<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
        <title>Champions | Komentar Pertama Marc Bartra Usai Jadi Korban Le&#8230;</title>
        <meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
<meta property="fb:pages" content="156483584365269" />
<meta property="og:title" content="Komentar Pertama Marc Bartra Usai Jadi Korban Ledakan Bom" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://bola.metrotvnews.com/champions/8N0eoEEb-komentar-pertama-marc-bartra-usai-jadi-korban-ledakan-bom" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2017/04/12/685479/EVZCQ2sz7y.jpg?w=650" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:updated_time" content="1492016678" />
<meta property="og:description" content="Meski tangan kanannya masih dibalut perban, bek berusia 26 tahun tersebut menyempatkan diri untuk mengucapkan terima kasih atas dukungan semua orang." />
<meta property="og:site_name" content="metrotvnews.com" />
<meta property="article:author" content="http://www.metrotvnews.com" />
<meta property="article:publisher" content="http://www.metrotvnews.com" />
<meta itemprop="headline" content="Komentar Pertama Marc Bartra Usai Jadi Korban Ledakan Bom" />
<meta itemprop="url" content="http://bola.metrotvnews.com/champions/8N0eoEEb-komentar-pertama-marc-bartra-usai-jadi-korban-ledakan-bom" />
<meta itemprop="thumbnailUrl" content="http://cdn.metrotvnews.com/dynamic/content/2017/04/12/685479/EVZCQ2sz7y.jpg?w=650" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Cache-Control" content="public"/>
<meta http-equiv="Pragma" content="no-cache"/>
<meta http-equiv="Expires" content="Wed, 12 Apr 2017 16:14:24 GMT"/>
<meta http-equiv="last-modified" content="Wed, 12 Apr 2017 16:12:24 GMT"/>
<meta http-equiv="Refresh" content="600"/>
<meta name="theme-color" content="#e22121">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="Meski Tangan Kanannya Masih Dibalut Perban, Bek Berusia 26 Tahun Tersebut Menyempatkan Diri Untuk Mengucapkan Terima Kasih Atas Dukungan Semua Orang." itemprop="description"/>
<meta name="keywords" content="Liga, Champions, 2016--2017, Komentar, Pertama, Marc, Bartra, Usai, Jadi, Korban, Ledakan, Bom" itemprop="keywords"/>
<meta name="author" content="metrotvnews developer" itemprop="author"/>
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" itemprop="copyright"/>
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="http://www.metrotvnews.com/amp/8N0eoEEb-komentar-pertama-marc-bartra-usai-jadi-korban-ledakan-bom">
        <!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
       	<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bola/2016/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bola/2016/default/css/main.css?v280916" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bola/2016/default/css/chrome.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bola/2016/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bola/2016/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bola/2016/default/css/accordion.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bola/2016/default/css/owl.transitions.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bola/2016/default/css/owl.carousel.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bola/2016/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
	   	<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/vendor/modernizr-2.6.2.min.js"></script>
       	
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-48888188-2']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->

<!--start GA Mediacom-->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//a.mediacom.id/";
    _paq.push(['setTrackerUrl', u+'_tracker.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'_tracker.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//a.mediacom.id/_tracker.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!--end GA Mediacom-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<link rel="publisher" href="https://plus.google.com/117545824895159641177">
			  <link rel="author" href="https://plus.google.com/117545824895159641177">
		
 <script type="text/javascript">
	 var OA_zones = {	
	 	
		'bola_gateway_streaming'	: 196,
		'bola_showcase1' 			: 9,
		'bola_showcase2' 			: 10,
		'bola_showcase3' 			: 195,
		'bola_showcase4' 			: 304,
		'bola_leaderboard'			: 33, 
		'bola_billboard'			: 275,	            
		'bola_center1' 				: 11,
		'bola_large_skyscraper'		: 418,
		'bola_topframe' 			: 13,        	            
		'bola_bottomframe'			: 14,
		'euro_leaderboard'			: 197, 
		'euro_showcase1'			: 381, 
		'euro_showcase2'			: 288 
}
</script>
<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=6"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>

			<!-- Start DFP -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/Bola_Billboard', [970, 90], 'div-gpt-ad-1464234620431-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>        
<!-- end DFP -->

    </head>
    <body>
       <div class="top">
                        <!-- MENU -->
            <div class="menu">
                <div class="frame">
                    <div class="wrap">
						<a title="News Video Portal" href="http://www.metrotvnews.com" class="stg"></a>
                        <a class="logo" id="logo" href="http://www.metrotvnews.com" title="News Video Portal"></a>
                          <ul class="option">
                            <li class="act small" title=".st-1"><a href="http://bola.metrotvnews.com/">Bola</a></li>
                            <li title=".st-1"><a href="http://video.metrotvnews.com/streaming/" >Streaming</a></li>
                            <li class="small" title=".st-2"><a href="http://foto.metrotvnews.com/">Foto</a></li>
                            <li class="small" title=".st-3"><a href="http://video.metrotvnews.com/">video</a></li>
                            <li class="small" title=".st-4"><a href="http://metrotvnews.com/index/">index</a></li>
                        </ul>
						<div class="place">
							<a href="#">Bola</a>
						</div>
                        <a href="#" id="trigger" class="menu-trigger">Burger</a>
                        <a class="mi" href="http://pmlseaepaper.pressmart.com/mediaindonesia/" title="Media Indonesia"><img src="http://va.metrotvnews.com/bola/2016/default/images/main/ico_mi.png" height="38" /></a>
                        <a href="http://www.metrotvnews.com/brandconnect" class="bc-link"><img src="http://va.metrotvnews.com/bola/2016/default/images/main/bc.png" /></a>
                        
						<!-- SEARCH -->
                        <div id="morphsearch" class="morphsearch">
                            <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                                <input class="morphsearch-input" type="text" name="q" />
                                <input class="morphsearch-submit" type="submit">
								
                            </form>
                            <div class="morphsearch-content">

                                <div class="dummy-column">
                                    <h2>Most Popular</h2>

									
									    
                    <a class="dummy-media-object" href="http://bola.metrotvnews.com/champions/Gbm6ROyk-data-fakta-jelang-bayern-muenchen-vs-real-madrid">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/12/685155/nkiOFGlVqv.jpg?w=110" height="50" alt="Data & Fakta Jelang Bayern Muenchen vs Real Madrid"/>
                        </div>
                        <h3> Data & Fakta Jelang Bayern Muenchen vs Real Madrid </h3>
                    </a>




                    <a class="dummy-media-object" href="http://bola.metrotvnews.com/champions/gNQlAQoK-prediksi-bayern-muenchen-vs-real-madrid-nostalgia-guru-dan-murid">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/12/685214/erYxNkmvG7.jpg?w=110" height="50" alt="Prediksi Bayern Muenchen vs Real Madrid: Nostalgia Guru dan Murid"/>
                        </div>
                        <h3> Prediksi Bayern Muenchen vs Real Madrid: Nostalgia Guru dan Murid </h3>
                    </a>




                    <a class="dummy-media-object" href="http://bola.metrotvnews.com/champions/8N0eBQzb-data-fakta-menarik-setelah-barca-menyerah-dari-juventus">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/12/685079/HGc75J4ekO.jpg?w=110" height="50" alt="Data & Fakta Menarik setelah Barca Menyerah dari Juventus"/>
                        </div>
                        <h3> Data & Fakta Menarik setelah Barca Menyerah dari Juventus </h3>
                    </a>




                    <a class="dummy-media-object" href="http://bola.metrotvnews.com/indonesia/Dkq6GnZK-jadwal-laga-persib-berubah-target-poin-diubah">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/12/685372/RcEvosAGHI.jpg?w=110" height="50" alt="Jadwal Laga Persib Berubah, Target Poin Diubah"/>
                        </div>
                        <h3> Jadwal Laga Persib Berubah, Target Poin Diubah </h3>
                    </a>




                    <a class="dummy-media-object" href="http://bola.metrotvnews.com/indonesia/zNPd63XN-kitas-tiga-pemain-asing-sriwijaya-fc-sudah-rampung">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/12/685231/G2nTHJfjrg.jpg?w=110" height="50" alt="Kitas Tiga Pemain Asing Sriwijaya FC Sudah Rampung"/>
                        </div>
                        <h3> Kitas Tiga Pemain Asing Sriwijaya FC Sudah Rampung </h3>
                    </a>



				
                                </div>
                                <div class="dummy-column">
                                    <h2>Video</h2>
			   					<a class="dummy-media-object" href="http://video.metrotvnews.com/headline-news/8N0eBAYb-korut-nyatakan-siap-perang-dengan-as">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/11/684779/Trh8vDxbsi.jpg?w=110" height="50" alt="Korut Nyatakan Siap Perang dengan AS"/>
                        </div>
                        <h3> Korut Nyatakan Siap Perang dengan AS </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/breaking-news/8N0eBREb-kuasa-hukum-jaksa-harus-berani-menuntut-pak-basuki-bebas">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/11/684379/yHsXEAMdt5.jpg?w=110" height="50" alt="Kuasa Hukum: Jaksa Harus Berani Menuntut Pak Basuki Bebas"/>
                        </div>
                        <h3> Kuasa Hukum: Jaksa Harus Berani Menuntut Pak Basuki Bebas </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-news/zNPd6WVN-enam-terduga-teroris-tuban-termasuk-rekrutan-baru">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/10/683931/vK2hPcqpS1.jpg?w=110" height="50" alt="Enam Terduga Teroris Tuban Termasuk Rekrutan Baru"/>
                        </div>
                        <h3> Enam Terduga Teroris Tuban Termasuk Rekrutan Baru </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/special-event/GKdgZjek-air-bersih-merata-di-jakarta-3">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/10/684134/q7KBwO0Ejv.jpg?w=110" height="50" alt="Air Bersih Merata di Jakarta (3)"/>
                        </div>
                        <h3> Air Bersih Merata di Jakarta (3) </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-news/PNg4x44b-bagaimana-kekuatan-jaringan-jad-di-indonesia">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/10/683768/SiAgC8R7ZP.jpg?w=110" height="50" alt="Bagaimana Kekuatan Jaringan JAD di Indonesia?"/>
                        </div>
                        <h3> Bagaimana Kekuatan Jaringan JAD di Indonesia? </h3>
                    </a>
			                                  
                                </div>
                            </div><!-- /morphsearch-content -->
                            <span class="morphsearch-close"></span>
                        </div>
                        <!-- SEARCH END -->

                        <div class="overlay"></div>
                    </div>
                </div>
            </div>
            <!-- MENU END -->
			<!-- KANAL MENU -->
            <div class="kanalmenu">
                <div class="frame">
                    <div class="wrap">
                        <ul>
							<li><a href="http://news.metrotvnews.com/">News</a></li>
							<li><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
							<li><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
							<li><a href="http://bola.metrotvnews.com/">Bola</a></li>
							<li><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
							<li><a href="http://teknologi.metrotvnews.com/">Teknologi</a></li>
							<li><a href="http://otomotif.metrotvnews.com/">Otomotif</a></li>
							<li><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
							<li><a href="http://rona.metrotvnews.com/">Rona</a></li>
						</ul>
                    </div>
                </div>
            </div>
            <!-- KANAL MENU END -->
            <!-- SUBMENU -->
            <div class="submenu">
                <div class="frame">
                    <div class="wrap">
                       <ul class="st-1">
                            <li ><a href="http://bola.metrotvnews.com/">Home</a></li>
                            <!--li class="st-aff" ><a href="http://bola.metrotvnews.com/aff">AFF</a></li-->
							
							   
						                                	
                                    
                                    <li >
                                        <a href="http://bola.metrotvnews.com/inggris">Inggris</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://bola.metrotvnews.com/spanyol">Spanyol</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://bola.metrotvnews.com/italia">Italia</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://bola.metrotvnews.com/jerman">Jerman</a>
                                    </li>
                                  
                                	
                                    
                                    <li class='act'>
                                        <a href="http://bola.metrotvnews.com/champions">Champions</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://bola.metrotvnews.com/dunia">Dunia</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a>
                                    </li>
                                  
                                    
										
										<li >
                                            <a href="http://bola.metrotvnews.com/index/foto">Foto</a>
                                        </li>
										<li >
                                            <a href="http://bola.metrotvnews.com/index/video">Video</a>
                                        </li>
										<li >
                                            <a href="http://bola.metrotvnews.com/index">Index</a>
                                        </li>
                                
							
								
						
                        </ul>
						<ul class="st-2">
                            <li><a href="http://foto.metrotvnews.com/news/">News</a></li>
                            <li><a href="http://foto.metrotvnews.com/internasional/">Internasional</a></li>
                            <li><a href="http://foto.metrotvnews.com/ekonomi/">Ekonomi</a></li>
                            <li><a href="http://foto.metrotvnews.com/bola/">Bola</a></li>
                            <li><a href="http://foto.metrotvnews.com/hiburan/">Hiburan</a></li>
                            <li><a href="http://foto.metrotvnews.com/olahraga/">Olahraga</a></li>
                            <li><a href="http://foto.metrotvnews.com/otomotif/">Otomotif</a></li>	
                            <li><a href="http://foto.metrotvnews.com/rona/">Rona</a></li>	
                        </ul>
                        <ul class="st-3">
                            <li><a href="http://matanajwa.metrotvnews.com/">Mata Najwa</a></li>
                            <li><a href="http://video.metrotvnews.com/program/67">Kick Andy</a></li>
                            <li><a href="http://video.metrotvnews.com/program/208">I'm Possible</a></li>
                            <li><a href="http://video.metrotvnews.com/program/169">Trending Topic</a></li>
                            <li><a href="http://video.metrotvnews.com/program/209">NSI</a></li>
                            <li><a href="http://video.metrotvnews.com/program/88">Just Alvin</a></li>
                        </ul>
                        <ul class="st-4">
                            <li><a href="http://www.metrotvnews.com/index/headline">Headline</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Most Popular</a></li>
                            <li><a href="http://www.metrotvnews.com/index/commented">Most Commented</a></li>
                            <li><a href="http://www.metrotvnews.com/index/shared">Most Shared</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Popular Video</a></li>
                            <li><a href="http://www.metrotvnews.com/index/hot_video">Hot Video</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- SUBMENU END -->        </div>
        
        <!-- LEADERBOARD -->
        <div class="frame">
            <div class="wrap">
                <div class="leaderboard">					
					
					<script type="text/javascript">
                        OA_show('bola_billboard');
                    </script>
					
                    </div>				
				</div>
            </div>
        </div>
        <!-- LEADERBORAD END -->
        <!-- MTVN -->
        <div class="frame">
            <div class="wrap">
                <!-- NOTE -->
                <!-- NOTE
<div class="ticker-wrap">
    <div class="ticker-container">
        <div class="ticker-caption">
            <p>Live Streaming</p>
        </div>
        <ul>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas.</span></li>
            </div>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas dan .</span></li>
            </div>
        </ul>
    </div>
</div>
NOTE END -->


<!--NOTE BREAKING NEWS>
<div class="note2">
    <div class="sec">Livestreaming</div>
    <div class="word"><a href="http://video.metrotvnews.com/live/2/debat-cawapres-us">Debat Cawapres USA</a>, Saksikan live di <a href="http://video.metrotvnews.com/live/2/debat-cawapres-us">Metrotvnews.com </a></div>
</div>
<!-- NOTE BREAKING NEWS END -->


<script type="text/javascript">
    OA_show('bola_gateway_streaming');
</script>                <!-- NOTE END -->      
                          
                <!-- CONTENT -->
                <div class="content bad5d5d5" data-sticky_parent>
                    
                    <div class="right" data-sticky_column>
                        <!-- DETAIL -->
                        <div class="detail">
	
<h4> </h4>
			  <h1>Komentar Pertama Marc Bartra Usai Jadi Korban Ledakan Bom </h1><div class="line"><div class="reg"> Achmad Firdaus &nbsp;&nbsp; &bull; &nbsp;&nbsp; 12 April 2017 23:12 WIB</div> <a class="tag" href=http://bola.metrotvnews.com/topic/9774 title=liga champions 2016--2017><i class="fa fa-hashtag"></i>liga champions 2016--2017</a> </div>				<!-- END NORMAL -->
    
    <!-- BREADCRUMBS -->
    <div class="breadcrumbs">
        <a href="http://bola.metrotvnews.com/" title="bola">Bola</a>
        <i class="fa fa-angle-right"></i>
        <a href="http://bola.metrotvnews.com/champions" title="Champions">Champions</a>    
    </div>
    <!-- SOCIAL MEDIA START -->
    <div class="socialmedia1">
        
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Komentar Pertama Marc Bartra Usai Jadi Korban Ledakan Bom http://metrotvn.ws/8N0eoEEb" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Meski+tangan+kanannya+masih+dibalut+perban%2C+bek+berusia+26+tahun+tersebut+menyempatkan+diri+untuk+mengucapkan+terima+kasih+atas+dukungan+semua+orang.&display=popup&link=http%3A%2F%2Fbola.metrotvnews.com%2Fchampions%2F8N0eoEEb-komentar-pertama-marc-bartra-usai-jadi-korban-ledakan-bom&name=Komentar+Pertama+Marc+Bartra+Usai+Jadi+Korban+Ledakan+Bom&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2017%2F04%2F12%2F685479%2FEVZCQ2sz7y.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fbola.metrotvnews.com%2Fchampions%2F8N0eoEEb-komentar-pertama-marc-bartra-usai-jadi-korban-ledakan-bom" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=Komentar+Pertama+Marc+Bartra+Usai+Jadi+Korban+Ledakan+Bom+http%3A%2F%2Fbola.metrotvnews.com%2Fchampions%2F8N0eoEEb-komentar-pertama-marc-bartra-usai-jadi-korban-ledakan-bom" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/Komentar+Pertama+Marc+Bartra+Usai+Jadi+Korban+Ledakan+Bom+http%3A%2F%2Fbola.metrotvnews.com%2Fchampions%2F8N0eoEEb-komentar-pertama-marc-bartra-usai-jadi-korban-ledakan-bom">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/bola/2016/default/images/main/ic_line.png" height="17px"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
                </div>
    <!-- SOCIAL MEDIA END -->
    
    <img class="pic" src="http://cdn.metrotvnews.com/dynamic/content/2017/04/12/685479/EVZCQ2sz7y.jpg?w=650" alt="Komentar Pertama Marc Bartra Usai Jadi Korban Ledakan Bom" />
    <div class="sum">
        Marc Barta (di foto) jadi satu-satunya korban dalam insiden ledakan bom di dekat bus tim Borussia Dortmund (Foto: AFP PHOTO / dpa / Daniel Karmann)    </div>
    <!-- PAGE -->
    <div class="page">                                
        <div class="tru">
            <p>
            <strong>Metrotvnews.com, Dortmund: </strong>Kondisi Marc Bartra berangsur membaik usai jadi korban dalam insiden ledakan bom di dekat bus tim Borussia Dortmund jelang laga kontra AS Monaco di leg pertama babak perempat final Liga Champions, Selasa malam lalu.<br /><br />
Bartra jadi satu-satunya korban dalam insiden yang terjadi hanya beberapa jam jelang pertandingan kontra Monaco. Pihak kepolisian mengonfirmasi bahwa tiga bom meledak di &nbsp;dekat bus tim Dortmund yang tengah berjalan menuju stadion Signal Iduna Park.
 

    <div class="related">
        <div class="ti3 ani cl-effect-4">
            <a href="http://bola.metrotvnews.com/topic/9774">Baca juga</a>
        </div>
        
        <ul>
               
            <li><a href="http://video.metrotvnews.com/play/2017/04/12/685319/dortmund-sediakan-tempat-bermalam-untuk-suporter-as-monaco">Dortmund Sediakan Tempat Bermalam untuk Suporter AS Monaco</a></li>
        
               
            <li><a href="http://bola.metrotvnews.com/champions/ybJeElwN-prediksi-fakta-dan-panduan-menarik-jelang-atletico-madrid-vs-leicester-city">Prediksi, Fakta dan Panduan Menarik Jelang Atletico Madrid vs Leicester City</a></li>
        
               
            <li><a href="http://video.metrotvnews.com/play/2017/04/12/685317/preview-atletico-vs-leicester-pembuktian-ramuan-shakespeare">Preview Atletico Vs Leicester: Pembuktian Ramuan Shakespeare</a></li>
        
        
            <li>
                <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                <a href="http://hiburan.metrotvnews.com/selebritas/8ko0G0YK-intip-rahasia-sukses-widyawati">Intip Rahasia Sukses Widyawati</a>
            </li>	
        </ul>
    </div>


Mantan bek Barcelona ini harus dilarikan ke rumah sakit lantaran mengalami luka pada tangannya akibat terkena serpihan kaca bus yang pecah.<br />
&nbsp;
<blockquote>
<p><strong>Baca:&nbsp;<a href="http://bola.metrotvnews.com/champions/ybDR2oPK-bus-tim-borussia-dortmund-terkena-ledakan-marc-bartra-dilarikan-ke-rumah-sakit">Bus Tim Borussia Dortmund Terkena Ledakan, Marc Bartra Dilarikan ke Rumah Sakit</a></strong></p>
</blockquote>
<br />
Kondisi Bartra kini sudah jauh lebih baik setelah menjalani operasi. Meski tangan kanannya masih dibalut perban, bek berusia 26 tahun tersebut menyempatkan diri untuk mengucapkan terima kasih atas dukungan semua orang, dan juga memberikan dukungan untuk rekan-rekannya yang akan bertanding melawan Monaco.<br />
&nbsp;
<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:37.4537037037037% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;">&nbsp;</div>
</div>

<p style=" margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/BSybpqoD5sU/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Hola a todos! Como veis ya estoy mucho mejor, muchas gracias a todo el mundo por los mensajes de apoyo! Toda mi fuerza a mis compa&ntilde;eros, afici&oacute;n y todo el @bvb09 para el partido de esta noche! #HejaBVB Hello everybody! As you can see I am doing much better. Thank you everybody for all your support and your messages! All my strength to my team mates, supporters and fans and to @bvb09 for tonight&#39;s match! #HejaBVB</a></p>

<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by Marc Bartra (@marcbartra) on <time datetime="2017-04-12T14:04:59+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Apr 12, 2017 at 7:04am PDT</time></p>
</div>
</blockquote>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script><br />
"Halo! Seperti yang kalian lihat, saya sudah jauh lebih baik. Terima kasih atas semua doa dan dukungan kalian! Saya mendukung penuh rekan setim saya, fans dan juga untuk Borussia Dortmund di pertandingan malam nanti," tulis Bartra di akun twitter dan instagramnya.<br />
&nbsp;
<blockquote>
<p><strong>Baca juga:&nbsp;<a href="http://bola.metrotvnews.com/champions/GNGL9Yjb-ketika-dua-kelompok-fan-berbagi-tempat-tinggal">Ketika Dua Kelompok Fan Berbagi Tempat Tinggal</a></strong></p>
</blockquote>
<br />
Dampak dari insiden ledakan bom tersebut, laga Dortmund vs Monaco harus mengalami penundaan. Laga kedua tim akan digelar pada Rabu 12 April 2017 malam ini, mulai pukul 23:45 WIB.<br /><br />
<strong>Video:&nbsp;?Dortmund Sediakan Tempat Bermalam untuk Suporter AS Monaco</strong><br />
<iframe allowfullscreen="" class="embedv" frameborder="0" height="315" scrolling="no" src="http://www.metrotvnews.com/embed/GNl6e5Pk" width="560"></iframe> &nbsp;<br /><br />            <br/>(ACF)</p>            
            </p>
        </div>
        
        <!-- SOCIAL MEDIA START -->
        <div class="socialmedia2">
            
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Komentar Pertama Marc Bartra Usai Jadi Korban Ledakan Bom http://metrotvn.ws/8N0eoEEb" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Meski+tangan+kanannya+masih+dibalut+perban%2C+bek+berusia+26+tahun+tersebut+menyempatkan+diri+untuk+mengucapkan+terima+kasih+atas+dukungan+semua+orang.&display=popup&link=http%3A%2F%2Fbola.metrotvnews.com%2Fchampions%2F8N0eoEEb-komentar-pertama-marc-bartra-usai-jadi-korban-ledakan-bom&name=Komentar+Pertama+Marc+Bartra+Usai+Jadi+Korban+Ledakan+Bom&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2017%2F04%2F12%2F685479%2FEVZCQ2sz7y.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fbola.metrotvnews.com%2Fchampions%2F8N0eoEEb-komentar-pertama-marc-bartra-usai-jadi-korban-ledakan-bom" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fbola.metrotvnews.com%2Fchampions%2F8N0eoEEb-komentar-pertama-marc-bartra-usai-jadi-korban-ledakan-bom&amp;title=Komentar+Pertama+Marc+Bartra+Usai+Jadi+Korban+Ledakan+Bom&amp;summary=Meski+tangan+kanannya+masih+dibalut+perban%2C+bek+berusia+26+tahun+tersebut+menyempatkan+diri+untuk+mengucapkan+terima+kasih+atas+dukungan+semua+orang." class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
            </ul>
                                                
        </div>
        <!-- SOCIAL MEDIA END -->
    	
        <!-- RELATED -->
        
		
        <div class="wfull fl rl">
                 
                 </div>
       
        <!-- RELATED END -->
    
        <!-- FACEBOOK COMMENT START -->
        <div class="fb-comment">
              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://bola.metrotvnews.com/champions/8N0eoEEb-komentar-pertama-marc-bartra-usai-jadi-korban-ledakan-bom" data-width="528" data-numposts="5" data-colorscheme="light"></div>        </div>
        <!-- FACEBOOK COMMENT END -->
        
    </div>
</div>                        <!-- DETAIL END -->
                        <!-- BACA JUGA -->
                        <div class="ti ani cl-effect-4">
    <a href="http://bola.metrotvnews.com/more/champions" >Baca <span>Juga</span></a>
</div>
<div class="style_03">
    <ul id="scroll">
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/12/685214/gSVFwm8Nn4.jpg?w=188" width="188" height="124" alt="Prediksi Bayern Muenchen vs Real Madrid: Nostalgia Guru dan Murid" />
                <a class="canal" href="http://bola.metrotvnews.com/champions" title="Champions">Champions</a>
            </div>
            <span class="subt">Leg I Perempat Final Liga Champions: Bayern Muenchen vs Real Madrid</span>            <h2>
                                <a href="http://bola.metrotvnews.com/champions/gNQlAQoK-prediksi-bayern-muenchen-vs-real-madrid-nostalgia-guru-dan-murid" title="Prediksi Bayern Muenchen vs Real Madrid: Nostalgia Guru dan Murid">Prediksi Bayern Muenchen vs Real Madrid: Nostalgia Guru dan Murid</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 12 Apr 2017 15:14            </div>
            <p>Laga sengit nan menarik leg pertama perempat final Liga Champions 2016 -- 2017 akan tersaji dini hari nanti. Bayern Muenchen yang &#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/12/685155/s3NfhwEZGS.jpg?w=188" width="188" height="124" alt="Data & Fakta Jelang Bayern Muenchen vs Real Madrid" />
                <a class="canal" href="http://bola.metrotvnews.com/champions" title="Champions">Champions</a>
            </div>
            <span class="subt">Jelang Leg I Bayern Muenchen vs Real Madrid</span>            <h2>
                                <a href="http://bola.metrotvnews.com/champions/Gbm6ROyk-data-fakta-jelang-bayern-muenchen-vs-real-madrid" title="Data & Fakta Jelang Bayern Muenchen vs Real Madrid">Data & Fakta Jelang Bayern Muenchen vs Real Madrid</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 12 Apr 2017 13:46            </div>
            <p>Bayern Muenchen akan menjamu Real Madrid pada leg pertama perempat final Liga Champions, Kamis 13 April dini hari nanti. Duel di A&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/12/685079/tN7FGphIe4.jpg?w=188" width="188" height="124" alt="Data & Fakta Menarik setelah Barca Menyerah dari Juventus" />
                <a class="canal" href="http://bola.metrotvnews.com/champions" title="Champions">Champions</a>
            </div>
            <span class="subt">Leg I Perempat Final Liga Champions: Juventus vs Barcelona</span>            <h2>
                                <a href="http://bola.metrotvnews.com/champions/8N0eBQzb-data-fakta-menarik-setelah-barca-menyerah-dari-juventus" title="Data & Fakta Menarik setelah Barca Menyerah dari Juventus">Data & Fakta Menarik setelah Barca Menyerah dari Juventus</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 12 Apr 2017 11:52            </div>
            <p>Juventus menang dengan meyakinkan atas Barcelona pada leg pertama perempat final Liga Champions 2016 -- 2017, Rabu 12 April dini h&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/12/685035/B7X8jgmePY.jpg?w=188" width="188" height="124" alt="Jadwal Siaran Langsung Perempat Final Liga Champions Dini Hari Nanti" />
                <a class="canal" href="http://bola.metrotvnews.com/champions" title="Champions">Champions</a>
            </div>
            <span class="subt">Leg I Perempat Final Liga Champions 2016 -- 2017</span>            <h2>
                                <a href="http://bola.metrotvnews.com/champions/8N0eBmzb-jadwal-siaran-langsung-perempat-final-liga-champions-dini-hari-nanti" title="Jadwal Siaran Langsung Perempat Final Liga Champions Dini Hari Nanti">Jadwal Siaran Langsung Perempat Final Liga Champions Dini Hari Nanti</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 12 Apr 2017 10:57            </div>
            <p>Adanya insiden ledakan di dekat bus tim Borussia Dortmund membuat laga Dortmund kontra AS Monaco ditunda. Rencananya, laga tersebu&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/12/685019/Zh5jv31rOu.jpg?w=188" width="188" height="124" alt="Ditundukkan Juventus, Ini Apologi Enrique" />
                <a class="canal" href="http://bola.metrotvnews.com/champions" title="Champions">Champions</a>
            </div>
            <span class="subt">Leg I Perempat Final Liga Champions: Juventus vs Barcelona</span>            <h2>
                                <a href="http://bola.metrotvnews.com/champions/GNl6e0mk-ditundukkan-juventus-ini-apologi-enrique" title="Ditundukkan Juventus, Ini Apologi Enrique">Ditundukkan Juventus, Ini Apologi Enrique</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 12 Apr 2017 10:29            </div>
            <p>Barcelona harus menelan pil pahit lantaran dikalahkan Juventus pada leg pertama perempat final Liga Champions 2016 -- 2017, Rabu 1&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/12/684947/kMRfqTOdNz.jpg?w=188" width="188" height="124" alt="Reaksi Buffon & Dybala setelah Menundukkan Barcelona" />
                <a class="canal" href="http://bola.metrotvnews.com/champions" title="Champions">Champions</a>
            </div>
            <span class="subt">Leg I Perempat Final Liga Champions: Juventus vs Barcelona</span>            <h2>
                                <a href="http://bola.metrotvnews.com/champions/VNxQGP8b-reaksi-buffon-dybala-setelah-menundukkan-barcelona" title="Reaksi Buffon & Dybala setelah Menundukkan Barcelona">Reaksi Buffon & Dybala setelah Menundukkan Barcelona</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 12 Apr 2017 08:15            </div>
            <p>Kiper Juventus, Gianluigi Buffon menyambut suka cita kemenangan atas Barcelona. Ia mengatakan, Juventus bermain tanpa rasa takut.&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/12/684945/tXrwFWyv0j.jpg?w=188" width="188" height="124" alt="Dukungan Mengalir untuk Dortmund Usai Tragedi Ledakan" />
                <a class="canal" href="http://bola.metrotvnews.com/champions" title="Champions">Champions</a>
            </div>
            <span class="subt">Ledakan di dekat bus tim Borussia Dortmund</span>            <h2>
                                <a href="http://bola.metrotvnews.com/champions/9K5jnM1N-dukungan-mengalir-untuk-dortmund-usai-tragedi-ledakan" title="Dukungan Mengalir untuk Dortmund Usai Tragedi Ledakan">Dukungan Mengalir untuk Dortmund Usai Tragedi Ledakan</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 12 Apr 2017 08:08            </div>
            <p>Dukungan mengalir dari berbagai klub setelah bus tim Borussia Dortmund terkena ledakan menjelang leg pertama perempat final Liga C&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/12/684937/MnjdfKXuA5.jpg?w=188" width="188" height="124" alt="Kata Allegri Usai Juventus Membekap Barcelona" />
                <a class="canal" href="http://bola.metrotvnews.com/champions" title="Champions">Champions</a>
            </div>
            <span class="subt">Leg I Perempat Final Liga Champions: Juventus vs Barcelona</span>            <h2>
                                <a href="http://bola.metrotvnews.com/champions/8KyG6Mrb-kata-allegri-usai-juventus-membekap-barcelona" title="Kata Allegri Usai Juventus Membekap Barcelona">Kata Allegri Usai Juventus Membekap Barcelona</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 12 Apr 2017 08:04            </div>
            <p>Juventus tampil superior atas Barcelona pada leg pertama perempat final Liga Champions 2016 -- 2017, Rabu 12 April dini hari WIB. &#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/12/684928/KsbS4OXjmA.jpg?w=188" width="188" height="124" alt="Dukungan Presiden FIFA kepada Borussia Dortmund" />
                <a class="canal" href="http://bola.metrotvnews.com/champions" title="Champions">Champions</a>
            </div>
            <span class="subt">Ledakan di dekat bus tim Borussia Dortmund</span>            <h2>
                                <a href="http://bola.metrotvnews.com/champions/Dkq6Yg8K-dukungan-presiden-fifa-kepada-borussia-dortmund" title="Dukungan Presiden FIFA kepada Borussia Dortmund">Dukungan Presiden FIFA kepada Borussia Dortmund</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 12 Apr 2017 07:40            </div>
            <p>Presiden FIFA, Gianni Infantino menyatakan dukungan untuk segenap elemen di Borussia Dortmund terkait ledakan yang menimpa bus tim&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/12/684927/2bLG7rCqvV.jpg?w=188" width="188" height="124" alt="Juventus Permak Barcelona, Dybala & Chiellini Paling Menonjol" />
                <a class="canal" href="http://bola.metrotvnews.com/champions" title="Champions">Champions</a>
            </div>
            <span class="subt">Leg I Perempat Final Liga Champions: Juventus vs Barcelona</span>            <h2>
                                <a href="http://bola.metrotvnews.com/champions/Rb1Ooq1K-juventus-permak-barcelona-dybala-chiellini-paling-menonjol" title="Juventus Permak Barcelona, Dybala & Chiellini Paling Menonjol">Juventus Permak Barcelona, Dybala & Chiellini Paling Menonjol</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 12 Apr 2017 07:32            </div>
            <p>Juventus sukses meraih kemenangan atas Barcelona pada leg pertama perempat final Liga Champions 2016 -- 2017, Rabu 12 April dini h&#8230;</p>
        </li>
    
    <li>
        <div class="bc">
            <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
            <!--a title="Brand Connect" href="http://www.metrotvnews.com/brandconnect"><img alt="Brand Connect" src="http://va.metrotvnews.com/bola/2016/default/images/native/brandconnect.png"></a-->
        </div>
    
                <div class="grid1">
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/07/682604/q4MIrUKcyW.jpg?w=316" width="316" height="210" alt="Sebelum Melakukan Suntik Kolagen, Pertimbangkan Efek Sampingnya" />
                        <div class="share">
                            <a class="canal" href="http://rona.metrotvnews.com/kesehatan/JKRyxJpk-sebelum-melakukan-suntik-kolagen-pertimbangkan-efek-sampingnya" title="">Kesehatan</a>
                            <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
							<div class="social">
                                    <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Sebelum Melakukan Suntik Kolagen, Pertimbangkan Efek Sampingnya http://metrotvn.ws/JKRyxJpk', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/kesehatan/JKRyxJpk-sebelum-melakukan-suntik-kolagen-pertimbangkan-efek-sampingnya', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/kesehatan/JKRyxJpk-sebelum-melakukan-suntik-kolagen-pertimbangkan-efek-sampingnya', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                </div>
                        </div>
                    </div>
                    
                    <h2><a href="http://rona.metrotvnews.com/kesehatan/JKRyxJpk-sebelum-melakukan-suntik-kolagen-pertimbangkan-efek-sampingnya" title="http://rona.metrotvnews.com/kesehatan/JKRyxJpk-sebelum-melakukan-suntik-kolagen-pertimbangkan-efek-sampingnya">Sebelum Melakukan Suntik Kolagen, Pertimbangkan Efek Sampingnya</a></h2>
                    <div class="tag">
                        <a href="http://bola.metrotvnews.com/topic/10125" title="Topic"><i class="fa fa-hashtag"></i>kalbe nutritionals   </a>&nbsp;&nbsp;&nbsp;
                        <i class="fa fa-clock-o"></i> Jumat, 07 Apr 2017 07:11 
                    </div>
                    <p>Tak sedikit orang berupaya agar senantiasa tampak awet muda. Salah satu cara yang umum dilakukan ial&#8230;</p>
                </div>
                
                <div class="grid1">
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/06/682026/hEiKWHfd28.jpg?w=316" width="316" height="210" alt="7 Alasan Mengapa Tubuh Butuh Kolagen" />
                        <div class="share">
                            <a class="canal" href="http://rona.metrotvnews.com/kesehatan/1bV6eyQb-7-alasan-mengapa-tubuh-butuh-kolagen" title="">Kesehatan</a>
                            <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
							<div class="social">
                                    <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', '7 Alasan Mengapa Tubuh Butuh Kolagen http://metrotvn.ws/1bV6eyQb', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/kesehatan/1bV6eyQb-7-alasan-mengapa-tubuh-butuh-kolagen', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/kesehatan/1bV6eyQb-7-alasan-mengapa-tubuh-butuh-kolagen', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                </div>
                        </div>
                    </div>
                    
                    <h2><a href="http://rona.metrotvnews.com/kesehatan/1bV6eyQb-7-alasan-mengapa-tubuh-butuh-kolagen" title="http://rona.metrotvnews.com/kesehatan/1bV6eyQb-7-alasan-mengapa-tubuh-butuh-kolagen">7 Alasan Mengapa Tubuh Butuh Kolagen</a></h2>
                    <div class="tag">
                        <a href="http://bola.metrotvnews.com/topic/10125" title="Topic"><i class="fa fa-hashtag"></i>kalbe nutritionals   </a>&nbsp;&nbsp;&nbsp;
                        <i class="fa fa-clock-o"></i> Kamis, 06 Apr 2017 07:23 
                    </div>
                    <p>Kolagen sangat penting bagi tubuh. Ia memberi elastisitas dan kekuatan pada kulit, serta mengganti s&#8230;</p>
                </div>
                </li>    
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/12/685338/KQdbexLYa5.jpg?w=200" width="188" height="124" alt="Prediksi, Fakta dan Panduan Menarik Jelang Atletico Madrid vs Leicester City" />
                <a class="canal" href="http://bola.metrotvnews.com/champions" title="Champions">Champions</a>
            </div>
            <span class="subt">Leg 1 Perempat Final Liga Champions 2016--2017</span>            <h2>
                                <a href="http://bola.metrotvnews.com/champions/ybJeElwN-prediksi-fakta-dan-panduan-menarik-jelang-atletico-madrid-vs-leicester-city" title="Prediksi, Fakta dan Panduan Menarik Jelang Atletico Madrid vs Leicester City">Prediksi, Fakta dan Panduan Menarik Jelang Atletico Madrid vs Leicester City</a>
            </h2>
            <div class="tag">
                <a href="http://bola.metrotvnews.com/topic/9774" title="liga champions 2016--2017"><i class="fa fa-hashtag"></i>liga champions 2016--2017 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Rabu, 12 Apr 2017 18:45            </div>
            <p>Atletico diunggulkan keluar sebagai pemenang di laga nanti karena punya catatan impresif ketika tampil di laga kandang.&nbsp;&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/12/685214/erYxNkmvG7.jpg?w=200" width="188" height="124" alt="Prediksi Bayern Muenchen vs Real Madrid: Nostalgia Guru dan Murid" />
                <a class="canal" href="http://bola.metrotvnews.com/champions" title="Champions">Champions</a>
            </div>
            <span class="subt">Leg I Perempat Final Liga Champions: Bayern Muenchen vs Real Madrid</span>            <h2>
                                <a href="http://bola.metrotvnews.com/champions/gNQlAQoK-prediksi-bayern-muenchen-vs-real-madrid-nostalgia-guru-dan-murid" title="Prediksi Bayern Muenchen vs Real Madrid: Nostalgia Guru dan Murid">Prediksi Bayern Muenchen vs Real Madrid: Nostalgia Guru dan Murid</a>
            </h2>
            <div class="tag">
                <a href="http://bola.metrotvnews.com/topic/9774" title="liga champions 2016--2017"><i class="fa fa-hashtag"></i>liga champions 2016--2017 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Rabu, 12 Apr 2017 15:14            </div>
            <p>Laga sengit nan menarik leg pertama perempat final Liga Champions 2016 -- 2017 akan tersaji dini hari nanti. Bayern Muenchen yang &#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/12/685155/nkiOFGlVqv.jpg?w=200" width="188" height="124" alt="Data & Fakta Jelang Bayern Muenchen vs Real Madrid" />
                <a class="canal" href="http://bola.metrotvnews.com/champions" title="Champions">Champions</a>
            </div>
            <span class="subt">Jelang Leg I Bayern Muenchen vs Real Madrid</span>            <h2>
                                <a href="http://bola.metrotvnews.com/champions/Gbm6ROyk-data-fakta-jelang-bayern-muenchen-vs-real-madrid" title="Data & Fakta Jelang Bayern Muenchen vs Real Madrid">Data & Fakta Jelang Bayern Muenchen vs Real Madrid</a>
            </h2>
            <div class="tag">
                <a href="http://bola.metrotvnews.com/topic/9774" title="liga champions 2016--2017"><i class="fa fa-hashtag"></i>liga champions 2016--2017 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Rabu, 12 Apr 2017 13:46            </div>
            <p>Bayern Muenchen akan menjamu Real Madrid pada leg pertama perempat final Liga Champions, Kamis 13 April dini hari nanti. Duel di A&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/12/685136/ixvNbkzGST.jpg?w=200" width="188" height="124" alt="Ketika Dua Kelompok Fan Berbagi Tempat Tinggal" />
                <a class="canal" href="http://bola.metrotvnews.com/champions" title="Champions">Champions</a>
            </div>
            <span class="subt">Ledakan di dekat bus tim Borussia Dortmund</span>            <h2>
                                <a href="http://bola.metrotvnews.com/champions/GNGL9Yjb-ketika-dua-kelompok-fan-berbagi-tempat-tinggal" title="Ketika Dua Kelompok Fan Berbagi Tempat Tinggal">Ketika Dua Kelompok Fan Berbagi Tempat Tinggal</a>
            </h2>
            <div class="tag">
                <a href="http://bola.metrotvnews.com/topic/225" title="soccertainment"><i class="fa fa-hashtag"></i>soccertainment </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Rabu, 12 Apr 2017 13:06            </div>
            <p>Insiden ledakan yang mengenai bus tim Borussia Dortmund memaksa pertandingan perempat final Liga Champions kontra AS Monaco ditund&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/12/685079/HGc75J4ekO.jpg?w=200" width="188" height="124" alt="Data & Fakta Menarik setelah Barca Menyerah dari Juventus" />
                <a class="canal" href="http://bola.metrotvnews.com/champions" title="Champions">Champions</a>
            </div>
            <span class="subt">Leg I Perempat Final Liga Champions: Juventus vs Barcelona</span>            <h2>
                                <a href="http://bola.metrotvnews.com/champions/8N0eBQzb-data-fakta-menarik-setelah-barca-menyerah-dari-juventus" title="Data & Fakta Menarik setelah Barca Menyerah dari Juventus">Data & Fakta Menarik setelah Barca Menyerah dari Juventus</a>
            </h2>
            <div class="tag">
                <a href="http://bola.metrotvnews.com/topic/9774" title="liga champions 2016--2017"><i class="fa fa-hashtag"></i>liga champions 2016--2017 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Rabu, 12 Apr 2017 11:52            </div>
            <p>Juventus menang dengan meyakinkan atas Barcelona pada leg pertama perempat final Liga Champions 2016 -- 2017, Rabu 12 April dini h&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/12/685035/xT87SMyNcK.jpg?w=200" width="188" height="124" alt="Jadwal Siaran Langsung Perempat Final Liga Champions Dini Hari Nanti" />
                <a class="canal" href="http://bola.metrotvnews.com/champions" title="Champions">Champions</a>
            </div>
            <span class="subt">Leg I Perempat Final Liga Champions 2016 -- 2017</span>            <h2>
                                <a href="http://bola.metrotvnews.com/champions/8N0eBmzb-jadwal-siaran-langsung-perempat-final-liga-champions-dini-hari-nanti" title="Jadwal Siaran Langsung Perempat Final Liga Champions Dini Hari Nanti">Jadwal Siaran Langsung Perempat Final Liga Champions Dini Hari Nanti</a>
            </h2>
            <div class="tag">
                <a href="http://bola.metrotvnews.com/topic/9774" title="liga champions 2016--2017"><i class="fa fa-hashtag"></i>liga champions 2016--2017 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Rabu, 12 Apr 2017 10:57            </div>
            <p>Adanya insiden ledakan di dekat bus tim Borussia Dortmund membuat laga Dortmund kontra AS Monaco ditunda. Rencananya, laga tersebu&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/12/685019/z2HikbhaDV.jpg?w=200" width="188" height="124" alt="Ditundukkan Juventus, Ini Apologi Enrique" />
                <a class="canal" href="http://bola.metrotvnews.com/champions" title="Champions">Champions</a>
            </div>
            <span class="subt">Leg I Perempat Final Liga Champions: Juventus vs Barcelona</span>            <h2>
                                <a href="http://bola.metrotvnews.com/champions/GNl6e0mk-ditundukkan-juventus-ini-apologi-enrique" title="Ditundukkan Juventus, Ini Apologi Enrique">Ditundukkan Juventus, Ini Apologi Enrique</a>
            </h2>
            <div class="tag">
                <a href="http://bola.metrotvnews.com/topic/9774" title="liga champions 2016--2017"><i class="fa fa-hashtag"></i>liga champions 2016--2017 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Rabu, 12 Apr 2017 10:29            </div>
            <p>Barcelona harus menelan pil pahit lantaran dikalahkan Juventus pada leg pertama perempat final Liga Champions 2016 -- 2017, Rabu 1&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/12/684947/rXVAjWdkT2.jpg?w=200" width="188" height="124" alt="Reaksi Buffon & Dybala setelah Menundukkan Barcelona" />
                <a class="canal" href="http://bola.metrotvnews.com/champions" title="Champions">Champions</a>
            </div>
            <span class="subt">Leg I Perempat Final Liga Champions: Juventus vs Barcelona</span>            <h2>
                                <a href="http://bola.metrotvnews.com/champions/VNxQGP8b-reaksi-buffon-dybala-setelah-menundukkan-barcelona" title="Reaksi Buffon & Dybala setelah Menundukkan Barcelona">Reaksi Buffon & Dybala setelah Menundukkan Barcelona</a>
            </h2>
            <div class="tag">
                <a href="http://bola.metrotvnews.com/topic/9774" title="liga champions 2016--2017"><i class="fa fa-hashtag"></i>liga champions 2016--2017 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Rabu, 12 Apr 2017 08:15            </div>
            <p>Kiper Juventus, Gianluigi Buffon menyambut suka cita kemenangan atas Barcelona. Ia mengatakan, Juventus bermain tanpa rasa takut.&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/12/684945/SvmkV4QNdu.jpg?w=200" width="188" height="124" alt="Dukungan Mengalir untuk Dortmund Usai Tragedi Ledakan" />
                <a class="canal" href="http://bola.metrotvnews.com/champions" title="Champions">Champions</a>
            </div>
            <span class="subt">Ledakan di dekat bus tim Borussia Dortmund</span>            <h2>
                                <a href="http://bola.metrotvnews.com/champions/9K5jnM1N-dukungan-mengalir-untuk-dortmund-usai-tragedi-ledakan" title="Dukungan Mengalir untuk Dortmund Usai Tragedi Ledakan">Dukungan Mengalir untuk Dortmund Usai Tragedi Ledakan</a>
            </h2>
            <div class="tag">
                <a href="http://bola.metrotvnews.com/topic/9774" title="liga champions 2016--2017"><i class="fa fa-hashtag"></i>liga champions 2016--2017 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Rabu, 12 Apr 2017 08:08            </div>
            <p>Dukungan mengalir dari berbagai klub setelah bus tim Borussia Dortmund terkena ledakan menjelang leg pertama perempat final Liga C&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/12/684937/5SRtChOAJr.jpg?w=200" width="188" height="124" alt="Kata Allegri Usai Juventus Membekap Barcelona" />
                <a class="canal" href="http://bola.metrotvnews.com/champions" title="Champions">Champions</a>
            </div>
            <span class="subt">Leg I Perempat Final Liga Champions: Juventus vs Barcelona</span>            <h2>
                                <a href="http://bola.metrotvnews.com/champions/8KyG6Mrb-kata-allegri-usai-juventus-membekap-barcelona" title="Kata Allegri Usai Juventus Membekap Barcelona">Kata Allegri Usai Juventus Membekap Barcelona</a>
            </h2>
            <div class="tag">
                <a href="http://bola.metrotvnews.com/topic/9774" title="liga champions 2016--2017"><i class="fa fa-hashtag"></i>liga champions 2016--2017 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Rabu, 12 Apr 2017 08:04            </div>
            <p>Juventus tampil superior atas Barcelona pada leg pertama perempat final Liga Champions 2016 -- 2017, Rabu 12 April dini hari WIB. &#8230;</p>
        </li>
        <li>
        <center><a class="bu2" href="http://bola.metrotvnews.com/more/champions" id="more">More</a></center>
    </li>
    </ul>
</div>
                        <!-- BACA JUGA END -->
                    </div>
					<div class="left">
                        <!-- SPECIAL TOPICS -->
                        <!-- SPECIAL TOPICS -->

            <div class="ti ani cl-effect-4">
                <a href="http://bola.metrotvnews.com/topic/9774">Special <span>Topics</span></a>
            </div>
            
            <div class="style_01a ma1">
            
                <div class="info">
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/12/685479/EVZCQ2sz7y.jpg?w=400" alt="Komentar Pertama Marc Bartra Usai Jadi Korban Ledakan Bom" />
                    </div>
                    
                    <h4><a href="http://bola.metrotvnews.com/champions/8N0eoEEb-komentar-pertama-marc-bartra-usai-jadi-korban-ledakan-bom" title="Komentar Pertama Marc Bartra Usai Jadi Korban Ledakan Bom">Komentar Pertama Marc Bartra Usai Jadi Korban Ledakan Bom</a></h4>
                    <div class="time"><i class="fa fa-clock-o"></i> 52 minutes Ago</div>
                    <p>Meski tangan kanannya masih dibalut perban, bek berusia 26 tahun tersebut menyempatkan diri unt&#8230;</p>
                </div>
                <div class="sec">BERITA LAINNYA</div>
                <ul class="rel">
                
                    <li><a href="http://video.metrotvnews.com/play/2017/04/12/685319/dortmund-sediakan-tempat-bermalam-untuk-suporter-as-monaco" title="Dortmund Sediakan Tempat Bermalam untuk Suporter AS Monaco">Dortmund Sediakan Tempat Bermalam untuk Suporter AS Monaco</a></li>
                    
                    <li><a href="http://bola.metrotvnews.com/champions/ybJeElwN-prediksi-fakta-dan-panduan-menarik-jelang-atletico-madrid-vs-leicester-city" title="Prediksi, Fakta dan Panduan Menarik Jelang Atletico Madrid vs Leicester City">Prediksi, Fakta dan Panduan Menarik Jelang Atletico Madrid vs Leicester City</a></li>
                    
                    <li><a href="http://video.metrotvnews.com/play/2017/04/12/685317/preview-atletico-vs-leicester-pembuktian-ramuan-shakespeare" title="Preview Atletico Vs Leicester: Pembuktian Ramuan Shakespeare">Preview Atletico Vs Leicester: Pembuktian Ramuan Shakespeare</a></li>
                    
                </ul>
                        
            </div>
            <!-- SPECIAL TOPICS END -->                        <!-- SPECIAL TOPICS END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('bola_showcase1');
                            </script>	
                        </div>
                        
                        <!-- GALERI -->
                        <!-- GALERI -->
<div class="ti ani cl-effect-4">
    <a href="http://bola.metrotvnews.com/index/photo">Foto <span>Galery</span></a>
</div>
<div id="galeri" class="galeri">
    <div class="control_next"><i class="fa fa-angle-right"></i></div>
    <div class="control_prev"><i class="fa fa-angle-left"></i></div>
    <ul>
            <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/12/684967/1.jpg?w=526" width="526" height="350" alt="Ledakan Hantam Bus Tim Dortmund" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/04/12/684967/ledakan-hantam-bus-tim-dortmund" title="Ledakan Hantam Bus Tim Dortmund">Ledakan Hantam Bus Tim Dortmund</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/12/684941/6.jpg?w=526" width="526" height="350" alt="Juve Lumat Barca 3-0" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/04/12/684941/juve-lumat-barca-3-0" title="Juve Lumat Barca 3-0">Juve Lumat Barca 3-0</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/11/684717/timnas_3.jpg?w=526" width="526" height="350" alt="30 Pemain Timnas U-16 Jalani Latihan Fisik" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/04/11/684717/30-pemain-timnas-u-16-jalani-latihan-fisik" title="30 Pemain Timnas U-16 Jalani Latihan Fisik">30 Pemain Timnas U-16 Jalani Latihan Fisik</a></h4>
                </div>
            </div>
        </li>
         </ul>
</div>
<!-- GALERI END -->                        <!-- GALERI END -->                        
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('bola_showcase2');
                            </script>	
                        </div>
                        
                        <!-- MOST VIDEO -->
                        <!-- MOST VIDEO -->
<div class="ti ani cl-effect-4">
    <div>Video <span>/</span></div>
    <ul class="video-menu">
        <li class="current"><a href="#video-1">Popular</a></li>
        <li><a href="#video-2">Hot</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- POPULAR -->
    <div id="video-1" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/11/684779/Trh8vDxbsi.jpg?w=110" alt="Korut Nyatakan Siap Perang dengan AS" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/8N0eBAYb-korut-nyatakan-siap-perang-dengan-as">Korut Nyatakan Siap Perang dengan AS</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/11/684379/yHsXEAMdt5.jpg?w=110" alt="Kuasa Hukum: Jaksa Harus Berani Menuntut Pak Basuki Bebas" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/breaking-news/8N0eBREb-kuasa-hukum-jaksa-harus-berani-menuntut-pak-basuki-bebas">Kuasa Hukum: Jaksa Harus Berani Menuntut Pak Basuki Bebas</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/10/683931/vK2hPcqpS1.jpg?w=110" alt="Enam Terduga Teroris Tuban Termasuk Rekrutan Baru" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/zNPd6WVN-enam-terduga-teroris-tuban-termasuk-rekrutan-baru">Enam Terduga Teroris Tuban Termasuk Rekrutan Baru</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/10/684134/q7KBwO0Ejv.jpg?w=110" alt="Air Bersih Merata di Jakarta (3)" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/special-event/GKdgZjek-air-bersih-merata-di-jakarta-3">Air Bersih Merata di Jakarta (3)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/10/683768/SiAgC8R7ZP.jpg?w=110" alt="Bagaimana Kekuatan Jaringan JAD di Indonesia?" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/PNg4x44b-bagaimana-kekuatan-jaringan-jad-di-indonesia">Bagaimana Kekuatan Jaringan JAD di Indonesia?</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://bola.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- HOT -->
    <div id="video-2" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/03/25/676618/lV7RUBH4vw.jpg?w=110" alt="Torehan Bintang Eropa" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/spirit-football/8koXx1dK-torehan-bintang-eropa">Torehan Bintang Eropa</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/03/18/673339/cNeYufy02P.jpg?w=110" alt="Bahaya Teknik Menyundul dalam Sepak Bola" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/spirit-football/eN47yr7K-bahaya-teknik-menyundul-dalam-sepak-bola">Bahaya Teknik Menyundul dalam Sepak Bola</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/03/18/673338/r3lAILhQNv.jpg?w=110" alt="Highlight Liga Champions Eropa" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/spirit-football/ybJyv18N-highlight-liga-champions-eropa">Highlight Liga Champions Eropa</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/03/18/673336/LKXDgqPZQk.jpg?w=110" alt="Michael Essien Jadi Kado Spesial Persib Bandung" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/spirit-football/GNGyYglk-michael-essien-jadi-kado-spesial-persib-bandung">Michael Essien Jadi Kado Spesial Persib Bandung</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/03/11/669935/RGj12ONwek.jpg?w=110" alt="Mengintip Usaha Kuliner Sejumlah Atlet Sepak Bola" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/spirit-football/8N0YnB5b-mengintip-usaha-kuliner-sejumlah-atlet-sepak-bola">Mengintip Usaha Kuliner Sejumlah Atlet Sepak Bola</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://bola.metrotvnews.com/index/hot_video" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST VIDEO END -->                        <!-- MOST VIDEO END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('bola_showcase3');
                            </script>	
                        </div>
                        
						<!-- MOST -->
                        <div class="wfull fl" data-sticky_column>
							<!-- MOST ARTICLE -->
<div class="ti ani cl-effect-4">
    <div>Most <span>/</span></div>
    <ul class="most-menu">
        <li class="current"><a href="#tab-1">Popular</a></li>
        <li><a href="#tab-2">Comment</a></li>
        <li><a href="#tab-3">Shared</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- MOST POPULAR -->
    <div id="tab-1" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/12/685155/nkiOFGlVqv.jpg?w=110" alt="Data & Fakta Jelang Bayern Muenchen vs Real Madrid" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/champions/Gbm6ROyk-data-fakta-jelang-bayern-muenchen-vs-real-madrid">Data & Fakta Jelang Bayern Muenchen vs Real Madrid</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/12/685214/erYxNkmvG7.jpg?w=110" alt="Prediksi Bayern Muenchen vs Real Madrid: Nostalgia Guru dan Murid" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/champions/gNQlAQoK-prediksi-bayern-muenchen-vs-real-madrid-nostalgia-guru-dan-murid">Prediksi Bayern Muenchen vs Real Madrid: Nostalgia Guru dan Murid</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/12/685079/HGc75J4ekO.jpg?w=110" alt="Data & Fakta Menarik setelah Barca Menyerah dari Juventus" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/champions/8N0eBQzb-data-fakta-menarik-setelah-barca-menyerah-dari-juventus">Data & Fakta Menarik setelah Barca Menyerah dari Juventus</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/12/685372/RcEvosAGHI.jpg?w=110" alt="Jadwal Laga Persib Berubah, Target Poin Diubah" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/indonesia/Dkq6GnZK-jadwal-laga-persib-berubah-target-poin-diubah">Jadwal Laga Persib Berubah, Target Poin Diubah</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/12/685231/G2nTHJfjrg.jpg?w=110" alt="Kitas Tiga Pemain Asing Sriwijaya FC Sudah Rampung" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/indonesia/zNPd63XN-kitas-tiga-pemain-asing-sriwijaya-fc-sudah-rampung">Kitas Tiga Pemain Asing Sriwijaya FC Sudah Rampung</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://bola.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- MOST COMMENT -->
    <div id="tab-2" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/11/684851/0ybmkcNTKi.jpg?w=110" alt="Morata Dijadikan Umpan, Madrid <i>Pede</i> Dapatkan Hazard" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/spanyol/yNLeMp6b-morata-dijadikan-umpan-madrid-pede-dapatkan-hazard">Morata Dijadikan Umpan, Madrid <i>Pede</i> Dapatkan Hazard</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul> 
        <a title="View More" href="http://bola.metrotvnews.com/index/commented" class="bu fr">View More</a>
    </div>
    <!-- MOST SHARED -->
    <div id="tab-3" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572000/JTcCxIfV8n.jpg?w=110" alt="Unggul Statistik, Roma Belum Mampu Jebol Gawang Udinese" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/italia/4KZX3w0b-unggul-statistik-roma-belum-mampu-jebol-gawang-udinese">Unggul Statistik, Roma Belum Mampu Jebol Gawang Udinese</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572001/6XYiIepqlN.jpg?w=110" alt="Barcelona Sengat Betis di Babak Pertama" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/spanyol/9K5GLenb-barcelona-sengat-betis-di-babak-pertama">Barcelona Sengat Betis di Babak Pertama</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572007/hkXtqM3VEp.jpg?w=110" alt="Roma Pesta Gol ke Gawang Udinese" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/italia/yNL89ByN-roma-pesta-gol-ke-gawang-udinese">Roma Pesta Gol ke Gawang Udinese</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572008/31YUr8PZ54.jpg?w=110" alt="Suarez <i>Hattrick</i>, Barcelona Gilas Real Betis" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/spanyol/ybD1WjRk-suarez-hattrick-barcelona-gilas-real-betis">Suarez <i>Hattrick</i>, Barcelona Gilas Real Betis</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572010/iunh1CmZz0.jpg?w=110" alt="Kalahkan Honduras, Nigeria Bawa Pulang Medali Perunggu" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/dunia/Obz9y5dN-kalahkan-honduras-nigeria-bawa-pulang-medali-perunggu">Kalahkan Honduras, Nigeria Bawa Pulang Medali Perunggu</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://bola.metrotvnews.com/index/shared" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST ARTICLE END -->						</div>
                        <!-- MOST END -->
                                            
                    </div>
                </div>
                <!-- CONTENT END -->
            </div>
        </div>
        <!-- MTVN END -->
        
        <!-- FOOTER -->
        <div class="footer">
    <!-- 1st -->
    <div class="redaksi">
        <div class="frame">
            <div class="wrap">
                <img class="metrotv" src="http://va.metrotvnews.com/bola/2016/default/images/main/logo_metrotv.png" width="147" height="37" />
                <ul>
                    <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                    <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                    <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                    <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                    <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                    <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                </ul>
                <div class="openfooter">
                    <i class="fa fa-angle-double-up "></i>
                </div>
            </div>
        </div>
    </div>
    <!-- 1st END -->
    <!-- SITEMAP -->
    <div class="frame">
        <div class="wrap">
            <div class="sitemap">
                <div class="wfull fl">
                    <div class="ti2">
                        <span>Site Index</span>
                    </div>
                </div>
                <div id="per-slide">
                    <div class="footer-scroll site-a">
                        
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">News</div>
                                        <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/columnist">Columnist</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Ekonomi</div>
                                        <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Bola</div>
                                        <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Olahraga</div>
                                        <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Hiburan</div>
                                        <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Otomotif</div>
                                        <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Internasional</div>
                                        <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                            
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">Teknologi</div>
                                        <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Rona</div>
                                        <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jatim</div>
                                        <ul>
                                    
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jabar</div>
                                        <ul>
                                    
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jateng</div>
                                        <ul>
                                    
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Sumatera</div>
                                        <ul>
                                    
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                                                </div>
                </div>
				
				
                <div class="site-b">
                    <ul>
                        <li><a href="http://www.metrotvnews.com/aboutus/" title="About">About</a></li>
                        <li><a href="http://www.metrotvnews.com/contactus/" title="About">Contact Us</a></li>
                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                        <li><a href="http://www.metrotvnews.com/advertisewithus/" title="About">Advertise With Us</a></li>
                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                        <li><a href="http://digital.metrotvnews.com/karir/" title="About">Karir</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- SITEMAP END -->
    <!-- COPYRIGHT -->
    <div class="copyright">
        <div class="frame">
            <div class="wrap">
                <div class="trade">Metrotv &COPY; Copyright 2007 - 2017, metrotvnews.com, All Rights Reserved
								- champions/ rendering in 0.2274 seconds [51]
                </div>
                <ul class="socmed">
                    <li><a href="https://www.facebook.com/metrotv" title="Facebook"><img src="http://va.metrotvnews.com/bola/2016/default/images/main/ico_facebook.png" alt="Facebook Metrotv" /></a></li>
                    <li><a href="https://twitter.com/metro_tv?lang=id" title="Twitter"><img src="http://va.metrotvnews.com/bola/2016/default/images/main/ico_twitter.png" alt="Twitter Metrotv" /></a></li>
                    <li><a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" title="Youtube"><img src="http://va.metrotvnews.com/bola/2016/default/images/main/ico_youtube.png" alt="Youtube Metrotv" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- COPYRIGHT -->
</div>        <!-- FOOTER END -->
        
        <!-- MENU PUSHER -->
        <div class="mp-pusher" id="mp-pusher">

    <!-- mp-menu -->
    <nav id="mp-menu" class="mp-menu">
        <div class="mp-level">
            <h2 class="icon icon-world">Menu</h2>
            <ul>
                <li class="icon-arrow-left">
                    <a href="#">Metrotvnews</a>
                    <div class="mp-level">
                        <h2>Metrotvnews</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                          
						 						
                            <li class="icon-arrow-left">
                                <a title="News" href="http://news.metrotvnews.com">News</a>
                                <div class="mp-level">
                                    <h2>News</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/columnist">Columnist</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                      
                                        
										<li><a href="http://news.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://news.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://news.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Ekonomi" href="http://ekonomi.metrotvnews.com">Ekonomi</a>
                                <div class="mp-level">
                                    <h2>Ekonomi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                      
                                        
										<li><a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Bola" href="http://bola.metrotvnews.com">Bola</a>
                                <div class="mp-level">
                                    <h2>Bola</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                      
                                        
										<li><a href="http://bola.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://bola.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://bola.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Olahraga" href="http://olahraga.metrotvnews.com">Olahraga</a>
                                <div class="mp-level">
                                    <h2>Olahraga</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                      
                                        
										<li><a href="http://olahraga.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Hiburan" href="http://hiburan.metrotvnews.com">Hiburan</a>
                                <div class="mp-level">
                                    <h2>Hiburan</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                      
                                        
										<li><a href="http://hiburan.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Otomotif" href="http://otomotif.metrotvnews.com">Otomotif</a>
                                <div class="mp-level">
                                    <h2>Otomotif</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                      
                                        
										<li><a href="http://otomotif.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Internasional" href="http://internasional.metrotvnews.com">Internasional</a>
                                <div class="mp-level">
                                    <h2>Internasional</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                      
                                        
										<li><a href="http://internasional.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://internasional.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://internasional.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Teknologi" href="http://teknologi.metrotvnews.com">Teknologi</a>
                                <div class="mp-level">
                                    <h2>Teknologi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                      
                                        
										<li><a href="http://teknologi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Rona" href="http://rona.metrotvnews.com">Rona</a>
                                <div class="mp-level">
                                    <h2>Rona</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                      
                                        
										<li><a href="http://rona.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://rona.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://rona.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
								
                          
                        </ul>
                    </div>
                </li>
                <li class="icon-arrow-left">
                    <a href="#">Bahasa</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://en.metrotvnews.com/">English</a>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://cn.metrotvnews.com/">Mandarin</a>
                            </li>
                        </ul>
                    </div>
                </li>
            <li class="icon-arrow-left">
                    <a href="#">Daerah</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jatim.metrotvnews.com/">Jatim</a>
                                <div class="mp-level">
                                    <h2>Jatim</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jatim.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jabar.metrotvnews.com/">Jabar</a>
                                <div class="mp-level">
                                    <h2>Jabar</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jabar.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jateng.metrotvnews.com/">Jateng</a>
                                <div class="mp-level">
                                    <h2>Jateng</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jateng.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://sumatera.metrotvnews.com/">Sumatera</a>
                                <div class="mp-level">
                                    <h2>Sumatera</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://sumatera.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><a href="http://telusur.metrotvnews.com/">Telusur</a></li>
                <li><a href="http://video.metrotvnews.com/">Video</a></li>
                <li><a href="http://foto.metrotvnews.com/">Foto</a></li>
                <li><a href="http://www.metrotvnews.com/index/">Index</a></li>
            </ul>

        </div>
    </nav>
    <!-- /mp-menu -->
</div>
    </body>
</html>

        <!-- MENU PUSHER END -->
        <!-- JS -->
       <script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/jquery.jscroll.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/logo.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/mlpushmenu.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/plugins.js?v230316"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/owl.carousel.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/rrssb.min.js"></script>
	
       <script type="text/javascript">
		$(document).ready(function () {
			$('.related').each(function () {							
				nextH3 = $(this).parent().find('img');
				nextH2 = $(this).parent().find('iframe');
                                nextH4 = $(this).parent().find('blockquote');
				
				if (nextH3.length > 0) {
					$(".related").addClass("extra");
				}
				
				if (nextH2.length > 0) {
					$(".related").addClass("extra");
				}
                                
                                if (nextH4.length > 0) {
					$(".related").addClass("extra");
				}
			});
			$.ajax({
                type:"POST",
                data: { content_id: "685479"},
                url: "http://www.metrotvnews.com/hit.php",
                crossDomain: true,
                success: function(data){
                    console.log("ok");
                }
            });
		});
		</script>
    </body>
</html>