<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<html lang="id" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    <head>
        <title>Dunia | Odriozola Jalani Debut Bersama Timnas Spanyol</title>
        <meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
<meta property="fb:pages" content="156483584365269" />
<meta property="og:title" content="Odriozola Jalani Debut Bersama Timnas Spanyol" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://bola.metrotvnews.com/dunia/dN6rGy0N-odriozola-jalani-debut-bersama-timnas-spanyol" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2017/10/07/769529/vS1Euwe2dC.jpg?w=650" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:updated_time" content="1507323505" />
<meta property="og:description" content="Odriozola dipercaya pelatih Julen Lopetegui sebagai bek kanan skuat senior Spanyol. Dia baru pertama kali bergabung karena sebelumnya hanya membela timnas Spanyol U-21.21." />
<meta property="og:site_name" content="metrotvnews.com" />
<meta property="article:author" content="http://www.metrotvnews.com" />
<meta property="article:publisher" content="http://www.metrotvnews.com" />
<meta itemprop="headline" content="Odriozola Jalani Debut Bersama Timnas Spanyol" />
<meta itemprop="url" content="http://bola.metrotvnews.com/dunia/dN6rGy0N-odriozola-jalani-debut-bersama-timnas-spanyol" />
<meta itemprop="thumbnailUrl" content="http://cdn.metrotvnews.com/dynamic/content/2017/10/07/769529/vS1Euwe2dC.jpg?w=650" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Refresh" content="600"/>
<meta name="theme-color" content="#e22121">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="Odriozola Jalani Debut Bersama Timnas Spanyol" />
<meta name="keywords" content="Kualifikasi Piala Dunia 2018, Odriozola Jalani Debut Bersama Timnas Spanyol" />
<meta name="author" content="metrotvnews developer" />
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="http://www.metrotvnews.com/amp/dN6rGy0N-odriozola-jalani-debut-bersama-timnas-spanyol">
        <!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
       	<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bola/2016/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bola/2016/default/css/main.css?v280916" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bola/2016/default/css/chrome.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bola/2016/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bola/2016/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bola/2016/default/css/accordion.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bola/2016/default/css/owl.transitions.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bola/2016/default/css/owl.carousel.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bola/2016/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
	   	<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/vendor/modernizr-2.6.2.min.js"></script>
		
 <script type="text/javascript">
	 var OA_zones = {	
	 	
		'bola_gateway_streaming'	: 196,
		'bola_showcase1' 			: 9,
		'bola_showcase2' 			: 10,
		'bola_showcase3' 			: 195,
		'bola_showcase4' 			: 304,
		'bola_leaderboard'			: 33, 
		'bola_billboard'			: 275,	            
		'bola_center1' 				: 11,
		'bola_large_skyscraper'		: 418,
		'bola_topframe' 			: 13,        	            
		'bola_bottomframe'			: 14,
		'euro_leaderboard'			: 197, 
		'euro_showcase1'			: 381, 
		'euro_showcase2'			: 288 
}
</script>
<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=6"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/MTVN_Billboard', [970, 90], 'div-gpt-ad-1466656205205-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/MTVN_Showcase', [300, 250], 'div-gpt-ad-1466672798999-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MetroTVhomepageRight1', [300, 250], 'div-gpt-ad-1473924429532-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/ShowcaseRight1', [300, 250], 'div-gpt-ad-1473924508637-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MTVN_Showcase_4', [300, 250], 'div-gpt-ad-1473924622724-0').addService(googletag.pubads());	
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

			<!-- Start DFP -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/Bola_Billboard', [970, 90], 'div-gpt-ad-1464234620431-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>        
<!-- end DFP -->

    </head>
    <body>
    
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-48888188-2']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->

<!--start GA Mediacom-->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//a.mediacom.id/";
    _paq.push(['setTrackerUrl', u+'_tracker.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'_tracker.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//a.mediacom.id/_tracker.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!--end GA Mediacom-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" alt="" />
</noscript>
<!-- End comScore Tag -->
       <div class="top">
                        <!-- MENU -->
            <div class="menu">
                <div class="frame">
                    <div class="wrap">
						<a title="News Video Portal" href="http://www.metrotvnews.com" class="stg"></a>
                        <a class="logo" id="logo" href="http://www.metrotvnews.com" title="News Video Portal"></a>
                          <ul class="option">
                            <li class="act small" title=".st-1"><a href="http://bola.metrotvnews.com/">Bola</a></li>
                            <li title=".st-1"><a href="http://video.metrotvnews.com/streaming/" >Streaming</a></li>
                            <li class="small" title=".st-2"><a href="http://foto.metrotvnews.com/">Foto</a></li>
                            <li class="small" title=".st-3"><a href="http://video.metrotvnews.com/">video</a></li>
                            <li class="small" title=".st-4"><a href="http://metrotvnews.com/index/">index</a></li>
                        </ul>
						<div class="place">
							<a href="#">Bola</a>
						</div>
                        <a href="#" id="trigger" class="menu-trigger">Burger</a>
                        <a class="mi" href="http://pmlseaepaper.pressmart.com/mediaindonesia/" title="Media Indonesia"><img src="http://va.metrotvnews.com/bola/2016/default/images/main/ico_mi.png" alt="" height="38" /></a>
                        <a href="http://www.metrotvnews.com/brandconnect" class="bc-link"><img src="http://va.metrotvnews.com/bola/2016/default/images/main/bc.png" alt="" /></a>
                        
						<!-- SEARCH -->
                        <div id="morphsearch" class="morphsearch">
                            <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                                <input class="morphsearch-input" type="text" name="q" />
                                <input class="morphsearch-submit" type="submit">
								
                            </form>
                            <div class="morphsearch-content">

                                <div class="dummy-column">
                                    <h2>Most Popular</h2>

									
									    
                    <a class="dummy-media-object" href="http://bola.metrotvnews.com/dunia/nN9Dn28K-dybala-mengaku-tak-mudah-bermain-bersama-messi">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/10/06/769430/UQtkAJ4FP5.jpg?w=110" height="50" alt="Dybala Mengaku tak Mudah Bermain Bersama Messi"/>
                        </div>
                        <h3> Dybala Mengaku tak Mudah Bermain Bersama Messi </h3>
                    </a>




                    <a class="dummy-media-object" href="http://bola.metrotvnews.com/dunia/ObzvG4Yb-di-mata-mbappe-griezmann-lebih-baik-daripada-neymar">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/10/06/769298/qomW9yYCcG.jpg?w=110" height="50" alt="Di Mata Mbappe, Griezmann Lebih Baik daripada Neymar"/>
                        </div>
                        <h3> Di Mata Mbappe, Griezmann Lebih Baik daripada Neymar </h3>
                    </a>




                    <a class="dummy-media-object" href="http://bola.metrotvnews.com/spanyol/ybDM2jPk-ricardo-carvalho-divonis-tujuh-bulan-penjara">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/10/06/769508/GDZzcVd4nx.jpg?w=110" height="50" alt="Ricardo Carvalho Divonis Tujuh Bulan Penjara"/>
                        </div>
                        <h3> Ricardo Carvalho Divonis Tujuh Bulan Penjara </h3>
                    </a>




                    <a class="dummy-media-object" href="http://bola.metrotvnews.com/indonesia/nbw36Djb-borneo-fc-tanggung-akomodasi-timnas-thailand-u-19-selama-di-samarinda">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/10/06/769353/bPj86ut4yJ.jpg?w=110" height="50" alt="Borneo FC Tanggung Akomodasi Timnas Thailand U-19 Selama di Samarinda"/>
                        </div>
                        <h3> Borneo FC Tanggung Akomodasi Timnas Thailand U-19 Selama di Samarinda </h3>
                    </a>




                    <a class="dummy-media-object" href="http://bola.metrotvnews.com/spanyol/ZkeQwaOk-dani-carvajal-absen-dua-bulan-untuk-pengobatan-jantung">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/10/06/769456/o17k8RavI4.jpg?w=110" height="50" alt="Dani Carvajal Absen Dua Bulan untuk Pengobatan Jantung"/>
                        </div>
                        <h3> Dani Carvajal Absen Dua Bulan untuk Pengobatan Jantung </h3>
                    </a>



				
                                </div>
                                <div class="dummy-column">
                                    <h2>Video</h2>
			   					<a class="dummy-media-object" href="http://video.metrotvnews.com/metrosports/nN9DngGK-duo-minions-juara-satu-dunia-1">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/10/05/768774/7zR9bg3e6u.jpg?w=110" height="50" alt="Duo Minions Juara Satu Dunia (1)"/>
                        </div>
                        <h3> 'Duo Minions' Juara Satu Dunia (1) </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/selamat-pagi-indonesia/8KyvB3xN-jokowi-optimis-tni-jadi-angkatan-bersenjata-yang-disegani">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/10/05/768481/Omfglj3dLz.jpg?w=110" height="50" alt="Jokowi Optimis TNI Jadi Angkatan Bersenjata yang Disegani"/>
                        </div>
                        <h3> Jokowi Optimis TNI Jadi Angkatan Bersenjata yang Disegani </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/metrosports/MkMM6xjk-duo-minions-juara-satu-dunia-2">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/10/05/768776/uWqMUchNxF.jpg?w=110" height="50" alt="Duo Minions Juara Satu Dunia (2)"/>
                        </div>
                        <h3> 'Duo Minions' Juara Satu Dunia (2) </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/headline-news/GbmJRJ9k-perwira-tinggi-tni-sebut-dugaan-keterlibatan-asing-dalam-bisnis-hoaks">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/10/06/769011/RStAqce04B.jpg?w=110" height="50" alt="Perwira Tinggi TNI Sebut Dugaan Keterlibatan Asing dalam Bisnis Hoaks"/>
                        </div>
                        <h3> Perwira Tinggi TNI Sebut Dugaan Keterlibatan Asing dalam Bisnis Hoaks </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/headline-news/ObzvGPgb-setnov-ancam-polisikan-pimpinan-kpk-jika-rilis-sprindik-baru">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/10/06/769454/MiEswh2rbF.jpg?w=110" height="50" alt="Setnov Ancam Polisikan Pimpinan KPK Jika Rilis Sprindik Baru"/>
                        </div>
                        <h3> Setnov Ancam Polisikan Pimpinan KPK Jika Rilis Sprindik Baru </h3>
                    </a>
			                                  
                                </div>
                            </div><!-- /morphsearch-content -->
                            <span class="morphsearch-close"></span>
                        </div>
                        <!-- SEARCH END -->

                        <div class="overlay"></div>
                    </div>
                </div>
            </div>
            <!-- MENU END -->
			<!-- KANAL MENU -->
            <div class="kanalmenu">
                <div class="frame">
                    <div class="wrap">
                        <ul>
							<li><a href="http://news.metrotvnews.com/">News</a></li>
							<li><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
							<li><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
							<li><a href="http://bola.metrotvnews.com/">Bola</a></li>
							<li><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
							<li><a href="http://teknologi.metrotvnews.com/">Teknologi</a></li>
							<li><a href="http://otomotif.metrotvnews.com/">Otomotif</a></li>
							<li><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
							<li><a href="http://rona.metrotvnews.com/">Rona</a></li>
						</ul>
                    </div>
                </div>
            </div>
            <!-- KANAL MENU END -->
            <!-- SUBMENU -->
            <div class="submenu">
                <div class="frame">
                    <div class="wrap">
                       <ul class="st-1">
                            <li ><a href="http://bola.metrotvnews.com/">Home</a></li>
                            <!--li class="st-aff" ><a href="http://bola.metrotvnews.com/aff">AFF</a></li-->
							
							   
						                                	
                                    
                                    <li >
                                        <a href="http://bola.metrotvnews.com/inggris">Inggris</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://bola.metrotvnews.com/spanyol">Spanyol</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://bola.metrotvnews.com/italia">Italia</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://bola.metrotvnews.com/jerman">Jerman</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://bola.metrotvnews.com/champions">Champions</a>
                                    </li>
                                  
                                	
                                    
                                    <li class='act'>
                                        <a href="http://bola.metrotvnews.com/dunia">Dunia</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a>
                                    </li>
                                  
                                    
										
										<li >
                                            <a href="http://bola.metrotvnews.com/index/foto">Foto</a>
                                        </li>
										<li >
                                            <a href="http://bola.metrotvnews.com/index/video">Video</a>
                                        </li>
										<li >
                                            <a href="http://bola.metrotvnews.com/index">Index</a>
                                        </li>
                                
							
								
						
                        </ul>
						<ul class="st-2">
                            <li><a href="http://foto.metrotvnews.com/news/">News</a></li>
                            <li><a href="http://foto.metrotvnews.com/internasional/">Internasional</a></li>
                            <li><a href="http://foto.metrotvnews.com/ekonomi/">Ekonomi</a></li>
                            <li><a href="http://foto.metrotvnews.com/bola/">Bola</a></li>
                            <li><a href="http://foto.metrotvnews.com/hiburan/">Hiburan</a></li>
                            <li><a href="http://foto.metrotvnews.com/olahraga/">Olahraga</a></li>
                            <li><a href="http://foto.metrotvnews.com/otomotif/">Otomotif</a></li>	
                            <li><a href="http://foto.metrotvnews.com/rona/">Rona</a></li>	
                        </ul>
                        <ul class="st-3">
                            <li><a href="http://matanajwa.metrotvnews.com/">Mata Najwa</a></li>
                            <li><a href="http://video.metrotvnews.com/program/67">Kick Andy</a></li>
                            <li><a href="http://video.metrotvnews.com/program/208">I'm Possible</a></li>
                            <li><a href="http://video.metrotvnews.com/program/169">Trending Topic</a></li>
                            <li><a href="http://video.metrotvnews.com/program/209">NSI</a></li>
                            <li><a href="http://video.metrotvnews.com/program/88">Just Alvin</a></li>
                        </ul>
                        <ul class="st-4">
                            <li><a href="http://www.metrotvnews.com/index/headline">Headline</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Most Popular</a></li>
                            <li><a href="http://www.metrotvnews.com/index/commented">Most Commented</a></li>
                            <li><a href="http://www.metrotvnews.com/index/shared">Most Shared</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Popular Video</a></li>
                            <li><a href="http://www.metrotvnews.com/index/hot_video">Hot Video</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- SUBMENU END -->        </div>
        
        <!-- LEADERBOARD -->
        <div class="frame">
            <div class="wrap">
                <div class="leaderboard">					
					
					<script type="text/javascript">
                        OA_show('bola_billboard');
                    </script>
								
				</div>
            </div>
        </div>
        <!-- LEADERBORAD END -->
        <!-- MTVN -->
        <div class="frame">
            <div class="wrap">
                <!-- NOTE -->
                <script type="text/javascript">
    OA_show('bola_gateway_streaming');
</script>                <!-- NOTE END -->      
                          
                <!-- CONTENT -->
                <div class="content bad5d5d5" data-sticky_parent>
                    
                    <div class="right" data-sticky_column>
                        <!-- DETAIL -->
                        <div class="detail">
	
<h4>Jelang Spanyol vs Georgia </h4><h1>Odriozola Jalani Debut Bersama Timnas Spanyol </h1><div class="line"><div class="reg"> Kautsar Halim &nbsp;&nbsp; &bull; &nbsp;&nbsp; 07 Oktober 2017 01:04 WIB</div> <a class="tag" href="http://bola.metrotvnews.com/topic/7674" title="kualifikasi piala dunia 2018"><i class="fa fa-hashtag"></i>kualifikasi piala dunia 2018</a> </div>				<!-- END NORMAL -->
    
    <!-- BREADCRUMBS -->
    <div class="breadcrumbs">
        <a href="http://bola.metrotvnews.com/" title="bola">Bola</a>
        <i class="fa fa-angle-right"></i>
        <a href="http://bola.metrotvnews.com/dunia" title="Dunia">Dunia</a>    
    </div>
    <!-- SOCIAL MEDIA START -->
    <div class="socialmedia1">
        
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Odriozola+Jalani+Debut+Bersama+Timnas+Spanyol+http%3A%2F%2Fmetrotvn.ws%2FdN6rGy0N" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Odriozola+dipercaya+pelatih+Julen+Lopetegui+sebagai+bek+kanan+skuat+senior+Spanyol.+Dia+baru+pertama+kali+bergabung+karena+sebelumnya+hanya+membela+timnas+Spanyol+U-21.21.&display=popup&link=http%3A%2F%2Fbola.metrotvnews.com%2Fdunia%2FdN6rGy0N-odriozola-jalani-debut-bersama-timnas-spanyol&name=Odriozola+Jalani+Debut+Bersama+Timnas+Spanyol&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2017%2F10%2F07%2F769529%2FvS1Euwe2dC.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fbola.metrotvnews.com%2Fdunia%2FdN6rGy0N-odriozola-jalani-debut-bersama-timnas-spanyol" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=Odriozola+Jalani+Debut+Bersama+Timnas+Spanyol+http%3A%2F%2Fbola.metrotvnews.com%2Fdunia%2FdN6rGy0N-odriozola-jalani-debut-bersama-timnas-spanyol" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/Odriozola+Jalani+Debut+Bersama+Timnas+Spanyol+http%3A%2F%2Fbola.metrotvnews.com%2Fdunia%2FdN6rGy0N-odriozola-jalani-debut-bersama-timnas-spanyol">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/bola/2016/default/images/main/ic_line.png" height="17" alt="#"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
                </div>
    <!-- SOCIAL MEDIA END -->
    
    <img class="pic" src="http://cdn.metrotvnews.com/dynamic/content/2017/10/07/769529/vS1Euwe2dC.jpg?w=650" alt="Odriozola Jalani Debut Bersama Timnas Spanyol" />
    <div class="sum">
        Alvaro Odriozola.  (AFP PHOTO / Josep Lago)    </div>
    <!-- PAGE -->
    <div class="page">                                
        <div class="tru">
            <p>
            <strong>Metrotvnews.com, Alicante:</strong> Akhirnya, Alvaro Odriozola bisa mendapatkan tempat utama di skuat senior timnas Spanyol. Kesempatan itu ia dapat ketika Spanyol menjamu Albania pada laga lanjutan Kualifikasi Piala Dunia 2018 Zona Eropa, Sabtu 7 Oktober.<br /><br />
Odriozola dipercaya pelatih Julen Lopetegui sebagai bek kanan skuat senior Spanyol. Dia baru pertama kali bergabung karena sebelumnya hanya membela timnas Spanyol U-21.
<h3><br />
<a href="http://bola.metrotvnews.com/spanyol/wkBnVBvk-mengidap-kista-luis-suarez-naik-meja-operasi-pada-november">Klik: Mengidap Kista, Luis Suarez Naik Meja Operasi pada November </a></h3>
<br />
Absennya Alvaro Morata yang masih cedera langsung digantikan oleh penyerang Valencia, Rodrigo. Ia akan menjadi ujung tombak sambil dibantu Isco dan David Silva yang bertugas sebagai gelandang serang.
 
</p>
    <div class="related">
        <div class="ti3 ani cl-effect-4">
            <a href="http://bola.metrotvnews.com/topic/7674">Baca juga</a>
        </div>
        
        <ul>
               
            <li><a href="http://bola.metrotvnews.com/dunia/akWyDm4N-wales-curi-tiga-poin-dari-georgia">Wales Curi Tiga Poin dari Georgia</a></li>
        
               
            <li><a href="http://bola.metrotvnews.com/dunia/gNQyAZqN-luka-modric-hadapi-pekan-emosional-di-kroasia">Luka Modric Hadapi Pekan Emosional di Kroasia</a></li>
        
               
            <li><a href="http://bola.metrotvnews.com/dunia/zNA70R2k-gagal-cetak-gol-neymar-salahkan-kondisi-lapangan-bolivia">Gagal Cetak Gol, Neymar Salahkan Kondisi Lapangan Bolivia</a></li>
        
        
            <li>
                <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                <a href="http://ekonomi.metrotvnews.com/mikro/zNPd3WPN-7-hal-yang-harus-diperhatikan-wanita-karier-dalam-mengelola-keuangan">7 Hal yang Harus Diperhatikan Wanita Karier dalam Mengelola Keuangan</a>
            </li>	
        </ul>
    </div>
<p>

Duo pilar terbanyak Spanyol, Gerard Pique dan Sergio Ramos langsung tampil sebagai starter saat menghadapi Albania. Keduanya tetap diturunkan tanpa mempedulikan rumor keretakan hubungan Pique dengan Spanyol.
<h3>&nbsp;</h3>

<h3><br />
<a href="http://bola.metrotvnews.com/jerman/zNA70QAk-heynckes-dinilai-sosok-yang-tepat-untuk-bayernmuenchen">Klik: Heynckes Dinilai Sosok yang Tepat untuk Bayern Muenchen</a></h3>
<br />
Albania yang masih berpeluang menjadi runner up memilih memainkan para bintangnya sejak babak pertama. Taulant Xhaka yang merupakan saudara Granit Xhaka tampil sebagai gelandang. Sedangkan, Elseid Hysaj yang juga membela penggawa Lazio langsung mengisi lini belakang.<br /><br />
Berbeda dengan Albania, Spanyol malah semakin dekat meraih tiket Piala Dunia 2018. Mereka sudah mengoleks 22 poin atau hanya berselisih tiga angka saja dengan Italia yang berada di bawahnya.<br /><br />
<strong>Berikut susunan pemain Spanyol vs Albania</strong><br /><br />
Spanyol: De Gea; Odriozola, Ramos, Pique, Alba; Saul, Koke, Thiago; Silva, Rodrigo, Isco<br /><br />
Albania: Berisha; Hysaj, Ajeti, Veseli, Balliu; Memushaj, Xhaka, Kace; Grezda, Llullaku, Memolla<br /><br />
&nbsp;<br /><br />            <br/>(KAU)            
            </p>
        </div>
        
        <!-- SOCIAL MEDIA START -->
        <div class="socialmedia2">
            
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Odriozola+Jalani+Debut+Bersama+Timnas+Spanyol+http%3A%2F%2Fmetrotvn.ws%2FdN6rGy0N" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fbola.metrotvnews.com%2Fdunia%2FdN6rGy0N-odriozola-jalani-debut-bersama-timnas-spanyol" class="popup">
                    <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fbola.metrotvnews.com%2Fdunia%2FdN6rGy0N-odriozola-jalani-debut-bersama-timnas-spanyol" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fbola.metrotvnews.com%2Fdunia%2FdN6rGy0N-odriozola-jalani-debut-bersama-timnas-spanyol&amp;title=Odriozola+Jalani+Debut+Bersama+Timnas+Spanyol&amp;summary=Odriozola+dipercaya+pelatih+Julen+Lopetegui+sebagai+bek+kanan+skuat+senior+Spanyol.+Dia+baru+pertama+kali+bergabung+karena+sebelumnya+hanya+membela+timnas+Spanyol+U-21.21." class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
            </ul>
                                                
        </div>
        <!-- SOCIAL MEDIA END -->
    	
        <!-- RELATED -->
        
		
        <div class="wfull fl rl">
                 
                 </div>
       
        <!-- RELATED END -->
    
        <!-- FACEBOOK COMMENT START -->
        <div class="fb-comment">
              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://bola.metrotvnews.com/dunia/dN6rGy0N-odriozola-jalani-debut-bersama-timnas-spanyol" data-width="528" data-numposts="5" data-colorscheme="light"></div>        </div>
        <!-- FACEBOOK COMMENT END -->
        
    </div>
</div>                        <!-- DETAIL END -->
                        <!-- BACA JUGA -->
                        <div class="ti ani cl-effect-4">
    <a href="http://bola.metrotvnews.com/more/dunia" >Baca <span>Juga</span></a>
</div>
<div class="style_03">
    <ul id="scroll">
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/10/06/769206/2Gtd6T3ZRL.jpg?w=188" width="188" height="124" alt="Ada Apa dengan Argentina?" />
                <a class="canal" href="http://bola.metrotvnews.com/sudut" title="Sudut">Sudut</a>
            </div>
            <span class="subt">Timnas Argentina</span>            <h2>
                                <a href="http://bola.metrotvnews.com/sudut/5b25lX4N-ada-apa-dengan-argentina" title="Ada Apa dengan Argentina?">Ada Apa dengan Argentina?</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 06 Oct 2017 13:18            </div>
            <p>Timnas Argentina gagal meraih kemenangan di ajang Kualifikasi Piala Dunia 2018 zona Amerika Selatan (CONMEBOL). Pada laga tadi pag&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/10/06/769196/1PSrZiXULV.jpg?w=188" width="188" height="124" alt="Argentina Menolak Menyerah" />
                <a class="canal" href="http://bola.metrotvnews.com/dunia" title="Dunia">Dunia</a>
            </div>
            <span class="subt">Kualifikasi Piala Dunia 2018 Zona CONMEBOL</span>            <h2>
                                <a href="http://bola.metrotvnews.com/dunia/ybDM2lpk-argentina-menolak-menyerah" title="Argentina Menolak Menyerah">Argentina Menolak Menyerah</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 06 Oct 2017 13:06            </div>
            <p>Juru taktik timnas Argentina Jorge Sampaoli tetap percaya skuatnya bisa menembus Piala Dunia 2018. Dia mengaku tak masalah apabila&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/10/06/769161/cYBnJ6SKuF.jpg?w=188" width="188" height="124" alt="Inggris Belum Jadi Salah Satu Tim Kuat Piala Dunia" />
                <a class="canal" href="http://bola.metrotvnews.com/dunia" title="Dunia">Dunia</a>
            </div>
            <span class="subt">Kualifikasi Piala Dunia 2018</span>            <h2>
                                <a href="http://bola.metrotvnews.com/dunia/lKYXVBWk-inggris-belum-jadi-salah-satu-tim-kuat-piala-dunia" title="Inggris Belum Jadi Salah Satu Tim Kuat Piala Dunia">Inggris Belum Jadi Salah Satu Tim Kuat Piala Dunia</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 06 Oct 2017 11:53            </div>
            <p>Pelatih Timnas Inggris Gareth Southgate menilai skuatnya belum menjadi salah satu tim kuat di putaran final Piala Dunia 2018 Rusia&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/10/06/769136/6.jpg?w=188" width="188" height="124" alt="Timnas Argentina di Ambang Kegagalan ke Piala Dunia 2018" />
                <a class="canal" href="http://bola.metrotvnews.com/foto" title="Foto">Foto</a>
            </div>
                        <h2>
                                <a href="http://foto.metrotvnews.com/view/2017/10/06/769136/timnas-argentina-di-ambang-kegagalan-ke-piala-dunia-2018" title="Timnas Argentina di Ambang Kegagalan ke Piala Dunia 2018">Timnas Argentina di Ambang Kegagalan ke Piala Dunia 2018</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 06 Oct 2017 11:14            </div>
            <p>Metrotvnews.com, Buenos Aires: Timnas Argentina terancam gagal melaju ke Piala Dunia untuk pertama kalinya sejak 1970, setelah dit&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/10/06/769116/vOt3WQ2Cqj.jpg?w=188" width="188" height="124" alt="Jadwal Pertandingan Kualifikasi Piala Dunia Hari Ini" />
                <a class="canal" href="http://bola.metrotvnews.com/dunia" title="Dunia">Dunia</a>
            </div>
            <span class="subt">Kualifikasi Piala Dunia 2018</span>            <h2>
                                <a href="http://bola.metrotvnews.com/dunia/3NOElBmk-jadwal-pertandingan-kualifikasi-piala-dunia-hari-ini" title="Jadwal Pertandingan Kualifikasi Piala Dunia Hari Ini">Jadwal Pertandingan Kualifikasi Piala Dunia Hari Ini</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 06 Oct 2017 10:36            </div>
            <p>Kualifikasi Piala Dunia 2018 Rusia akan segera mengakhiri fasenya. Beberapa pertandingan tersisa akan kembali digelar Jumat 6 Okto&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/10/06/769091/EbraOX4Je1.jpg?w=188" width="188" height="124" alt="Bangkit, Cile Bekap Ekuador demi Jaga Peluang Lolos" />
                <a class="canal" href="http://bola.metrotvnews.com/dunia" title="Dunia">Dunia</a>
            </div>
            <span class="subt">Kualifikasi Piala Dunia 2018</span>            <h2>
                                <a href="http://bola.metrotvnews.com/dunia/VNx3GqgK-bangkit-cile-bekap-ekuador-demi-jaga-peluang-lolos" title="Bangkit, Cile Bekap Ekuador demi Jaga Peluang Lolos">Bangkit, Cile Bekap Ekuador demi Jaga Peluang Lolos</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 06 Oct 2017 10:07            </div>
            <p>Cile menjaga peluang lolos ke Piala Dunia 2018 Rusia setelah berhasil bangkit pada lanjutan Kualifikasi zona Amerika Latin.&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/10/06/769070/6.jpg?w=188" width="188" height="124" alt="Inggris Lolos Secara Dramatis" />
                <a class="canal" href="http://bola.metrotvnews.com/foto" title="Foto">Foto</a>
            </div>
                        <h2>
                                <a href="http://foto.metrotvnews.com/view/2017/10/06/769070/inggris-lolos-secara-dramatis" title="Inggris Lolos Secara Dramatis">Inggris Lolos Secara Dramatis</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 06 Oct 2017 09:14            </div>
            <p>Metrotvnews.com, London: Timnas Inggris lolos kualifikasi ke putaran final Piala Dunia tahun depan setelah menang 1-0 atas Sloveni&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/10/06/769067/zOxrtcCKJP.jpg?w=188" width="188" height="124" alt="Argentina di Ujung Tanduk Lolos Piala Dunia" />
                <a class="canal" href="http://bola.metrotvnews.com/dunia" title="Dunia">Dunia</a>
            </div>
            <span class="subt">Kualifikasi Piala Dunia 2018</span>            <h2>
                                <a href="http://bola.metrotvnews.com/dunia/4ba74oBK-argentina-di-ujung-tanduk-lolos-piala-dunia" title="Argentina di Ujung Tanduk Lolos Piala Dunia">Argentina di Ujung Tanduk Lolos Piala Dunia</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 06 Oct 2017 09:01            </div>
            <p>Argentina berada di ujung tanduk untuk lolos ke Piala Dunia 2018 Rusia setelah ditahan Peru pada lanjutan Kualifikasi zona Amerika&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/10/06/769044/92NbGq8efT.jpg?w=188" width="188" height="124" alt="Lolos ke Putaran Final PD 2018, Ini Pesan Eks Pelatih Inggris" />
                <a class="canal" href="http://bola.metrotvnews.com/dunia" title="Dunia">Dunia</a>
            </div>
            <span class="subt">Kualifkasi Piala Dunia 2018</span>            <h2>
                                <a href="http://bola.metrotvnews.com/dunia/4KZOm46N-lolos-ke-putaran-final-pd-2018-ini-pesan-eks-pelatih-inggris" title="Lolos ke Putaran Final PD 2018, Ini Pesan Eks Pelatih Inggris">Lolos ke Putaran Final PD 2018, Ini Pesan Eks Pelatih Inggris</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 06 Oct 2017 07:37            </div>
            <p>Menurut eks pelatih Tiga Singa itu, masih ada tugas berat yang dinanti negaranya ketika menjalani putaran final nanti.&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/10/06/769036/6.jpg?w=188" width="188" height="124" alt="Jerman Lolos ke Piala Dunia 2018" />
                <a class="canal" href="http://bola.metrotvnews.com/foto" title="Foto">Foto</a>
            </div>
                        <h2>
                                <a href="http://foto.metrotvnews.com/view/2017/10/06/769036/jerman-lolos-ke-piala-dunia-2018" title="Jerman Lolos ke Piala Dunia 2018">Jerman Lolos ke Piala Dunia 2018</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 06 Oct 2017 07:30            </div>
            <p>Metrotvnews.com, Belfast: Jerman memastikan diri lolos ke Piala Dunia setelah menundukkan tuan rumah Irlandia Utara di Windsor Par&#8230;</p>
        </li>
    
    <li>
        <div class="bc">
            <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
            <!--a title="Brand Connect" href="http://www.metrotvnews.com/brandconnect"><img alt="Brand Connect" src="http://va.metrotvnews.com/bola/2016/default/images/native/brandconnect.png"></a-->
        </div>
    
                <div class="grid1">
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/09/25/763486/l5WseMrx7t.jpg?w=316" width="316" height="210" alt="Manfaat Tak Terduga Menggunakan Krim di Malam Hari Bagi Kecantikan Kulit" />
                        <div class="share">
                            <a class="canal" href="http://rona.metrotvnews.com/kesehatan/yKX80j0K-manfaat-tak-terduga-menggunakan-krim-di-malam-hari-bagi-kecantikan-kulit" title="">Kesehatan</a>
                            <label class="label"><i class="fa fa-share-alt"></i></label>
							<div class="social">
                                    <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Manfaat Tak Terduga Menggunakan Krim di Malam Hari Bagi Kecantikan Kulit http://metrotvn.ws/yKX80j0K', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/kesehatan/yKX80j0K-manfaat-tak-terduga-menggunakan-krim-di-malam-hari-bagi-kecantikan-kulit', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/kesehatan/yKX80j0K-manfaat-tak-terduga-menggunakan-krim-di-malam-hari-bagi-kecantikan-kulit', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                </div>
                        </div>
                    </div>
                    
                    <h2><a href="http://rona.metrotvnews.com/kesehatan/yKX80j0K-manfaat-tak-terduga-menggunakan-krim-di-malam-hari-bagi-kecantikan-kulit" title="http://rona.metrotvnews.com/kesehatan/yKX80j0K-manfaat-tak-terduga-menggunakan-krim-di-malam-hari-bagi-kecantikan-kulit">Manfaat Tak Terduga Menggunakan Krim di Malam Hari Bagi Kecantikan Kulit</a></h2>
                    <div class="tag">
                        <a href="http://bola.metrotvnews.com/topic/10071" title="Topic"><i class="fa fa-hashtag"></i>kesehatan kulit   </a>&nbsp;&nbsp;&nbsp;
                        <i class="fa fa-clock-o"></i> Senin, 25 Sep 2017 12:31 
                    </div>
                    <p>Menggunakan krim pada malam secara teratur akan membuat kulit wajah terjaga elastisitas dan kesegara&#8230;</p>
                </div>
                
                <div class="grid1">
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/09/26/764250/PcyCf97xbn.jpg?w=316" width="316" height="210" alt="6 Makanan Sarapan yang Kaya Serat & Kenyang Lebih Lama" />
                        <div class="share">
                            <a class="canal" href="http://rona.metrotvnews.com/kesehatan/5b2j4Zeb-6-makanan-sarapan-yang-kaya-serat-kenyang-lebih-lama" title="">Kesehatan</a>
                            <label class="label"><i class="fa fa-share-alt"></i></label>
							<div class="social">
                                    <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', '6 Makanan Sarapan yang Kaya Serat & Kenyang Lebih Lama http://metrotvn.ws/5b2j4Zeb', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/kesehatan/5b2j4Zeb-6-makanan-sarapan-yang-kaya-serat-kenyang-lebih-lama', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/kesehatan/5b2j4Zeb-6-makanan-sarapan-yang-kaya-serat-kenyang-lebih-lama', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                </div>
                        </div>
                    </div>
                    
                    <h2><a href="http://rona.metrotvnews.com/kesehatan/5b2j4Zeb-6-makanan-sarapan-yang-kaya-serat-kenyang-lebih-lama" title="http://rona.metrotvnews.com/kesehatan/5b2j4Zeb-6-makanan-sarapan-yang-kaya-serat-kenyang-lebih-lama">6 Makanan Sarapan yang Kaya Serat & Kenyang Lebih Lama</a></h2>
                    <div class="tag">
                        <a href="http://bola.metrotvnews.com/topic/10125" title="Topic"><i class="fa fa-hashtag"></i>kalbe nutritionals   </a>&nbsp;&nbsp;&nbsp;
                        <i class="fa fa-clock-o"></i> Rabu, 27 Sep 2017 07:00 
                    </div>
                    <p>Sarapan dapat meningkatkan kinerja otak, memberikan nutrisi yang dibutuhkan tubuh, dan membantu menu&#8230;</p>
                </div>
                </li>    
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/10/07/769522/oOKTypYXuH.jpg?w=200" width="188" height="124" alt="Wales Curi Tiga Poin dari Georgia" />
                <a class="canal" href="http://bola.metrotvnews.com/dunia" title="Dunia">Dunia</a>
            </div>
            <span class="subt">Kualifikasi Piala Dunia 2018 Zona Eropa</span>            <h2>
                                <a href="http://bola.metrotvnews.com/dunia/akWyDm4N-wales-curi-tiga-poin-dari-georgia" title="Wales Curi Tiga Poin dari Georgia">Wales Curi Tiga Poin dari Georgia</a>
            </h2>
            <div class="tag">
                <a href="http://bola.metrotvnews.com/topic/7674" title="kualifikasi piala dunia 2018"><i class="fa fa-hashtag"></i>kualifikasi piala dunia 2018 </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Sabtu, 07 Oct 2017 01:56            </div>
            <p>Bukan tugas mudah bagi Wales untuk menaklukkan Georgia di Stadion Boris Paichadze Dinamo Arena, Tbilisi, Jumat 6 Oktober malam WIB&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/10/07/769514/l1eWf53wbh.jpg?w=200" width="188" height="124" alt="Luka Modric Hadapi Pekan Emosional di Kroasia" />
                <a class="canal" href="http://bola.metrotvnews.com/dunia" title="Dunia">Dunia</a>
            </div>
            <span class="subt">Jelang Kroasia vs Finlandia</span>            <h2>
                                <a href="http://bola.metrotvnews.com/dunia/gNQyAZqN-luka-modric-hadapi-pekan-emosional-di-kroasia" title="Luka Modric Hadapi Pekan Emosional di Kroasia">Luka Modric Hadapi Pekan Emosional di Kroasia</a>
            </h2>
            <div class="tag">
                <a href="http://bola.metrotvnews.com/topic/7674" title="kualifikasi piala dunia 2018"><i class="fa fa-hashtag"></i>kualifikasi piala dunia 2018 </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Sabtu, 07 Oct 2017 01:01            </div>
            <p>Seperti dilansir soccerway, momen istimewa pertama Modric adalah kelahiran putri ketiganya yang bernama Sofija. Kemudian, momen sp&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/10/06/769502/zdLmDAac7Y.jpg?w=200" width="188" height="124" alt="Gagal Cetak Gol, Neymar Salahkan Kondisi Lapangan Bolivia" />
                <a class="canal" href="http://bola.metrotvnews.com/dunia" title="Dunia">Dunia</a>
            </div>
            <span class="subt">Kualifikasi Piala Dunia 2018 Zona Amerika Selatan</span>            <h2>
                                <a href="http://bola.metrotvnews.com/dunia/zNA70R2k-gagal-cetak-gol-neymar-salahkan-kondisi-lapangan-bolivia" title="Gagal Cetak Gol, Neymar Salahkan Kondisi Lapangan Bolivia">Gagal Cetak Gol, Neymar Salahkan Kondisi Lapangan Bolivia</a>
            </h2>
            <div class="tag">
                <a href="http://bola.metrotvnews.com/topic/3576" title="timnas brasil"><i class="fa fa-hashtag"></i>timnas brasil </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Jumat, 06 Oct 2017 23:07            </div>
            <p>La Paz memiliki letak geografis 3.650 meter di atas permukaan laut. Wilayah tersebut bahkan dinobatkan sebagai ibu kota tertinggi &#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/10/06/769430/UQtkAJ4FP5.jpg?w=200" width="188" height="124" alt="Dybala Mengaku tak Mudah Bermain Bersama Messi" />
                <a class="canal" href="http://bola.metrotvnews.com/dunia" title="Dunia">Dunia</a>
            </div>
            <span class="subt">Timnas Argentina</span>            <h2>
                                <a href="http://bola.metrotvnews.com/dunia/nN9Dn28K-dybala-mengaku-tak-mudah-bermain-bersama-messi" title="Dybala Mengaku tak Mudah Bermain Bersama Messi">Dybala Mengaku tak Mudah Bermain Bersama Messi</a>
            </h2>
            <div class="tag">
                <a href="http://bola.metrotvnews.com/topic/7674" title="kualifikasi piala dunia 2018"><i class="fa fa-hashtag"></i>kualifikasi piala dunia 2018 </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Jumat, 06 Oct 2017 19:11            </div>
            <p>Striker internasional Argentina Paulo Dybala mengaku sulit bermain bersama Lionel Messi. Alasannya, gaya permainan mereka nyaris s&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/10/06/769298/qomW9yYCcG.jpg?w=200" width="188" height="124" alt="Di Mata Mbappe, Griezmann Lebih Baik daripada Neymar" />
                <a class="canal" href="http://bola.metrotvnews.com/dunia" title="Dunia">Dunia</a>
            </div>
            <span class="subt">Kylian Mbappe</span>            <h2>
                                <a href="http://bola.metrotvnews.com/dunia/ObzvG4Yb-di-mata-mbappe-griezmann-lebih-baik-daripada-neymar" title="Di Mata Mbappe, Griezmann Lebih Baik daripada Neymar">Di Mata Mbappe, Griezmann Lebih Baik daripada Neymar</a>
            </h2>
            <div class="tag">
                <a href="http://bola.metrotvnews.com/topic/3105" title="paris saint germain 2017--2018"><i class="fa fa-hashtag"></i>paris saint germain 2017--2018 </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Jumat, 06 Oct 2017 15:35            </div>
            <p>Kylian Mbappe memiliki rekan kelas dunia. Neymar da Silva di Paris Saint Germain, klub tempat ia bergabung, dan Antoine Griezmann &#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/10/06/769217/TWObVMCn8d.jpg?w=200" width="188" height="124" alt="Fernando Gago jadi 'Korban' pada Laga Argentina vs Peru" />
                <a class="canal" href="http://bola.metrotvnews.com/dunia" title="Dunia">Dunia</a>
            </div>
            <span class="subt">Kualifikasi Piala Dunia 2018 Zona CONMEBOL</span>            <h2>
                                <a href="http://bola.metrotvnews.com/dunia/lKYXVwXk-fernando-gago-jadi-korban-pada-laga-argentina-vs-peru" title="Fernando Gago jadi 'Korban' pada Laga Argentina vs Peru">Fernando Gago jadi 'Korban' pada Laga Argentina vs Peru</a>
            </h2>
            <div class="tag">
                <a href="http://bola.metrotvnews.com/topic/7674" title="kualifikasi piala dunia 2018"><i class="fa fa-hashtag"></i>kualifikasi piala dunia 2018 </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Jumat, 06 Oct 2017 13:29            </div>
            <p>Argentina gagal meraih kemenangan atas Peru dalam lanjutan Kualifikasi Piala Dunia 2018 zona CONMEBOL. Mereka harus puas bermain i&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/10/06/769196/OLheREVqyn.jpg?w=200" width="188" height="124" alt="Argentina Menolak Menyerah" />
                <a class="canal" href="http://bola.metrotvnews.com/dunia" title="Dunia">Dunia</a>
            </div>
            <span class="subt">Kualifikasi Piala Dunia 2018 Zona CONMEBOL</span>            <h2>
                                <a href="http://bola.metrotvnews.com/dunia/ybDM2lpk-argentina-menolak-menyerah" title="Argentina Menolak Menyerah">Argentina Menolak Menyerah</a>
            </h2>
            <div class="tag">
                <a href="http://bola.metrotvnews.com/topic/7674" title="kualifikasi piala dunia 2018"><i class="fa fa-hashtag"></i>kualifikasi piala dunia 2018 </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Jumat, 06 Oct 2017 13:06            </div>
            <p>Juru taktik timnas Argentina Jorge Sampaoli tetap percaya skuatnya bisa menembus Piala Dunia 2018. Dia mengaku tak masalah apabila&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/10/06/769161/NzYqDs1ASp.jpg?w=200" width="188" height="124" alt="Inggris Belum Jadi Salah Satu Tim Kuat Piala Dunia" />
                <a class="canal" href="http://bola.metrotvnews.com/dunia" title="Dunia">Dunia</a>
            </div>
            <span class="subt">Kualifikasi Piala Dunia 2018</span>            <h2>
                                <a href="http://bola.metrotvnews.com/dunia/lKYXVBWk-inggris-belum-jadi-salah-satu-tim-kuat-piala-dunia" title="Inggris Belum Jadi Salah Satu Tim Kuat Piala Dunia">Inggris Belum Jadi Salah Satu Tim Kuat Piala Dunia</a>
            </h2>
            <div class="tag">
                <a href="http://bola.metrotvnews.com/topic/7674" title="kualifikasi piala dunia 2018"><i class="fa fa-hashtag"></i>kualifikasi piala dunia 2018 </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Jumat, 06 Oct 2017 11:53            </div>
            <p>Pelatih Timnas Inggris Gareth Southgate menilai skuatnya belum menjadi salah satu tim kuat di putaran final Piala Dunia 2018 Rusia&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/10/06/769137/EqHQMf6obS.jpg?w=200" width="188" height="124" alt="Cile Tundukkan Ekuador, Argentina Ditahan Peru" />
                <a class="canal" href="http://bola.metrotvnews.com/dunia" title="Dunia">Dunia</a>
            </div>
                        <h2>
                                <a href="http://bola.metrotvnews.com/dunia/8Kyv65zN-cile-tundukkan-ekuador-argentina-ditahan-peru" title="Cile Tundukkan Ekuador, Argentina Ditahan Peru">Cile Tundukkan Ekuador, Argentina Ditahan Peru</a>
            </h2>
            <div class="tag">
                <a href="http://bola.metrotvnews.com/topic/1002" title="liga dunia"><i class="fa fa-hashtag"></i>liga dunia </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Jumat, 06 Oct 2017 11:17            </div>
            <p>Kualifikasi Piala Dunia 2018 Zona Amerika Selatan (CONMEBOL) sudah selesai dihelat sejak dini hari tadi. Sejumlah negara favorit m&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/10/06/769116/GeHBiFK6ga.jpg?w=200" width="188" height="124" alt="Jadwal Pertandingan Kualifikasi Piala Dunia Hari Ini" />
                <a class="canal" href="http://bola.metrotvnews.com/dunia" title="Dunia">Dunia</a>
            </div>
            <span class="subt">Kualifikasi Piala Dunia 2018</span>            <h2>
                                <a href="http://bola.metrotvnews.com/dunia/3NOElBmk-jadwal-pertandingan-kualifikasi-piala-dunia-hari-ini" title="Jadwal Pertandingan Kualifikasi Piala Dunia Hari Ini">Jadwal Pertandingan Kualifikasi Piala Dunia Hari Ini</a>
            </h2>
            <div class="tag">
                <a href="http://bola.metrotvnews.com/topic/7674" title="kualifikasi piala dunia 2018"><i class="fa fa-hashtag"></i>kualifikasi piala dunia 2018 </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Jumat, 06 Oct 2017 10:36            </div>
            <p>Kualifikasi Piala Dunia 2018 Rusia akan segera mengakhiri fasenya. Beberapa pertandingan tersisa akan kembali digelar Jumat 6 Okto&#8230;</p>
        </li>
        <li>
        <center><a class="bu2" href="http://bola.metrotvnews.com/more/dunia" id="more">More</a></center>
    </li>
    </ul>
</div>
                        <!-- BACA JUGA END -->
                    </div>
					<div class="left">
                        <!-- SPECIAL TOPICS -->
                        <!-- SPECIAL TOPICS -->

            <div class="ti ani cl-effect-4">
                <a href="http://bola.metrotvnews.com/topic/10490">Special <span>Topics</span></a>
            </div>
            
            <div class="style_01a ma1">
            
                <div class="info">
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/10/05/768388/P6chi94YQ7.jpg?w=400" alt="Cedera, Bale Terancam Absen Hadapi Bekas Klub" />
                    </div>
                    <span class="subt">Jelang Real Madrid vs Tottenham Hotspur</span>
                    <h4><a href="http://bola.metrotvnews.com/champions/4KZO0GqN-cedera-bale-terancam-absen-hadapi-bekas-klub" title="Cedera, Bale Terancam Absen Hadapi Bekas Klub">Cedera, Bale Terancam Absen Hadapi Bekas Klub</a></h4>
                    <div class="time"><i class="fa fa-clock-o"></i> 2 days Ago</div>
                    <p>Real Madrid memastikan Gareth Bale mengalami cedera betis. Namun, ia hanya mengalami pembengkak&#8230;</p>
                </div>
                <div class="sec">BERITA LAINNYA</div>
                <ul class="rel">
                
                    <li><a href="http://bola.metrotvnews.com/champions/8KyG15rb-hazard-kami-harusnya-mendapatkan-lebih-banyak-gol" title="Hazard: Kami Harusnya Mendapatkan Lebih Banyak Gol">Hazard: Kami Harusnya Mendapatkan Lebih Banyak Gol</a></li>
                    
                    <li><a href="http://bola.metrotvnews.com/champions/4KZEDnWk-atletico-dipermalukan-chelsea-diego-simeone-legawa" title="Atletico Dipermalukan Chelsea, Diego Simeone Legawa">Atletico Dipermalukan Chelsea, Diego Simeone Legawa</a></li>
                    
                    <li><a href="http://bola.metrotvnews.com/champions/VNn6rDON-griezmann-merasa-bersalah-atas-kekalahan-atletico-madrid" title="Griezmann Merasa Bersalah atas Kekalahan Atletico Madrid">Griezmann Merasa Bersalah atas Kekalahan Atletico Madrid</a></li>
                    
                </ul>
                        
            </div>
            <!-- SPECIAL TOPICS END -->                        <!-- SPECIAL TOPICS END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('bola_showcase1');
                            </script>	
                        </div>
                        
                        <!-- GALERI -->
                        <!-- GALERI -->
<div class="ti ani cl-effect-4">
    <a href="http://bola.metrotvnews.com/index/photo">Foto <span>Galery</span></a>
</div>
<div id="galeri" class="galeri">
    <div class="control_next"><i class="fa fa-angle-right"></i></div>
    <div class="control_prev"><i class="fa fa-angle-left"></i></div>
    <ul>
            <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/10/06/769136/6.jpg?w=526" width="526" height="350" alt="Timnas Argentina di Ambang Kegagalan ke Piala Dunia 2018" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/10/06/769136/timnas-argentina-di-ambang-kegagalan-ke-piala-dunia-2018" title="Timnas Argentina di Ambang Kegagalan ke Piala Dunia 2018">Timnas Argentina di Ambang Kegagalan ke Piala Dunia 2018</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/10/06/769070/6.jpg?w=526" width="526" height="350" alt="Inggris Lolos Secara Dramatis" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/10/06/769070/inggris-lolos-secara-dramatis" title="Inggris Lolos Secara Dramatis">Inggris Lolos Secara Dramatis</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/10/06/769036/6.jpg?w=526" width="526" height="350" alt="Jerman Lolos ke Piala Dunia 2018" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/10/06/769036/jerman-lolos-ke-piala-dunia-2018" title="Jerman Lolos ke Piala Dunia 2018">Jerman Lolos ke Piala Dunia 2018</a></h4>
                </div>
            </div>
        </li>
         </ul>
</div>
<!-- GALERI END -->                        <!-- GALERI END -->                        
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('bola_showcase2');
                            </script>	
                        </div>
                        
                        <!-- MOST VIDEO -->
                        <!-- MOST VIDEO -->
<div class="ti ani cl-effect-4">
    <div>Video <span>/</span></div>
    <ul class="video-menu">
        <li class="current"><a href="#video-1">Popular</a></li>
        <li><a href="#video-2">Hot</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- POPULAR -->
    <div id="video-1" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/10/05/768774/7zR9bg3e6u.jpg?w=110" alt="'Duo Minions' Juara Satu Dunia (1)" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metrosports/nN9DngGK-duo-minions-juara-satu-dunia-1">'Duo Minions' Juara Satu Dunia (1)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/10/05/768481/Omfglj3dLz.jpg?w=110" alt="Jokowi Optimis TNI Jadi Angkatan Bersenjata yang Disegani" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/selamat-pagi-indonesia/8KyvB3xN-jokowi-optimis-tni-jadi-angkatan-bersenjata-yang-disegani">Jokowi Optimis TNI Jadi Angkatan Bersenjata yang Disegani</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/10/05/768776/uWqMUchNxF.jpg?w=110" alt="'Duo Minions' Juara Satu Dunia (2)" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metrosports/MkMM6xjk-duo-minions-juara-satu-dunia-2">'Duo Minions' Juara Satu Dunia (2)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/10/06/769011/RStAqce04B.jpg?w=110" alt="Perwira Tinggi TNI Sebut Dugaan Keterlibatan Asing dalam Bisnis Hoaks" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/GbmJRJ9k-perwira-tinggi-tni-sebut-dugaan-keterlibatan-asing-dalam-bisnis-hoaks">Perwira Tinggi TNI Sebut Dugaan Keterlibatan Asing dalam Bisnis Hoaks</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/10/06/769454/MiEswh2rbF.jpg?w=110" alt="Setnov Ancam Polisikan Pimpinan KPK Jika Rilis Sprindik Baru" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/ObzvGPgb-setnov-ancam-polisikan-pimpinan-kpk-jika-rilis-sprindik-baru">Setnov Ancam Polisikan Pimpinan KPK Jika Rilis Sprindik Baru</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://bola.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- HOT -->
    <div id="video-2" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/08/27/749735/phux4mzQfX.jpg?w=110" alt="Gejolak Barcelona" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/spirit-football/8N0e5MOb-gejolak-barcelona">Gejolak Barcelona</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/08/20/746259/F86Mpjaihz.jpg?w=110" alt="Nuansa Kincir Angin di Bali United" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/spirit-football/wkBAOrBb-nuansa-kincir-angin-di-bali-united">Nuansa Kincir Angin di Bali United</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/08/20/746258/eEqAtj4Zyi.jpg?w=110" alt="Catatan Garuda Muda" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/spirit-football/gNQlPZvK-catatan-garuda-muda">Catatan Garuda Muda</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/08/13/743178/Jreq24yKfz.jpg?w=110" alt="Kesuksesan Real Madrid Pertahankan Gelar Juara Piala Super Eropa" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/spirit-football/GKdga0Ek-kesuksesan-real-madrid-pertahankan-gelar-juara-piala-super-eropa">Kesuksesan Real Madrid Pertahankan Gelar Juara Piala Super Eropa</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/08/13/743175/adUkjbLun0.jpg?w=110" alt="Sepak Bola dan Usaha" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/spirit-football/zNPdxBON-sepak-bola-dan-usaha">Sepak Bola dan Usaha</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://bola.metrotvnews.com/index/hot_video" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST VIDEO END -->                        <!-- MOST VIDEO END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('bola_showcase3');
                            </script>	
                        </div>
                        
						<!-- MOST -->
                        <div class="wfull fl" data-sticky_column>
							<!-- MOST ARTICLE -->
<div class="ti ani cl-effect-4">
    <div>Most <span>/</span></div>
    <ul class="most-menu">
        <li class="current"><a href="#tab-1">Popular</a></li>
        <li><a href="#tab-2">Comment</a></li>
        <li><a href="#tab-3">Shared</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- MOST POPULAR -->
    <div id="tab-1" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/10/06/769430/UQtkAJ4FP5.jpg?w=110" alt="Dybala Mengaku tak Mudah Bermain Bersama Messi" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/dunia/nN9Dn28K-dybala-mengaku-tak-mudah-bermain-bersama-messi">Dybala Mengaku tak Mudah Bermain Bersama Messi</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/10/06/769298/qomW9yYCcG.jpg?w=110" alt="Di Mata Mbappe, Griezmann Lebih Baik daripada Neymar" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/dunia/ObzvG4Yb-di-mata-mbappe-griezmann-lebih-baik-daripada-neymar">Di Mata Mbappe, Griezmann Lebih Baik daripada Neymar</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/10/06/769508/GDZzcVd4nx.jpg?w=110" alt="Ricardo Carvalho Divonis Tujuh Bulan Penjara" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/spanyol/ybDM2jPk-ricardo-carvalho-divonis-tujuh-bulan-penjara">Ricardo Carvalho Divonis Tujuh Bulan Penjara</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/10/06/769353/bPj86ut4yJ.jpg?w=110" alt="Borneo FC Tanggung Akomodasi Timnas Thailand U-19 Selama di Samarinda" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/indonesia/nbw36Djb-borneo-fc-tanggung-akomodasi-timnas-thailand-u-19-selama-di-samarinda">Borneo FC Tanggung Akomodasi Timnas Thailand U-19 Selama di Samarinda</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/10/06/769456/o17k8RavI4.jpg?w=110" alt="Dani Carvajal Absen Dua Bulan untuk Pengobatan Jantung" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/spanyol/ZkeQwaOk-dani-carvajal-absen-dua-bulan-untuk-pengobatan-jantung">Dani Carvajal Absen Dua Bulan untuk Pengobatan Jantung</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://bola.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- MOST COMMENT -->
    <div id="tab-2" class="most-content">
        <ul class="ma20">
                    </ul> 
        <a title="View More" href="http://bola.metrotvnews.com/index/commented" class="bu fr">View More</a>
    </div>
    <!-- MOST SHARED -->
    <div id="tab-3" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572000/JTcCxIfV8n.jpg?w=110" alt="Unggul Statistik, Roma Belum Mampu Jebol Gawang Udinese" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/italia/4KZX3w0b-unggul-statistik-roma-belum-mampu-jebol-gawang-udinese">Unggul Statistik, Roma Belum Mampu Jebol Gawang Udinese</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572001/6XYiIepqlN.jpg?w=110" alt="Barcelona Sengat Betis di Babak Pertama" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/spanyol/9K5GLenb-barcelona-sengat-betis-di-babak-pertama">Barcelona Sengat Betis di Babak Pertama</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572007/hkXtqM3VEp.jpg?w=110" alt="Roma Pesta Gol ke Gawang Udinese" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/italia/yNL89ByN-roma-pesta-gol-ke-gawang-udinese">Roma Pesta Gol ke Gawang Udinese</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572008/31YUr8PZ54.jpg?w=110" alt="Suarez <i>Hattrick</i>, Barcelona Gilas Real Betis" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/spanyol/ybD1WjRk-suarez-hattrick-barcelona-gilas-real-betis">Suarez <i>Hattrick</i>, Barcelona Gilas Real Betis</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572010/iunh1CmZz0.jpg?w=110" alt="Kalahkan Honduras, Nigeria Bawa Pulang Medali Perunggu" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/dunia/Obz9y5dN-kalahkan-honduras-nigeria-bawa-pulang-medali-perunggu">Kalahkan Honduras, Nigeria Bawa Pulang Medali Perunggu</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://bola.metrotvnews.com/index/shared" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST ARTICLE END -->						</div>
                        <!-- MOST END -->
                                            
                    </div>
                </div>
                <!-- CONTENT END -->
            </div>
        </div>
        <!-- MTVN END -->
        
        <!-- FOOTER -->
        <div class="footer">
    <!-- 1st -->
    <div class="redaksi">
        <div class="frame">
            <div class="wrap">
                <img class="metrotv" src="http://va.metrotvnews.com/bola/2016/default/images/main/logo_metrotv.png" alt="metrotv" width="147" height="37" />
                <ul>
                    <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                    <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                    <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                    <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                    <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                    <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                </ul>
                <div class="openfooter">
                    <i class="fa fa-angle-double-up "></i>
                </div>
            </div>
        </div>
    </div>
    <!-- 1st END -->
    <!-- SITEMAP -->
    <div class="frame">
        <div class="wrap">
            <div class="sitemap">
                <div class="wfull fl">
                    <div class="ti2">
                        <span>Site Index</span>
                    </div>
                </div>
                <div id="per-slide">
                    <div class="footer-scroll site-a">
                        
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">News</div>
                                        <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/columnist">Columnist</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Ekonomi</div>
                                        <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Bola</div>
                                        <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Olahraga</div>
                                        <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Hiburan</div>
                                        <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Otomotif</div>
                                        <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Internasional</div>
                                        <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                            
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">Teknologi</div>
                                        <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Rona</div>
                                        <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jatim</div>
                                        <ul>
                                    
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jabar</div>
                                        <ul>
                                    
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jateng</div>
                                        <ul>
                                    
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Sumatera</div>
                                        <ul>
                                    
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                                                </div>
                </div>
				
				
                <div class="site-b">
                    <ul>
                        <li><a href="http://www.metrotvnews.com/aboutus/" title="About">About</a></li>
                        <li><a href="http://www.metrotvnews.com/contactus/" title="About">Contact Us</a></li>
                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                        <li><a href="http://www.metrotvnews.com/advertisewithus/" title="About">Advertise With Us</a></li>
                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                        <li><a href="http://digital.metrotvnews.com/karir/" title="About">Karir</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- SITEMAP END -->
    <!-- COPYRIGHT -->
    <div class="copyright">
        <div class="frame">
            <div class="wrap">
                <div class="trade">Metrotv &COPY; Copyright 2007 - 2017, metrotvnews.com, All Rights Reserved
								- dunia/ rendering in 0.0705 seconds [51]
                </div>
                <ul class="socmed">
                    <li><a href="https://www.facebook.com/metrotv" title="Facebook"><img src="http://va.metrotvnews.com/bola/2016/default/images/main/ico_facebook.png" alt="Facebook Metrotv" /></a></li>
                    <li><a href="https://twitter.com/metro_tv?lang=id" title="Twitter"><img src="http://va.metrotvnews.com/bola/2016/default/images/main/ico_twitter.png" alt="Twitter Metrotv" /></a></li>
                    <li><a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" title="Youtube"><img src="http://va.metrotvnews.com/bola/2016/default/images/main/ico_youtube.png" alt="Youtube Metrotv" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- COPYRIGHT -->
</div>        <!-- FOOTER END -->
        
        <!-- MENU PUSHER -->
        <div class="mp-pusher" id="mp-pusher">

    <!-- mp-menu -->
    <nav id="mp-menu" class="mp-menu">
        <div class="mp-level">
            <h2 class="icon icon-world">Menu</h2>
            <ul>
                <li class="icon-arrow-left">
                    <a href="#">Metrotvnews</a>
                    <div class="mp-level">
                        <h2>Metrotvnews</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                          
						 						
                            <li class="icon-arrow-left">
                                <a title="News" href="http://news.metrotvnews.com">News</a>
                                <div class="mp-level">
                                    <h2>News</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/columnist">Columnist</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                      
                                        
										<li><a href="http://news.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://news.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://news.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Ekonomi" href="http://ekonomi.metrotvnews.com">Ekonomi</a>
                                <div class="mp-level">
                                    <h2>Ekonomi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                      
                                        
										<li><a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Bola" href="http://bola.metrotvnews.com">Bola</a>
                                <div class="mp-level">
                                    <h2>Bola</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                      
                                        
										<li><a href="http://bola.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://bola.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://bola.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Olahraga" href="http://olahraga.metrotvnews.com">Olahraga</a>
                                <div class="mp-level">
                                    <h2>Olahraga</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                      
                                        
										<li><a href="http://olahraga.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Hiburan" href="http://hiburan.metrotvnews.com">Hiburan</a>
                                <div class="mp-level">
                                    <h2>Hiburan</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                      
                                        
										<li><a href="http://hiburan.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Otomotif" href="http://otomotif.metrotvnews.com">Otomotif</a>
                                <div class="mp-level">
                                    <h2>Otomotif</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                      
                                        
										<li><a href="http://otomotif.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Internasional" href="http://internasional.metrotvnews.com">Internasional</a>
                                <div class="mp-level">
                                    <h2>Internasional</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                      
                                        
										<li><a href="http://internasional.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://internasional.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://internasional.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Teknologi" href="http://teknologi.metrotvnews.com">Teknologi</a>
                                <div class="mp-level">
                                    <h2>Teknologi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                      
                                        
										<li><a href="http://teknologi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Rona" href="http://rona.metrotvnews.com">Rona</a>
                                <div class="mp-level">
                                    <h2>Rona</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                      
                                        
										<li><a href="http://rona.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://rona.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://rona.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
								
                          
                        </ul>
                    </div>
                </li>
                <li class="icon-arrow-left">
                    <a href="#">Bahasa</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://en.metrotvnews.com/">English</a>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://cn.metrotvnews.com/">Mandarin</a>
                            </li>
                        </ul>
                    </div>
                </li>
            <li class="icon-arrow-left">
                    <a href="#">Daerah</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jatim.metrotvnews.com/">Jatim</a>
                                <div class="mp-level">
                                    <h2>Jatim</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jatim.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jabar.metrotvnews.com/">Jabar</a>
                                <div class="mp-level">
                                    <h2>Jabar</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jabar.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jateng.metrotvnews.com/">Jateng</a>
                                <div class="mp-level">
                                    <h2>Jateng</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jateng.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://sumatera.metrotvnews.com/">Sumatera</a>
                                <div class="mp-level">
                                    <h2>Sumatera</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://sumatera.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><a href="http://telusur.metrotvnews.com/">Telusur</a></li>
                <li><a href="http://video.metrotvnews.com/">Video</a></li>
                <li><a href="http://foto.metrotvnews.com/">Foto</a></li>
                <li><a href="http://www.metrotvnews.com/index/">Index</a></li>
            </ul>

        </div>
    </nav>
    <!-- /mp-menu -->
</div>
        <!-- MENU PUSHER END -->
        <!-- JS -->
       <script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/jquery.jscroll.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/logo.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/mlpushmenu.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/plugins.js?v230316"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/owl.carousel.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/rrssb.min.js"></script>
	
       <script type="text/javascript">
		$(document).ready(function () {
			$('.related').each(function () {							
				nextH3 = $(this).parent().find('img');
				nextH2 = $(this).parent().find('iframe');
                                nextH4 = $(this).parent().find('blockquote');
				
				if (nextH3.length > 0) {
					$(".related").addClass("extra");
				}
				
				if (nextH2.length > 0) {
					$(".related").addClass("extra");
				}
                                
                                if (nextH4.length > 0) {
					$(".related").addClass("extra");
				}
			});
			// $.ajax({
   //              type:"POST",
   //              data: { content_id: "769529"},
   //              url: "http://www.metrotvnews.com/hit.php",
   //              crossDomain: true,
   //              success: function(data){
   //                  console.log("ok");
   //              }
   //          });
		});
		</script>
    </body>
</html>