<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<html lang="id" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    <head>
        <title>Indonesia | PSM Makassar Pulangkan Yongki Ariwibowo</title>
        <meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
<meta property="fb:pages" content="156483584365269" />
<meta property="og:title" content="PSM Makassar Pulangkan Yongki Ariwibowo" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://bola.metrotvnews.com/indonesia/0kpn345N-psm-makassar-pulangkan-yongki-ariwibowo" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2018/02/09/829241/FzA6Ei5Wt8.jpg?w=650" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:updated_time" content="1518199348" />
<meta property="og:description" content="PSM Makassar telah mengambil keputusan memulangkan pemain seleksi Yongki Ariwibowo pada pemusatan latihan tim &quot;Juku Eja&quot; di Bali dikarenakan masalah keterbatasan kuota pemain." />
<meta property="og:site_name" content="metrotvnews.com" />
<meta property="article:author" content="http://www.metrotvnews.com" />
<meta property="article:publisher" content="http://www.metrotvnews.com" />
<meta itemprop="headline" content="PSM Makassar Pulangkan Yongki Ariwibowo" />
<meta itemprop="url" content="http://bola.metrotvnews.com/indonesia/0kpn345N-psm-makassar-pulangkan-yongki-ariwibowo" />
<meta itemprop="thumbnailUrl" content="http://cdn.metrotvnews.com/dynamic/content/2018/02/09/829241/FzA6Ei5Wt8.jpg?w=650" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Refresh" content="600"/>
<meta name="theme-color" content="#e22121">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="PSM Makassar Pulangkan Yongki Ariwibowo" />
<meta name="keywords" content="Liga 1 Indonesia, PSM Makassar Pulangkan Yongki Ariwibowo" />
<meta name="author" content="metrotvnews developer" />
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="http://www.metrotvnews.com/amp/0kpn345N-psm-makassar-pulangkan-yongki-ariwibowo">
        <!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
       	<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bola/2016/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bola/2016/default/css/main.css?v280916" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bola/2016/default/css/chrome.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bola/2016/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bola/2016/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bola/2016/default/css/accordion.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bola/2016/default/css/owl.transitions.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bola/2016/default/css/owl.carousel.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bola/2016/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
	   	<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/vendor/modernizr-2.6.2.min.js"></script>
		
 <script type="text/javascript">
	 var OA_zones = {	
	 	
		'bola_gateway_streaming'	: 196,
		'bola_showcase1' 			: 9,
		'bola_showcase2' 			: 10,
		'bola_showcase3' 			: 195,
		'bola_showcase4' 			: 304,
		'bola_leaderboard'			: 33, 
		'bola_billboard'			: 275,	            
		'bola_center1' 				: 11,
		'bola_large_skyscraper'		: 418,
		'bola_topframe' 			: 13,        	            
    'bola_bottomframe'      : 14,
    'bola_signature'      : 322,
		'euro_leaderboard'			: 197, 
		'euro_showcase1'			: 381, 
		'euro_showcase2'			: 288 
}
</script>
<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=6"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/MTVN_Billboard', [970, 90], 'div-gpt-ad-1466656205205-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/MTVN_Showcase', [300, 250], 'div-gpt-ad-1466672798999-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MetroTVhomepageRight1', [300, 250], 'div-gpt-ad-1473924429532-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/ShowcaseRight1', [300, 250], 'div-gpt-ad-1473924508637-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MTVN_Showcase_4', [300, 250], 'div-gpt-ad-1473924622724-0').addService(googletag.pubads());	
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

			<!-- Start DFP -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/Bola_Billboard', [970, 90], 'div-gpt-ad-1464234620431-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>        
<!-- end DFP -->

    </head>
    <body>
    
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-48888188-2']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->

<!--start GA Mediacom-->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//a.mediacom.id/";
    _paq.push(['setTrackerUrl', u+'_tracker.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'_tracker.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//a.mediacom.id/_tracker.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!--end GA Mediacom-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" alt="" />
</noscript>
<!-- End comScore Tag -->
       <div class="top">
                        <!-- MENU -->
            <div class="menu">
                <div class="frame">
                    <div class="wrap">
						<a title="News Video Portal" href="http://www.metrotvnews.com" class="stg"></a>
                        <a class="logo" id="logo" href="http://www.metrotvnews.com" title="News Video Portal"></a>
                          <ul class="option">
                            <li class="act small" title=".st-1"><a href="http://bola.metrotvnews.com/">Bola</a></li>
                            <li title=".st-1"><a href="http://video.metrotvnews.com/streaming/" >Streaming</a></li>
                            <li class="small" title=".st-2"><a href="http://foto.metrotvnews.com/">Foto</a></li>
                            <li class="small" title=".st-3"><a href="http://video.metrotvnews.com/">video</a></li>
                            <li class="small" title=".st-4"><a href="http://metrotvnews.com/index/">index</a></li>
                        </ul>
						<div class="place">
							<a href="#">Bola</a>
						</div>
                        <a href="#" id="trigger" class="menu-trigger">Burger</a>
                        <a class="mi" href="http://pmlseaepaper.pressmart.com/mediaindonesia/" title="Media Indonesia"><img src="http://va.metrotvnews.com/bola/2016/default/images/main/ico_mi.png" alt="" height="38" /></a>
                        <a href="http://www.metrotvnews.com/brandconnect" class="bc-link"><img src="http://va.metrotvnews.com/bola/2016/default/images/main/bc.png" alt="" /></a>
                        
						<!-- SEARCH -->
                        <div id="morphsearch" class="morphsearch">
                            <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                                <input class="morphsearch-input" type="text" name="q" />
                                <input class="morphsearch-submit" type="submit">
								
                            </form>
                            <div class="morphsearch-content">

                                <div class="dummy-column">
                                    <h2>Most Popular</h2>

									
									    
                    <a class="dummy-media-object" href="http://bola.metrotvnews.com/indonesia/0kpn345N-psm-makassar-pulangkan-yongki-ariwibowo">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/09/829241/FzA6Ei5Wt8.jpg?w=110" height="50" alt="PSM Makassar Pulangkan Yongki Ariwibowo"/>
                        </div>
                        <h3> PSM Makassar Pulangkan Yongki Ariwibowo </h3>
                    </a>




                    <a class="dummy-media-object" href="http://bola.metrotvnews.com/spanyol/ybDMpOqk-rapor-pemain-hingga-statistik-valencia-vs-barcelona">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/09/829052/qQtFCIhvik.jpg?w=110" height="50" alt="Rapor Pemain hingga Statistik Valencia vs Barcelona"/>
                        </div>
                        <h3> Rapor Pemain hingga Statistik Valencia vs Barcelona </h3>
                    </a>




                    <a class="dummy-media-object" href="http://bola.metrotvnews.com/inggris/GbmJzXPk-ibrahimovic-segera-merumput">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/09/829155/tb4wVMXf7E.jpg?w=110" height="50" alt="Ibrahimovic Segera Merumput"/>
                        </div>
                        <h3> Ibrahimovic Segera Merumput </h3>
                    </a>




                    <a class="dummy-media-object" href="http://bola.metrotvnews.com/dunia/3NOEpB3k-di-maria-nyaris-tinggalkan-psg-demi-barcelona">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/09/829116/ZWoafwinRc.jpg?w=110" height="50" alt="Di Maria Nyaris Tinggalkan PSG demi Barcelona"/>
                        </div>
                        <h3> Di Maria Nyaris Tinggalkan PSG demi Barcelona </h3>
                    </a>




                    <a class="dummy-media-object" href="http://bola.metrotvnews.com/inggris/VNx3n38K-kualitas-kane-di-atas-lewandowski-dan-higuain">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/09/829047/AXtY6IkfUO.jpg?w=110" height="50" alt="Kualitas Kane di Atas Lewandowski dan Higuain"/>
                        </div>
                        <h3> Kualitas Kane di Atas Lewandowski dan Higuain </h3>
                    </a>



				
                                </div>
                                <div class="dummy-column">
                                    <h2>Video</h2>
			   					<a class="dummy-media-object" href="http://video.metrotvnews.com//metro-pagi-prime-time/aNrVB61N-jokowi-pilih-menginap-di-hotel-melati">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/02/09/828849/tgXujC6n8s.jpg?w=110" height="50" alt="Jokowi Pilih Menginap di Hotel Melati"/>
                        </div>
                        <h3> Jokowi Pilih Menginap di Hotel Melati </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-news/akWyzr3N-petugas-terus-berupaya-evakuasi-korban-gempa-taiwan">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/02/08/828222/3k4giBCI8e.jpg?w=110" height="50" alt="Petugas Terus Berupaya Evakuasi Korban Gempa Taiwan"/>
                        </div>
                        <h3> Petugas Terus Berupaya Evakuasi Korban Gempa Taiwan </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-news/GbmJzJ3k-pencarian-km-mega-top-3-belum-membuahkan-hasil">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/02/09/829011/vPni6GrDIo.jpg?w=110" height="50" alt="Pencarian KM Mega Top 3 Belum Membuahkan Hasil"/>
                        </div>
                        <h3> Pencarian KM Mega Top 3 Belum Membuahkan Hasil </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/kandidat-bicara/GNGMpExk-sulawesi-selatan-mencari-pemimpin-5">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/02/08/828736/J62kg3sSWR.jpg?w=110" height="50" alt="Sulawesi Selatan Mencari Pemimpin (5)"/>
                        </div>
                        <h3> Sulawesi Selatan Mencari Pemimpin (5) </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-news/nbw3v3Jb-diterjang-banjir-jalan-di-pati-lumpuh">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/02/09/829009/0Qs76Cy9PU.jpg?w=110" height="50" alt="Diterjang Banjir, Jalan di Pati Lumpuh"/>
                        </div>
                        <h3> Diterjang Banjir, Jalan di Pati Lumpuh </h3>
                    </a>
			                                  
                                </div>
                            </div><!-- /morphsearch-content -->
                            <span class="morphsearch-close"></span>
                        </div>
                        <!-- SEARCH END -->

                        <div class="overlay"></div>
                    </div>
                </div>
            </div>
            <!-- MENU END -->
			<!-- KANAL MENU -->
            <div class="kanalmenu">
                <div class="frame">
                    <div class="wrap">
                        <ul>
							<li><a href="http://news.metrotvnews.com/">News</a></li>
							<li><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
							<li><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
							<li><a href="http://bola.metrotvnews.com/">Bola</a></li>
							<li><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
							<li><a href="http://teknologi.metrotvnews.com/">Teknologi</a></li>
							<li><a href="http://otomotif.metrotvnews.com/">Otomotif</a></li>
							<li><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
							<li><a href="http://rona.metrotvnews.com/">Rona</a></li>
						</ul>
                    </div>
                </div>
            </div>
            <!-- KANAL MENU END -->
            <!-- SUBMENU -->
            <div class="submenu">
                <div class="frame">
                    <div class="wrap">
                       <ul class="st-1">
                            <li ><a href="http://bola.metrotvnews.com/">Home</a></li>
                            <!--li class="st-aff" ><a href="http://bola.metrotvnews.com/aff">AFF</a></li-->
							
							   
						                                	
                                    
                                    <li >
                                        <a href="http://bola.metrotvnews.com/inggris">Inggris</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://bola.metrotvnews.com/spanyol">Spanyol</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://bola.metrotvnews.com/italia">Italia</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://bola.metrotvnews.com/jerman">Jerman</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://bola.metrotvnews.com/champions">Champions</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://bola.metrotvnews.com/dunia">Dunia</a>
                                    </li>
                                  
                                	
                                    
                                    <li class='act'>
                                        <a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a>
                                    </li>
                                  
                                    
										
										<li >
                                            <a href="http://bola.metrotvnews.com/index/foto">Foto</a>
                                        </li>
										<li >
                                            <a href="http://bola.metrotvnews.com/index/video">Video</a>
                                        </li>
										<li >
                                            <a href="http://bola.metrotvnews.com/index">Index</a>
                                        </li>
                                
							
								
						
                        </ul>
						<ul class="st-2">
                            <li><a href="http://foto.metrotvnews.com/news/">News</a></li>
                            <li><a href="http://foto.metrotvnews.com/internasional/">Internasional</a></li>
                            <li><a href="http://foto.metrotvnews.com/ekonomi/">Ekonomi</a></li>
                            <li><a href="http://foto.metrotvnews.com/bola/">Bola</a></li>
                            <li><a href="http://foto.metrotvnews.com/hiburan/">Hiburan</a></li>
                            <li><a href="http://foto.metrotvnews.com/olahraga/">Olahraga</a></li>
                            <li><a href="http://foto.metrotvnews.com/otomotif/">Otomotif</a></li>	
                            <li><a href="http://foto.metrotvnews.com/rona/">Rona</a></li>	
                        </ul>
                        <ul class="st-3">
                            <li><a href="http://matanajwa.metrotvnews.com/">Mata Najwa</a></li>
                            <li><a href="http://video.metrotvnews.com/program/67">Kick Andy</a></li>
                            <li><a href="http://video.metrotvnews.com/program/208">I'm Possible</a></li>
                            <li><a href="http://video.metrotvnews.com/program/169">Trending Topic</a></li>
                            <li><a href="http://video.metrotvnews.com/program/209">NSI</a></li>
                            <li><a href="http://video.metrotvnews.com/program/88">Just Alvin</a></li>
                        </ul>
                        <ul class="st-4">
                            <li><a href="http://www.metrotvnews.com/index/headline">Headline</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Most Popular</a></li>
                            <li><a href="http://www.metrotvnews.com/index/commented">Most Commented</a></li>
                            <li><a href="http://www.metrotvnews.com/index/shared">Most Shared</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Popular Video</a></li>
                            <li><a href="http://www.metrotvnews.com/index/hot_video">Hot Video</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- SUBMENU END -->        </div>
        
        <!-- LEADERBOARD -->
        <div class="frame">
            <div class="wrap">
                <div class="leaderboard">					
					
					<script type="text/javascript">
                        OA_show('bola_billboard');
                    </script>
								
				</div>
            </div>
        </div>
        <!-- LEADERBORAD END -->
        <!-- MTVN -->
        <div class="frame">
            <div class="wrap">
                <!-- NOTE -->
                <script type="text/javascript">
    OA_show('bola_gateway_streaming');
</script>                <!-- NOTE END -->      
                          
                <!-- CONTENT -->
                <div class="content bad5d5d5" data-sticky_parent>
                    
                    <div class="right" data-sticky_column>
                        <!-- DETAIL -->
                        <div class="detail">
	
<h4>PSM Makassar </h4><h1>PSM Makassar Pulangkan Yongki Ariwibowo </h1><div class="line"><div class="reg"> Alfa Mandalika &nbsp;&nbsp; &bull; &nbsp;&nbsp; 09 Februari 2018 19:15 WIB</div> <a class="tag" href="http://bola.metrotvnews.com/topic/10059" title="liga 1 indonesia"><i class="fa fa-hashtag"></i>liga 1 indonesia</a> </div>				<!-- END NORMAL -->
    
    <!-- BREADCRUMBS -->
    <div class="breadcrumbs">
        <a href="http://bola.metrotvnews.com/" title="bola">Bola</a>
        <i class="fa fa-angle-right"></i>
        <a href="http://bola.metrotvnews.com/indonesia" title="Indonesia">Indonesia</a>    
    </div>
    <!-- SOCIAL MEDIA START -->
    <div class="socialmedia1">
        
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=PSM+Makassar+Pulangkan+Yongki+Ariwibowo+http%3A%2F%2Fmetrotvn.ws%2F0kpn345N" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=PSM+Makassar+telah+mengambil+keputusan+memulangkan+pemain+seleksi+Yongki+Ariwibowo+pada+pemusatan+latihan+tim+%26quot%3BJuku+Eja%26quot%3B+di+Bali+dikarenakan+masalah+keterbatasan+kuota+pemain.&display=popup&link=http%3A%2F%2Fbola.metrotvnews.com%2Findonesia%2F0kpn345N-psm-makassar-pulangkan-yongki-ariwibowo&name=PSM+Makassar+Pulangkan+Yongki+Ariwibowo&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2018%2F02%2F09%2F829241%2FFzA6Ei5Wt8.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fbola.metrotvnews.com%2Findonesia%2F0kpn345N-psm-makassar-pulangkan-yongki-ariwibowo" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=PSM+Makassar+Pulangkan+Yongki+Ariwibowo+http%3A%2F%2Fbola.metrotvnews.com%2Findonesia%2F0kpn345N-psm-makassar-pulangkan-yongki-ariwibowo" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/PSM+Makassar+Pulangkan+Yongki+Ariwibowo+http%3A%2F%2Fbola.metrotvnews.com%2Findonesia%2F0kpn345N-psm-makassar-pulangkan-yongki-ariwibowo">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/bola/2016/default/images/main/ic_line.png" height="17" alt="#"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
                </div>
    <!-- SOCIAL MEDIA END -->
    
    <img class="pic" src="http://cdn.metrotvnews.com/dynamic/content/2018/02/09/829241/FzA6Ei5Wt8.jpg?w=650" alt="PSM Makassar Pulangkan Yongki Ariwibowo" />
    <div class="sum">
        Yongki Ariwibowo. (Foto: MI/Rommy Pujianto)    </div>
    <!-- PAGE -->
    <div class="page">                                
        <div class="tru">
            <p>
            <strong>Makassar</strong>: PSM Makassar telah mengambil keputusan memulangkan pemain seleksi Yongki Ariwibowo pada pemusatan latihan tim "Juku Eja" di Bali dikarenakan masalah keterbatasan kuota pemain.<br /><br />
"Tim pelatih telah memutuskan memilih Agi Pratama untuk diberikan kontrak oleh manajemen dan memulangkan Yongki. Keputusan tersebut diambil karena PSM membutuhkan satu orang saja untuk tambahan posisi striker saat ini,"kata Media Officer PSM, Andi Widya Syadzwina dikutip <em>Antara</em>, Jumat 9 Februari 2018.
 
</p>
    <div class="related">
        <div class="ti3 ani cl-effect-4">
            <a href="http://bola.metrotvnews.com/topic/10059">Baca juga</a>
        </div>
        
        <ul>
               
            <li><a href="http://bola.metrotvnews.com/indonesia/Dkq3ygWN-nasib-ivan-carlos-berada-di-tangan-teco">Nasib Ivan Carlos Berada di Tangan Teco</a></li>
        
               
            <li><a href="http://bola.metrotvnews.com/indonesia/Obzvyx0b-ps-tira-berupaya-maksimalkan-talenta-lokal">PS Tira Berupaya Maksimalkan Talenta Lokal</a></li>
        
               
            <li><a href="http://bola.metrotvnews.com/indonesia/aNrVyg1N-ps-tira-datangkan-eks-pemain-timnas-u-17-korsel">PS Tira Datangkan Eks Pemain Timnas U-17 Korsel</a></li>
        
        
            <li>
                <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                <a href="http://rona.metrotvnews.com/keluarga/0k8LPzgk-tips-agar-wajahmu-saat-selfie-di-hari-valentine-tampak-awet-muda-memesona">Tips agar Wajahmu saat Selfie di Hari Valentine Tampak Awet Muda & Memesona</a>
            </li>	
        </ul>
    </div>
<p>

Yongki Ariwibowo dan Agi Pratama merupakan mantan pemain Barito Putera. Mereka telah bergabung dan mengikuti seleksi di Bali sejak beberapa waktu lalu.
<blockquote>
<p><strong>Baca: <a href="http://bola.metrotvnews.com/indonesia/VNnJmXAN-djanur-sebut-psms-underdog-kontra-persija">Djanur Sebut PSMS Underdog Kontra Persija</a></strong></p>
</blockquote>
<br />
Ia menjelaskan, meskipun kemampuan Agi dan Yongki hampir sama dan keduanya juga dinilai begitu serius mengikuti proses seleksi, namun pilihan jatuh ke Agi mengingat PSM masih membutuhkan pemain U-23 untuk melengkapi kuota liga 1 musim 2018. Keputusan diambil setelah melihat aksi keduanya dan setelah manajemen menerima draft regulasi liga yang dikirimkan LIB kepada PSM.<br /><br />
Pelatih PSM Robert Rene Alberts, telah memberikan kesempatan tiga hari kepada Yongki Ariwibowo dan Agi Pratama untuk membuktikan kualitas agar bisa bergabung dalam tim. Dari kesempatan yang telah diberikan itupun yang membuat tim pelatih merasa yakin sehingga pada akhirnya mengambil keputusan tersebut pada hari ini.
<blockquote>
<p><strong>Baca: <a href="http://bola.metrotvnews.com/indonesia/yNLQpGPb-jelang-kontra-psms-fisik-pemain-persija-digenjot">Jelang Kontra PSMS, Fisik Pemain Persija Digenjot</a></strong></p>
</blockquote>
<br />
Sebelumnya, PSM memang kembali membuka keran pemain berdasarkan kondisi terkini tim yang telah ditinggalkan sejumlah pemain jelang kompetisi Liga 1. Ferdinand Sinaga menjadi pemain yang pertama kali memutuskan meningalkan klub kebanggaan masyarakat Makassar itu.&nbsp;<br /><br />
Selanjutnya, Hamka Hamzah yang pada akhirnya gagal menemui kesepakatan dan juga memilih meninggalkan tim yang dibelanya pada musim lalu. Disusul Titus Bonai dan mantan bintang timnnas U-19 yakni Muchlis Hadi Ning Syaefulloh yang juga memutuskan tidak bertahan di tim asal Makassar. (Antara)<br /><br />
<em><strong>Tak ingin ketinggalan update berita bola dan olahraga? Follow instagram kami <a href="https://www.instagram.com/medcom_olahraga/">@medcom_olahraga</a></strong></em><br /><br />
<strong>Video: James Harden Bawa Houston Rockets Tumpas Miami Heat</strong><iframe allowfullscreen="" class="embedv" height="315" src="http://www.metrotvnews.com/embed/1bV4p87K" width="560"></iframe><br /><br />            <br/>(ASM)            
            </p>

            <br /><script type="text/javascript">
                        OA_show('bola_signature');
                    </script>

        </div>
        
        <!-- SOCIAL MEDIA START -->
        <div class="socialmedia2">
            
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=PSM+Makassar+Pulangkan+Yongki+Ariwibowo+http%3A%2F%2Fmetrotvn.ws%2F0kpn345N" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fbola.metrotvnews.com%2Findonesia%2F0kpn345N-psm-makassar-pulangkan-yongki-ariwibowo" class="popup">
                    <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fbola.metrotvnews.com%2Findonesia%2F0kpn345N-psm-makassar-pulangkan-yongki-ariwibowo" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fbola.metrotvnews.com%2Findonesia%2F0kpn345N-psm-makassar-pulangkan-yongki-ariwibowo&amp;title=PSM+Makassar+Pulangkan+Yongki+Ariwibowo&amp;summary=PSM+Makassar+telah+mengambil+keputusan+memulangkan+pemain+seleksi+Yongki+Ariwibowo+pada+pemusatan+latihan+tim+%26quot%3BJuku+Eja%26quot%3B+di+Bali+dikarenakan+masalah+keterbatasan+kuota+pemain." class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
            </ul>
                                                
        </div>
        <!-- SOCIAL MEDIA END -->
    	
        <!-- RELATED -->
        
		
        <div class="wfull fl rl">
                 
                 </div>
       
        <!-- RELATED END -->
    
        <!-- FACEBOOK COMMENT START -->
        <div class="fb-comment">
              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://bola.metrotvnews.com/indonesia/0kpn345N-psm-makassar-pulangkan-yongki-ariwibowo" data-width="528" data-numposts="5" data-colorscheme="light"></div>        </div>
        <!-- FACEBOOK COMMENT END -->
        
    </div>
</div>                        <!-- DETAIL END -->
                        <!-- BACA JUGA -->
                        <div class="ti ani cl-effect-4">
    <a href="http://bola.metrotvnews.com/more/indonesia" >Baca <span>Juga</span></a>
</div>
<div class="style_03">
    <ul id="scroll">
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/02/825847/lctn2j6GJ4.jpeg?w=188" width="188" height="124" alt="Gandeng Sponsor Baru, Persija Jakarta Perkenalkan <i>Jersey</i> Anyar" />
                <a class="canal" href="http://bola.metrotvnews.com/indonesia" title="Indonesia">Indonesia</a>
            </div>
            <span class="subt">Persija Jakarta 2017--2018</span>            <h2>
                                <a href="http://bola.metrotvnews.com/indonesia/VNx35rqK-gandeng-sponsor-baru-persija-jakarta-perkenalkan-jersey-anyar" title="Gandeng Sponsor Baru, Persija Jakarta Perkenalkan <i>Jersey</i> Anyar">Gandeng Sponsor Baru, Persija Jakarta Perkenalkan <i>Jersey</i> Anyar</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 02 Feb 2018 20:24            </div>
            <p>Untuk musim depan, brand lokal Indonesia tersebut menyiapkan tiga jersey; Oranye, Merah dan Putih.&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/31/824744/SlmT7PQkUs.jpg?w=188" width="188" height="124" alt="Merasa Ditipu, MU Bawa Peter Odemwingie ke Jalur Hukum" />
                <a class="canal" href="http://bola.metrotvnews.com/indonesia" title="Indonesia">Indonesia</a>
            </div>
            <span class="subt">Kasus kontrak Peter Odemwingie</span>            <h2>
                                <a href="http://bola.metrotvnews.com/indonesia/4KZOd0EN-merasa-ditipu-mu-bawa-peter-odemwingie-ke-jalur-hukum" title="Merasa Ditipu, MU Bawa Peter Odemwingie ke Jalur Hukum">Merasa Ditipu, MU Bawa Peter Odemwingie ke Jalur Hukum</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 31 Jan 2018 22:00            </div>
            <p>Madura United merasa ditipu karena Peter Odemwingi telah menerima&nbsp;uang muka kontrak.&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/31/824742/bqjVO1aS8l.jpg?w=188" width="188" height="124" alt="PSM Mulai Gelar Pemusatan Latihan Tahap II" />
                <a class="canal" href="http://bola.metrotvnews.com/indonesia" title="Indonesia">Indonesia</a>
            </div>
            <span class="subt">PSM Makassar</span>            <h2>
                                <a href="http://bola.metrotvnews.com/indonesia/yKXV6l4b-psm-mulai-gelar-pemusatan-latihan-tahap-ii" title="PSM Mulai Gelar Pemusatan Latihan Tahap II">PSM Mulai Gelar Pemusatan Latihan Tahap II</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 31 Jan 2018 21:52            </div>
            <p>Skuat PSM Makassar mulai menjalani pemusatan latihan atau training center (TC) tahap kedua di Kabupaten Badung, Bali, Rabu 31 Janu&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/31/824734/3POyH0l45p.jpg?w=188" width="188" height="124" alt="Proses Muchlis Hadi Ning ke Persib Lancar" />
                <a class="canal" href="http://bola.metrotvnews.com/indonesia" title="Indonesia">Indonesia</a>
            </div>
            <span class="subt">Bursa Transfer Pemain Persib Bandung</span>            <h2>
                                <a href="http://bola.metrotvnews.com/indonesia/GKdQ8qrN-proses-muchlis-hadi-ning-ke-persib-lancar" title="Proses Muchlis Hadi Ning ke Persib Lancar">Proses Muchlis Hadi Ning ke Persib Lancar</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 31 Jan 2018 21:34            </div>
            <p>Muchlis Hadi Ning sepakat bergabung dengan Persib Bandung musim 2018 ini. Pemain jebolan tim Indonesia U-19 itu akan diperkenalkan&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/31/824616/rXs1tUnjqv.jpg?w=188" width="188" height="124" alt="PS TNI Segera Kedatangan Bek Asal Korsel" />
                <a class="canal" href="http://bola.metrotvnews.com/indonesia" title="Indonesia">Indonesia</a>
            </div>
            <span class="subt">Bursa Transfer Liga Indonesia</span>            <h2>
                                <a href="http://bola.metrotvnews.com/indonesia/3NOEReXk-ps-tni-segera-kedatangan-bek-asal-korsel" title="PS TNI Segera Kedatangan Bek Asal Korsel">PS TNI Segera Kedatangan Bek Asal Korsel</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 31 Jan 2018 18:15            </div>
            <p>PS TNI segera kedatangan bek asal Korea Selatan Kim Sang-Min. Pemain belakang tersebut rencananya bergabung dengan tim asuhan Rudy&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/31/824524/ogubWzcrns.jpg?w=188" width="188" height="124" alt="Kondisi Penggawa Bhayangkara FC Usai Diterjang Pemain Arema" />
                <a class="canal" href="http://bola.metrotvnews.com/indonesia" title="Indonesia">Indonesia</a>
            </div>
                        <h2>
                                <a href="http://bola.metrotvnews.com/indonesia/PNgJqz4K-kondisi-penggawa-bhayangkara-fc-usai-diterjang-pemain-arema" title="Kondisi Penggawa Bhayangkara FC Usai Diterjang Pemain Arema">Kondisi Penggawa Bhayangkara FC Usai Diterjang Pemain Arema</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 31 Jan 2018 15:58            </div>
            <p>Nasib apes dialami penggawa Bhayangkara FC T.M Ichsan saat timnya diimbangi Arema FC pada laga terakhir Grup E Piala Presiden 2018&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/30/824171/2DTl0jg5pE.jpg?w=188" width="188" height="124" alt="Bhayangkara Penuhi Jatah Pemain Asing" />
                <a class="canal" href="http://bola.metrotvnews.com/indonesia" title="Indonesia">Indonesia</a>
            </div>
            <span class="subt">Bursa Transfer Liga Indonesia</span>            <h2>
                                <a href="http://bola.metrotvnews.com/indonesia/Rb1ZPxlk-bhayangkara-penuhi-jatah-pemain-asing" title="Bhayangkara Penuhi Jatah Pemain Asing">Bhayangkara Penuhi Jatah Pemain Asing</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 30 Jan 2018 21:13            </div>
            <p>Juara Liga 1 Indonesia 2017 Bhayangkara FC resmi mengontrak striker asal Brasil David Aparecido Da Silva. Da Silva menjadi penghun&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/30/823830/YpSbmAqPdN.jpg?w=188" width="188" height="124" alt="Pelatih Persipura Pantau Anak Asuhnya yang Berlaga di Piala Presiden" />
                <a class="canal" href="http://bola.metrotvnews.com/indonesia" title="Indonesia">Indonesia</a>
            </div>
            <span class="subt">Persipura Jayapura</span>            <h2>
                                <a href="http://bola.metrotvnews.com/indonesia/nN9Dp1eK-pelatih-persipura-pantau-anak-asuhnya-yang-berlaga-di-piala-presiden" title="Pelatih Persipura Pantau Anak Asuhnya yang Berlaga di Piala Presiden">Pelatih Persipura Pantau Anak Asuhnya yang Berlaga di Piala Presiden</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 30 Jan 2018 11:35            </div>
            <p>Pelatih Persipura, Peter Butler, senang dengan beberapa pemainnya yang ikut bermain di Piala Presiden 2018. Menurut pelatih asal I&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/25/821978/zZt2yMw1Al.jpg?w=188" width="188" height="124" alt="Pelatih Persiba Berikan Pujian untuk Bek Timnas U-19" />
                <a class="canal" href="http://bola.metrotvnews.com/indonesia" title="Indonesia">Indonesia</a>
            </div>
                        <h2>
                                <a href="http://bola.metrotvnews.com/indonesia/GKdQBzpN-pelatih-persiba-berikan-pujian-untuk-bek-timnas-u-19" title="Pelatih Persiba Berikan Pujian untuk Bek Timnas U-19">Pelatih Persiba Berikan Pujian untuk Bek Timnas U-19</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 25 Jan 2018 20:48            </div>
            <p>Pelatih Persiba Balikpapan Wanderley Junior memuji penampilan bek tengah Tim Nasional U-19 Kadek Raditya Maheswara. Ia menilai, pe&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/25/821559/0tC9XTIRwf.jpg?w=188" width="188" height="124" alt="Roman Pavlyuchenko Dapat Tawaran Bermain di Indonesia" />
                <a class="canal" href="http://bola.metrotvnews.com/indonesia" title="Indonesia">Indonesia</a>
            </div>
            <span class="subt">Bursa Transfer Pemain</span>            <h2>
                                <a href="http://bola.metrotvnews.com/indonesia/wkBnw4lk-roman-pavlyuchenko-dapat-tawaran-bermain-di-indonesia" title="Roman Pavlyuchenko Dapat Tawaran Bermain di Indonesia">Roman Pavlyuchenko Dapat Tawaran Bermain di Indonesia</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 25 Jan 2018 08:15            </div>
            <p>Sepak bola Indonesia bersiap untuk kedatangan bintang dunia lagi. Mantan striker tim nasional Rusia, Roman Pavlyuchenko, tengah me&#8230;</p>
        </li>
    
    <li>
        <div class="bc">
            <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
            <!--a title="Brand Connect" href="http://www.metrotvnews.com/brandconnect"><img alt="Brand Connect" src="http://va.metrotvnews.com/bola/2016/default/images/native/brandconnect.png"></a-->
        </div>
    
                <div class="grid1">
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/12/800612/XnQiG5pUdl.jpg?w=316" width="316" height="210" alt="5 Kejutan Bukalapak di Harbolnas 2017" />
                        <div class="share">
                            <a class="canal" href="http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017" title="">Mikro</a>
                            <label class="label"><i class="fa fa-share-alt"></i></label>
							<div class="social">
                                    <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', '5 Kejutan Bukalapak di Harbolnas 2017 http://metrotvn.ws/ZkeQLyAk', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                </div>
                        </div>
                    </div>
                    
                    <h2><a href="http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017" title="http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017">5 Kejutan Bukalapak di Harbolnas 2017</a></h2>
                    <div class="tag">
                        <a href="http://bola.metrotvnews.com/topic/4766" title="Topic"><i class="fa fa-hashtag"></i>bukalapak   </a>&nbsp;&nbsp;&nbsp;
                        <i class="fa fa-clock-o"></i> Selasa, 12 Dec 2017 08:55 
                    </div>
                    <p>Bukalapak salah satu toko online yang berpartisipasi di Harbolnas 2017.&#8230;</p>
                </div>
                
                <div class="grid1">
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/11/800122/URcQ2ZlehE.jpg?w=316" width="316" height="210" alt="Tips Belanja Online Aman saat Harbolnas 2017" />
                        <div class="share">
                            <a class="canal" href="http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017" title="">Mikro</a>
                            <label class="label"><i class="fa fa-share-alt"></i></label>
							<div class="social">
                                    <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Tips Belanja Online Aman saat Harbolnas 2017 http://metrotvn.ws/akWyPVBN', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                </div>
                        </div>
                    </div>
                    
                    <h2><a href="http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017" title="http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017">Tips Belanja Online Aman saat Harbolnas 2017</a></h2>
                    <div class="tag">
                        <a href="http://bola.metrotvnews.com/topic/4766" title="Topic"><i class="fa fa-hashtag"></i>bukalapak   </a>&nbsp;&nbsp;&nbsp;
                        <i class="fa fa-clock-o"></i> Senin, 11 Dec 2017 10:00 
                    </div>
                    <p>Harbolnas 2017 akan berlangsung pada 11 hingga 15 Desember.&#8230;</p>
                </div>
                </li>    
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/09/829309/Pad0K9k4Xw.jpg?w=200" width="188" height="124" alt="PSIS Semarang Jajal Jandia Eka Putra" />
                <a class="canal" href="http://bola.metrotvnews.com/indonesia" title="Indonesia">Indonesia</a>
            </div>
                        <h2>
                                <a href="http://bola.metrotvnews.com/indonesia/nbw3vXmb-psis-semarang-jajal-jandia-eka-putra" title="PSIS Semarang Jajal Jandia Eka Putra">PSIS Semarang Jajal Jandia Eka Putra</a>
            </h2>
            <div class="tag">
                <a href="http://bola.metrotvnews.com/topic/689" title="liga indonesia"><i class="fa fa-hashtag"></i>liga indonesia </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Jumat, 09 Feb 2018 21:11            </div>
            <p>PSIS Semarang akan kedatangan satu pemain lagi di posisi kiper, yakni Jandia Eka Putra. Namun, eks Semen Padang itu masih bakal di&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/09/829221/yvTY273WVl.jpg?w=200" width="188" height="124" alt="Djanur Sebut PSMS Underdog Kontra Persija" />
                <a class="canal" href="http://bola.metrotvnews.com/indonesia" title="Indonesia">Indonesia</a>
            </div>
            <span class="subt">Semifinal Piala Presiden 2018</span>            <h2>
                                <a href="http://bola.metrotvnews.com/indonesia/VNnJmXAN-djanur-sebut-psms-underdog-kontra-persija" title="Djanur Sebut PSMS Underdog Kontra Persija">Djanur Sebut PSMS Underdog Kontra Persija</a>
            </h2>
            <div class="tag">
                <a href="http://bola.metrotvnews.com/topic/573" title="bola"><i class="fa fa-hashtag"></i>bola </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Jumat, 09 Feb 2018 18:32            </div>
            <p>Pelatih PSMS Medan Djadjang Nurdjaman (Djanur) mengakui level Persija Jakarta berada di atas timnya. Meski underdog, Djanur yakin &#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/09/829213/YP4Vqfb190.jpg?w=200" width="188" height="124" alt="Djanur: Semifinal Besok, Adu Sepak Bola Efektif!" />
                <a class="canal" href="http://bola.metrotvnews.com/indonesia" title="Indonesia">Indonesia</a>
            </div>
            <span class="subt">Semifinal Piala Presiden 2018</span>            <h2>
                                <a href="http://bola.metrotvnews.com/indonesia/ob3Aj05K-djanur-semifinal-besok-adu-sepak-bola-efektif" title="Djanur: Semifinal Besok, Adu Sepak Bola Efektif!">Djanur: Semifinal Besok, Adu Sepak Bola Efektif!</a>
            </h2>
            <div class="tag">
                <a href="http://bola.metrotvnews.com/topic/573" title="bola"><i class="fa fa-hashtag"></i>bola </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Jumat, 09 Feb 2018 18:18            </div>
            <p>Pelatih PSMS Medan Djadjang Nurdjaman (Djanur) memastikan laga kontra Persija Jakarta di leg pertama semifinal Piala Presiden 2018&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/09/829195/xXYTazwWGp.jpg?w=200" width="188" height="124" alt="Jelang Kontra PSMS, Fisik Pemain Persija Digenjot" />
                <a class="canal" href="http://bola.metrotvnews.com/indonesia" title="Indonesia">Indonesia</a>
            </div>
            <span class="subt">Jelang Semifinal Piala Presiden 2018</span>            <h2>
                                <a href="http://bola.metrotvnews.com/indonesia/yNLQpGPb-jelang-kontra-psms-fisik-pemain-persija-digenjot" title="Jelang Kontra PSMS, Fisik Pemain Persija Digenjot">Jelang Kontra PSMS, Fisik Pemain Persija Digenjot</a>
            </h2>
            <div class="tag">
                <a href="http://bola.metrotvnews.com/topic/7891" title="piala presiden 2018"><i class="fa fa-hashtag"></i>piala presiden 2018 </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Jumat, 09 Feb 2018 17:57            </div>
            <p>Persija Jakarta akan menghadapi tuan rumah PSMS Medan pada leg pertama semifinal Piala Presiden 2018, Sabtu 10 Februari.&nbsp;&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/09/829197/k5XBqhjyOn.jpg?w=200" width="188" height="124" alt="1.500 Personel Siap Amankan Laga PSMS vs Persija" />
                <a class="canal" href="http://bola.metrotvnews.com/indonesia" title="Indonesia">Indonesia</a>
            </div>
            <span class="subt">Semifinal Piala Presiden 2018</span>            <h2>
                                <a href="http://bola.metrotvnews.com/indonesia/nbw3vjDb-1-500-personel-siap-amankan-laga-psms-vs-persija" title="1.500 Personel Siap Amankan Laga PSMS vs Persija">1.500 Personel Siap Amankan Laga PSMS vs Persija</a>
            </h2>
            <div class="tag">
                <a href="http://bola.metrotvnews.com/topic/573" title="bola"><i class="fa fa-hashtag"></i>bola </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Jumat, 09 Feb 2018 17:57            </div>
            <p>Sebanyak 1.500 personel gabungan siap mengamankan Stadion Manahan, Solo, laga semifinal Piala Presiden 2018. Dua tim yang bertandi&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/09/828985/96c5gwhrKV.jpg?w=200" width="188" height="124" alt="10 Ribu Jakmania akan Ramaikan Stadion Manahan Solo" />
                <a class="canal" href="http://bola.metrotvnews.com/indonesia" title="Indonesia">Indonesia</a>
            </div>
            <span class="subt">Persija Jakarta</span>            <h2>
                                <a href="http://bola.metrotvnews.com/indonesia/0kpn3JWN-10-ribu-jakmania-akan-ramaikan-stadion-manahan-solo" title="10 Ribu Jakmania akan Ramaikan Stadion Manahan Solo">10 Ribu Jakmania akan Ramaikan Stadion Manahan Solo</a>
            </h2>
            <div class="tag">
                <a href="http://bola.metrotvnews.com/topic/654" title="persija"><i class="fa fa-hashtag"></i>persija </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Jumat, 09 Feb 2018 11:40            </div>
            <p>Sekitar sepuluh ribu suporter Persija Jakarta alias Jakmania dikabarkan akan hadir ke Stadion Manahan Solo. Mereka akan mendukung &#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/09/828982/YJmLuOiWvf.jpg?w=200" width="188" height="124" alt="Panpel Yakin tidak ada Tiket Palsu dalam Laga PSMS vs Persija" />
                <a class="canal" href="http://bola.metrotvnews.com/indonesia" title="Indonesia">Indonesia</a>
            </div>
            <span class="subt">Piala Liga Inggris 2017 -- 2018</span>            <h2>
                                <a href="http://bola.metrotvnews.com/indonesia/ybJMpeaN-panpel-yakin-tidak-ada-tiket-palsu-dalam-laga-psms-vs-persija" title="Panpel Yakin tidak ada Tiket Palsu dalam Laga PSMS vs Persija">Panpel Yakin tidak ada Tiket Palsu dalam Laga PSMS vs Persija</a>
            </h2>
            <div class="tag">
                <a href="http://bola.metrotvnews.com/topic/7891" title="piala presiden 2018"><i class="fa fa-hashtag"></i>piala presiden 2018 </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Jumat, 09 Feb 2018 11:34            </div>
            <p>Panitia penyelenggara (Panpel) Piala Presiden optimistis penjualan tiket palsu tidak akan terulang dalam pertandingan semifinal le&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/09/828913/USVwMZE3PI.jpg?w=200" width="188" height="124" alt="Timnas U-19 dan U-23 akan TC Bersama Pertengahan Februari" />
                <a class="canal" href="http://bola.metrotvnews.com/indonesia" title="Indonesia">Indonesia</a>
            </div>
            <span class="subt">Timnas Indonesia</span>            <h2>
                                <a href="http://bola.metrotvnews.com/indonesia/ob3Ajp8K-timnas-u-19-dan-u-23-akan-tc-bersama-pertengahan-februari" title="Timnas U-19 dan U-23 akan TC Bersama Pertengahan Februari">Timnas U-19 dan U-23 akan TC Bersama Pertengahan Februari</a>
            </h2>
            <div class="tag">
                <a href="http://bola.metrotvnews.com/topic/3648" title="timnas indonesia"><i class="fa fa-hashtag"></i>timnas indonesia </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Jumat, 09 Feb 2018 10:09            </div>
            <p>Tim nasional sepak bola U-19 dan U-23 Indonesia dijadwalkan menjalani pemusatan latihan bersama.&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/09/828870/BT5LuVzIP2.jpg?w=200" width="188" height="124" alt="Persija Boyong 24 Pemain Untuk Semifinal Leg Pertama" />
                <a class="canal" href="http://bola.metrotvnews.com/indonesia" title="Indonesia">Indonesia</a>
            </div>
            <span class="subt">Piala Presiden 2018</span>            <h2>
                                <a href="http://bola.metrotvnews.com/indonesia/1bV4p07K-persija-boyong-24-pemain-untuk-semifinal-leg-pertama" title="Persija Boyong 24 Pemain Untuk Semifinal Leg Pertama">Persija Boyong 24 Pemain Untuk Semifinal Leg Pertama</a>
            </h2>
            <div class="tag">
                <a href="http://bola.metrotvnews.com/topic/654" title="persija"><i class="fa fa-hashtag"></i>persija </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Jumat, 09 Feb 2018 08:21            </div>
            <p>Persija Jakarta memboyong 24 pemain untuk laga semifinal melawan PSMS Medan yang akan berlangsung di Stadion Manahan, Solo, Sabtu &#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/09/828867/BYCMn091LJ.jpg?w=200" width="188" height="124" alt="Ini Harga Tiket Leg Pertama Sriwijaya vs Bali United" />
                <a class="canal" href="http://bola.metrotvnews.com/indonesia" title="Indonesia">Indonesia</a>
            </div>
            <span class="subt">Piala Presiden 2018</span>            <h2>
                                <a href="http://bola.metrotvnews.com/indonesia/4ba7pnRK-ini-harga-tiket-leg-pertama-sriwijaya-vs-bali-united" title="Ini Harga Tiket Leg Pertama Sriwijaya vs Bali United">Ini Harga Tiket Leg Pertama Sriwijaya vs Bali United</a>
            </h2>
            <div class="tag">
                <a href="http://bola.metrotvnews.com/topic/7891" title="piala presiden 2018"><i class="fa fa-hashtag"></i>piala presiden 2018 </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Jumat, 09 Feb 2018 08:16            </div>
            <p>Panitia penyelenggara Sriwijaya FC sudah mulai membuka pemesanan tiket pertandingan semifinal Sriwijaya FC melawan Bali United di &#8230;</p>
        </li>
        <li>
        <center><a class="bu2" href="http://bola.metrotvnews.com/more/indonesia" id="more">More</a></center>
    </li>
    </ul>
</div>
                        <!-- BACA JUGA END -->
                    </div>
					<div class="left">
                        <!-- SPECIAL TOPICS -->
                        <!-- SPECIAL TOPICS -->

            <div class="ti ani cl-effect-4">
                <a href="http://bola.metrotvnews.com/topic/10490">Special <span>Topics</span></a>
            </div>
            
            <div class="style_01a ma1">
            
                <div class="info">
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/09/829214/eK5AUS7mld.jpg?w=400" alt="Emery "Menikmati" Duel Lawan Madrid" />
                    </div>
                    <span class="subt">Jelang Real Madrid vs PSG</span>
                    <h4><a href="http://bola.metrotvnews.com/champions/gNQypGVN-emery-menikmati-duel-lawan-madrid" title="Emery "Menikmati" Duel Lawan Madrid">Emery "Menikmati" Duel Lawan Madrid</a></h4>
                    <div class="time"><i class="fa fa-clock-o"></i> 6 hours Ago</div>
                    <p>Babak 16 besar Liga Champions 2017 -- 2018 menghadirkan beberapa partai sengit. Salah satunya a&#8230;</p>
                </div>
                <div class="sec">BERITA LAINNYA</div>
                <ul class="rel">
                
                    <li><a href="http://bola.metrotvnews.com/champions/4KZOpOWN-pelatih-psg-laga-kontra-madrid-seperti-laga-final" title="Pelatih PSG: Laga Kontra Madrid seperti Laga Final">Pelatih PSG: Laga Kontra Madrid seperti Laga Final</a></li>
                    
                    <li><a href="http://bola.metrotvnews.com/champions/MkMMpMvk-khedira-minta-juventus-tak-remehkan-spurs" title="Khedira Minta Juventus tak Remehkan Spurs">Khedira Minta Juventus tak Remehkan Spurs</a></li>
                    
                    <li><a href="http://bola.metrotvnews.com/champions/4ba7vA0K-analisis-chiellini-soal-kekuatan-tottenham" title="Analisis Chiellini soal Kekuatan Tottenham">Analisis Chiellini soal Kekuatan Tottenham</a></li>
                    
                </ul>
                        
            </div>
            <!-- SPECIAL TOPICS END -->                        <!-- SPECIAL TOPICS END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('bola_showcase1');
                            </script>	
                        </div>
                        
                        <!-- GALERI -->
                        <!-- GALERI -->
<div class="ti ani cl-effect-4">
    <a href="http://bola.metrotvnews.com/index/photo">Foto <span>Galery</span></a>
</div>
<div id="galeri" class="galeri">
    <div class="control_next"><i class="fa fa-angle-right"></i></div>
    <div class="control_prev"><i class="fa fa-angle-left"></i></div>
    <ul>
            <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/09/828953/4.jpg?w=526" width="526" height="350" alt="Mbappe Diskors Dua Pertandingan" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/02/09/828953/mbappe-diskors-dua-pertandingan" title="Mbappe Diskors Dua Pertandingan">Mbappe Diskors Dua Pertandingan</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/09/828893/9.jpg?w=526" width="526" height="350" alt="Barca Jumpa Sevilla di Final Copa del Rey" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/02/09/828893/barca-jumpa-sevilla-di-final-copa-del-rey" title="Barca Jumpa Sevilla di Final Copa del Rey">Barca Jumpa Sevilla di Final Copa del Rey</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/08/828385/7.jpg?w=526" width="526" height="350" alt="Spurs ke Putaran Kelima Piala FA" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/02/08/828385/spurs-ke-putaran-kelima-piala-fa" title="Spurs ke Putaran Kelima Piala FA">Spurs ke Putaran Kelima Piala FA</a></h4>
                </div>
            </div>
        </li>
         </ul>
</div>
<!-- GALERI END -->                        <!-- GALERI END -->                        
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('bola_showcase2');
                            </script>	
                        </div>
                        
                        <!-- MOST VIDEO -->
                        <!-- MOST VIDEO -->
<div class="ti ani cl-effect-4">
    <div>Video <span>/</span></div>
    <ul class="video-menu">
        <li class="current"><a href="#video-1">Popular</a></li>
        <li><a href="#video-2">Hot</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- POPULAR -->
    <div id="video-1" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/02/09/828849/tgXujC6n8s.jpg?w=110" alt="Jokowi Pilih Menginap di Hotel Melati" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//metro-pagi-prime-time/aNrVB61N-jokowi-pilih-menginap-di-hotel-melati">Jokowi Pilih Menginap di Hotel Melati</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/02/08/828222/3k4giBCI8e.jpg?w=110" alt="Petugas Terus Berupaya Evakuasi Korban Gempa Taiwan" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/akWyzr3N-petugas-terus-berupaya-evakuasi-korban-gempa-taiwan">Petugas Terus Berupaya Evakuasi Korban Gempa Taiwan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/02/09/829011/vPni6GrDIo.jpg?w=110" alt="Pencarian KM Mega Top 3 Belum Membuahkan Hasil" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/GbmJzJ3k-pencarian-km-mega-top-3-belum-membuahkan-hasil">Pencarian KM Mega Top 3 Belum Membuahkan Hasil</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/02/08/828736/J62kg3sSWR.jpg?w=110" alt="Sulawesi Selatan Mencari Pemimpin (5)" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/kandidat-bicara/GNGMpExk-sulawesi-selatan-mencari-pemimpin-5">Sulawesi Selatan Mencari Pemimpin (5)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/02/09/829009/0Qs76Cy9PU.jpg?w=110" alt="Diterjang Banjir, Jalan di Pati Lumpuh" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/nbw3v3Jb-diterjang-banjir-jalan-di-pati-lumpuh">Diterjang Banjir, Jalan di Pati Lumpuh</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://bola.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- HOT -->
    <div id="video-2" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/08/27/749735/phux4mzQfX.jpg?w=110" alt="Gejolak Barcelona" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/spirit-football/8N0e5MOb-gejolak-barcelona">Gejolak Barcelona</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/08/20/746259/F86Mpjaihz.jpg?w=110" alt="Nuansa Kincir Angin di Bali United" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/spirit-football/wkBAOrBb-nuansa-kincir-angin-di-bali-united">Nuansa Kincir Angin di Bali United</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/08/20/746258/eEqAtj4Zyi.jpg?w=110" alt="Catatan Garuda Muda" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/spirit-football/gNQlPZvK-catatan-garuda-muda">Catatan Garuda Muda</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/08/13/743178/Jreq24yKfz.jpg?w=110" alt="Kesuksesan Real Madrid Pertahankan Gelar Juara Piala Super Eropa" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/spirit-football/GKdga0Ek-kesuksesan-real-madrid-pertahankan-gelar-juara-piala-super-eropa">Kesuksesan Real Madrid Pertahankan Gelar Juara Piala Super Eropa</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/08/13/743175/adUkjbLun0.jpg?w=110" alt="Sepak Bola dan Usaha" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/spirit-football/zNPdxBON-sepak-bola-dan-usaha">Sepak Bola dan Usaha</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://bola.metrotvnews.com/index/hot_video" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST VIDEO END -->                        <!-- MOST VIDEO END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('bola_showcase3');
                            </script>	
                        </div>

                        <div data-crowdynews-widget="Metrotvnews_bola-vertical"><script src="//widget.crowdynews.com/Metrotvnews_bola-vertical.js" async="true"></script></div>
                        
						<!-- MOST -->
                        <div class="wfull fl" data-sticky_column>
							<!-- MOST ARTICLE -->
<div class="ti ani cl-effect-4">
    <div>Most <span>/</span></div>
    <ul class="most-menu">
        <li class="current"><a href="#tab-1">Popular</a></li>
        <li><a href="#tab-2">Comment</a></li>
        <li><a href="#tab-3">Shared</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- MOST POPULAR -->
    <div id="tab-1" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/09/829241/FzA6Ei5Wt8.jpg?w=110" alt="PSM Makassar Pulangkan Yongki Ariwibowo" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/indonesia/0kpn345N-psm-makassar-pulangkan-yongki-ariwibowo">PSM Makassar Pulangkan Yongki Ariwibowo</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/09/829052/qQtFCIhvik.jpg?w=110" alt="Rapor Pemain hingga Statistik Valencia vs Barcelona" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/spanyol/ybDMpOqk-rapor-pemain-hingga-statistik-valencia-vs-barcelona">Rapor Pemain hingga Statistik Valencia vs Barcelona</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/09/829155/tb4wVMXf7E.jpg?w=110" alt="Ibrahimovic Segera Merumput" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/inggris/GbmJzXPk-ibrahimovic-segera-merumput">Ibrahimovic Segera Merumput</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/09/829116/ZWoafwinRc.jpg?w=110" alt="Di Maria Nyaris Tinggalkan PSG demi Barcelona" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/dunia/3NOEpB3k-di-maria-nyaris-tinggalkan-psg-demi-barcelona">Di Maria Nyaris Tinggalkan PSG demi Barcelona</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/09/829047/AXtY6IkfUO.jpg?w=110" alt="Kualitas Kane di Atas Lewandowski dan Higuain" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/inggris/VNx3n38K-kualitas-kane-di-atas-lewandowski-dan-higuain">Kualitas Kane di Atas Lewandowski dan Higuain</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://bola.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- MOST COMMENT -->
    <div id="tab-2" class="most-content">
        <ul class="ma20">
                    </ul> 
        <a title="View More" href="http://bola.metrotvnews.com/index/commented" class="bu fr">View More</a>
    </div>
    <!-- MOST SHARED -->
    <div id="tab-3" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572000/JTcCxIfV8n.jpg?w=110" alt="Unggul Statistik, Roma Belum Mampu Jebol Gawang Udinese" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/italia/4KZX3w0b-unggul-statistik-roma-belum-mampu-jebol-gawang-udinese">Unggul Statistik, Roma Belum Mampu Jebol Gawang Udinese</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572001/6XYiIepqlN.jpg?w=110" alt="Barcelona Sengat Betis di Babak Pertama" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/spanyol/9K5GLenb-barcelona-sengat-betis-di-babak-pertama">Barcelona Sengat Betis di Babak Pertama</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572007/hkXtqM3VEp.jpg?w=110" alt="Roma Pesta Gol ke Gawang Udinese" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/italia/yNL89ByN-roma-pesta-gol-ke-gawang-udinese">Roma Pesta Gol ke Gawang Udinese</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572008/31YUr8PZ54.jpg?w=110" alt="Suarez <i>Hattrick</i>, Barcelona Gilas Real Betis" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/spanyol/ybD1WjRk-suarez-hattrick-barcelona-gilas-real-betis">Suarez <i>Hattrick</i>, Barcelona Gilas Real Betis</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572010/iunh1CmZz0.jpg?w=110" alt="Kalahkan Honduras, Nigeria Bawa Pulang Medali Perunggu" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/dunia/Obz9y5dN-kalahkan-honduras-nigeria-bawa-pulang-medali-perunggu">Kalahkan Honduras, Nigeria Bawa Pulang Medali Perunggu</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://bola.metrotvnews.com/index/shared" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST ARTICLE END -->						</div>
                        <!-- MOST END -->
                                            
                    </div>
                </div>
                <!-- CONTENT END -->
            </div>
        </div>
        <!-- MTVN END -->
        
        <!-- FOOTER -->
        <div class="footer">
    <!-- 1st -->
    <div class="redaksi">
        <div class="frame">
            <div class="wrap">
                <img class="metrotv" src="http://va.metrotvnews.com/bola/2016/default/images/main/logo_metrotv.png" alt="metrotv" width="147" height="37" />
                <ul>
                    <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                    <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                    <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                    <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                    <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                    <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                </ul>
                <div class="openfooter">
                    <i class="fa fa-angle-double-up "></i>
                </div>
            </div>
        </div>
    </div>
    <!-- 1st END -->
    <!-- SITEMAP -->
    <div class="frame">
        <div class="wrap">
            <div class="sitemap">
                <div class="wfull fl">
                    <div class="ti2">
                        <span>Site Index</span>
                    </div>
                </div>
                <div id="per-slide">
                    <div class="footer-scroll site-a">
                        
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">News</div>
                                        <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Ekonomi</div>
                                        <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Bola</div>
                                        <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Olahraga</div>
                                        <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Hiburan</div>
                                        <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Otomotif</div>
                                        <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Internasional</div>
                                        <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                            
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">Teknologi</div>
                                        <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Rona</div>
                                        <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jatim</div>
                                        <ul>
                                    
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jabar</div>
                                        <ul>
                                    
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jateng</div>
                                        <ul>
                                    
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Sumatera</div>
                                        <ul>
                                    
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                                                </div>
                </div>
				
				
                <div class="site-b">
                    <ul>
                        <li><a href="http://www.metrotvnews.com/aboutus/" title="About">About</a></li>
                        <li><a href="http://www.metrotvnews.com/contactus/" title="About">Contact Us</a></li>
                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                        <li><a href="http://www.metrotvnews.com/advertisewithus/" title="About">Advertise With Us</a></li>
                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                        <li><a href="http://digital.metrotvnews.com/karir/" title="About">Karir</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- SITEMAP END -->
    <!-- COPYRIGHT -->
    <div class="copyright">
        <div class="frame">
            <div class="wrap">
                <div class="trade">Metrotv &COPY; Copyright 2007 - 2018, metrotvnews.com, All Rights Reserved
								- indonesia/ rendering in 0.1382 seconds [52]
                </div>
                <ul class="socmed">
                    <li><a href="https://www.facebook.com/metrotv" title="Facebook"><img src="http://va.metrotvnews.com/bola/2016/default/images/main/ico_facebook.png" alt="Facebook Metrotv" /></a></li>
                    <li><a href="https://twitter.com/metro_tv?lang=id" title="Twitter"><img src="http://va.metrotvnews.com/bola/2016/default/images/main/ico_twitter.png" alt="Twitter Metrotv" /></a></li>
                    <li><a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" title="Youtube"><img src="http://va.metrotvnews.com/bola/2016/default/images/main/ico_youtube.png" alt="Youtube Metrotv" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- COPYRIGHT -->
</div>        <!-- FOOTER END -->
        
        <!-- MENU PUSHER -->
        <div class="mp-pusher" id="mp-pusher">

    <!-- mp-menu -->
    <nav id="mp-menu" class="mp-menu">
        <div class="mp-level">
            <h2 class="icon icon-world">Menu</h2>
            <ul>
                <li class="icon-arrow-left">
                    <a href="#">Metrotvnews</a>
                    <div class="mp-level">
                        <h2>Metrotvnews</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                          
						 						
                            <li class="icon-arrow-left">
                                <a title="News" href="http://news.metrotvnews.com">News</a>
                                <div class="mp-level">
                                    <h2>News</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                      
                                        
										<li><a href="http://news.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://news.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://news.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Ekonomi" href="http://ekonomi.metrotvnews.com">Ekonomi</a>
                                <div class="mp-level">
                                    <h2>Ekonomi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                      
                                        
										<li><a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Bola" href="http://bola.metrotvnews.com">Bola</a>
                                <div class="mp-level">
                                    <h2>Bola</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                      
                                        
										<li><a href="http://bola.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://bola.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://bola.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Olahraga" href="http://olahraga.metrotvnews.com">Olahraga</a>
                                <div class="mp-level">
                                    <h2>Olahraga</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                      
                                        
										<li><a href="http://olahraga.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Hiburan" href="http://hiburan.metrotvnews.com">Hiburan</a>
                                <div class="mp-level">
                                    <h2>Hiburan</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                      
                                        
										<li><a href="http://hiburan.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Otomotif" href="http://otomotif.metrotvnews.com">Otomotif</a>
                                <div class="mp-level">
                                    <h2>Otomotif</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                      
                                        
										<li><a href="http://otomotif.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Internasional" href="http://internasional.metrotvnews.com">Internasional</a>
                                <div class="mp-level">
                                    <h2>Internasional</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                      
                                        
										<li><a href="http://internasional.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://internasional.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://internasional.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Teknologi" href="http://teknologi.metrotvnews.com">Teknologi</a>
                                <div class="mp-level">
                                    <h2>Teknologi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                      
                                        
										<li><a href="http://teknologi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Rona" href="http://rona.metrotvnews.com">Rona</a>
                                <div class="mp-level">
                                    <h2>Rona</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                      
                                        
										<li><a href="http://rona.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://rona.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://rona.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
								
                          
                        </ul>
                    </div>
                </li>
                <li class="icon-arrow-left">
                    <a href="#">Bahasa</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://en.metrotvnews.com/">English</a>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://cn.metrotvnews.com/">Mandarin</a>
                            </li>
                        </ul>
                    </div>
                </li>
            <li class="icon-arrow-left">
                    <a href="#">Daerah</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jatim.metrotvnews.com/">Jatim</a>
                                <div class="mp-level">
                                    <h2>Jatim</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jatim.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jabar.metrotvnews.com/">Jabar</a>
                                <div class="mp-level">
                                    <h2>Jabar</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jabar.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jateng.metrotvnews.com/">Jateng</a>
                                <div class="mp-level">
                                    <h2>Jateng</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jateng.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://sumatera.metrotvnews.com/">Sumatera</a>
                                <div class="mp-level">
                                    <h2>Sumatera</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://sumatera.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><a href="http://telusur.metrotvnews.com/">Telusur</a></li>
                <li><a href="http://video.metrotvnews.com/">Video</a></li>
                <li><a href="http://foto.metrotvnews.com/">Foto</a></li>
                <li><a href="http://www.metrotvnews.com/index/">Index</a></li>
            </ul>

        </div>
    </nav>
    <!-- /mp-menu -->
</div>
        <!-- MENU PUSHER END -->
        <!-- JS -->
       <script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/jquery.jscroll.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/logo.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/mlpushmenu.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/plugins.js?v230316"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/owl.carousel.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/rrssb.min.js"></script>
	
       <script type="text/javascript">
		$(document).ready(function () {
			$('.related').each(function () {							
				nextH3 = $(this).parent().find('img');
				nextH2 = $(this).parent().find('iframe');
                                nextH4 = $(this).parent().find('blockquote');
				
				if (nextH3.length > 0) {
					$(".related").addClass("extra");
				}
				
				if (nextH2.length > 0) {
					$(".related").addClass("extra");
				}
                                
                                if (nextH4.length > 0) {
					$(".related").addClass("extra");
				}
			});
			// $.ajax({
   //              type:"POST",
   //              data: { content_id: "829241"},
   //              url: "http://www.metrotvnews.com/hit.php",
   //              crossDomain: true,
   //              success: function(data){
   //                  console.log("ok");
   //              }
   //          });
		});
		</script>
    </body>
</html>