<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
        <title>Indonesia | Persija Fokus Berlatih Skema Bola Mati Jelang Ha&#8230;</title>
        <meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
<meta property="fb:pages" content="156483584365269" />
<meta property="og:title" content="Persija Fokus Berlatih Skema Bola Mati Jelang Hadapi Bhayangkara" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://bola.metrotvnews.com/indonesia/gNQlgyOK-persija-fokus-berlatih-skema-bola-mati-jelang-hadapi-bhayangkara" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2017/07/28/736114/aLQAuId0Yh.jpg?w=650" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:updated_time" content="1501242068" />
<meta property="og:description" content="Persija Jakarta akan menghadapi Bhayangkara FC pada pekan ke-17 Liga 1 Indonesia, Sabtu 29 Juli besok.&nbsp;" />
<meta property="og:site_name" content="metrotvnews.com" />
<meta property="article:author" content="http://www.metrotvnews.com" />
<meta property="article:publisher" content="http://www.metrotvnews.com" />
<meta itemprop="headline" content="Persija Fokus Berlatih Skema Bola Mati Jelang Hadapi Bhayangkara" />
<meta itemprop="url" content="http://bola.metrotvnews.com/indonesia/gNQlgyOK-persija-fokus-berlatih-skema-bola-mati-jelang-hadapi-bhayangkara" />
<meta itemprop="thumbnailUrl" content="http://cdn.metrotvnews.com/dynamic/content/2017/07/28/736114/aLQAuId0Yh.jpg?w=650" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Cache-Control" content="public"/>
<meta http-equiv="Pragma" content="no-cache"/>
<meta http-equiv="Expires" content="Fri, 28 Jul 2017 9:44:32 GMT"/>
<meta http-equiv="last-modified" content="Fri, 28 Jul 2017 9:42:32 GMT"/>
<meta http-equiv="Refresh" content="600"/>
<meta name="theme-color" content="#e22121">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="Persija Jakarta Akan Menghadapi Bhayangkara FC Pada Pekan Ke-17 Liga 1 Indonesia, Sabtu 29 Juli Besok.&nbsp;" itemprop="description"/>
<meta name="keywords" content="Persija, Persija, Fokus, Berlatih, Skema, Bola, Mati, Jelang, Hadapi, Bhayangkara" itemprop="keywords"/>
<meta name="author" content="metrotvnews developer" itemprop="author"/>
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" itemprop="copyright"/>
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="http://www.metrotvnews.com/amp/gNQlgyOK-persija-fokus-berlatih-skema-bola-mati-jelang-hadapi-bhayangkara">
        <!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
       	<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bola/2016/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bola/2016/default/css/main.css?v280916" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bola/2016/default/css/chrome.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bola/2016/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bola/2016/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bola/2016/default/css/accordion.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bola/2016/default/css/owl.transitions.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bola/2016/default/css/owl.carousel.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bola/2016/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
	   	<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/vendor/modernizr-2.6.2.min.js"></script>
       	
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-48888188-2']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->

<!--start GA Mediacom-->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//a.mediacom.id/";
    _paq.push(['setTrackerUrl', u+'_tracker.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'_tracker.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//a.mediacom.id/_tracker.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!--end GA Mediacom-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<link rel="publisher" href="https://plus.google.com/117545824895159641177">
			  <link rel="author" href="https://plus.google.com/117545824895159641177">
		
 <script type="text/javascript">
	 var OA_zones = {	
	 	
		'bola_gateway_streaming'	: 196,
		'bola_showcase1' 			: 9,
		'bola_showcase2' 			: 10,
		'bola_showcase3' 			: 195,
		'bola_showcase4' 			: 304,
		'bola_leaderboard'			: 33, 
		'bola_billboard'			: 275,	            
		'bola_center1' 				: 11,
		'bola_large_skyscraper'		: 418,
		'bola_topframe' 			: 13,        	            
		'bola_bottomframe'			: 14,
		'euro_leaderboard'			: 197, 
		'euro_showcase1'			: 381, 
		'euro_showcase2'			: 288 
}
</script>
<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=6"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>

			<!-- Start DFP -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/Bola_Billboard', [970, 90], 'div-gpt-ad-1464234620431-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>        
<!-- end DFP -->

    </head>
    <body>
       <div class="top">
                        <!-- MENU -->
            <div class="menu">
                <div class="frame">
                    <div class="wrap">
						<a title="News Video Portal" href="http://www.metrotvnews.com" class="stg"></a>
                        <a class="logo" id="logo" href="http://www.metrotvnews.com" title="News Video Portal"></a>
                          <ul class="option">
                            <li class="act small" title=".st-1"><a href="http://bola.metrotvnews.com/">Bola</a></li>
                            <li title=".st-1"><a href="http://video.metrotvnews.com/streaming/" >Streaming</a></li>
                            <li class="small" title=".st-2"><a href="http://foto.metrotvnews.com/">Foto</a></li>
                            <li class="small" title=".st-3"><a href="http://video.metrotvnews.com/">video</a></li>
                            <li class="small" title=".st-4"><a href="http://metrotvnews.com/index/">index</a></li>
                        </ul>
						<div class="place">
							<a href="#">Bola</a>
						</div>
                        <a href="#" id="trigger" class="menu-trigger">Burger</a>
                        <a class="mi" href="http://pmlseaepaper.pressmart.com/mediaindonesia/" title="Media Indonesia"><img src="http://va.metrotvnews.com/bola/2016/default/images/main/ico_mi.png" height="38" /></a>
                        <a href="http://www.metrotvnews.com/brandconnect" class="bc-link"><img src="http://va.metrotvnews.com/bola/2016/default/images/main/bc.png" /></a>
                        
						<!-- SEARCH -->
                        <div id="morphsearch" class="morphsearch">
                            <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                                <input class="morphsearch-input" type="text" name="q" />
                                <input class="morphsearch-submit" type="submit">
								
                            </form>
                            <div class="morphsearch-content">

                                <div class="dummy-column">
                                    <h2>Most Popular</h2>

									
									    
                    <a class="dummy-media-object" href="http://bola.metrotvnews.com/italia/VNxQLMxb-presiden-roma-strategi-transfer-milan-tidak-masuk-akal">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/28/735891/ahjYfxwKlA.jpg?w=110" height="50" alt="Presiden Roma: Strategi Transfer Milan Tidak Masuk Akal"/>
                        </div>
                        <h3> Presiden Roma: Strategi Transfer Milan Tidak Masuk Akal </h3>
                    </a>




                    <a class="dummy-media-object" href="http://bola.metrotvnews.com/indonesia/dN6g9dqb-ridwan-kamil-minta-bobotoh-dan-jakmania-berdamai">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/28/736029/lxTMKuP302.jpg?w=110" height="50" alt="Ridwan Kamil Minta Bobotoh dan Jakmania Berdamai"/>
                        </div>
                        <h3> Ridwan Kamil Minta Bobotoh dan Jakmania Berdamai </h3>
                    </a>




                    <a class="dummy-media-object" href="http://bola.metrotvnews.com/indonesia/4KZErepk-polisi-bakal-usut-tuntas-kasus-kematian-ricko-andrean">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/28/735844/fO5AXD1Jjy.jpg?w=110" height="50" alt="Polisi Bakal Usut Tuntas Kasus Kematian Ricko Andrean"/>
                        </div>
                        <h3> Polisi Bakal Usut Tuntas Kasus Kematian Ricko Andrean </h3>
                    </a>




                    <a class="dummy-media-object" href="http://bola.metrotvnews.com/spanyol/gNQlgY5K-presiden-barcelona-bicara-masa-depan-neymar">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/28/735958/ut5BMdTQzA.jpg?w=110" height="50" alt="Presiden Barcelona Bicara Masa Depan Neymar"/>
                        </div>
                        <h3> Presiden Barcelona Bicara Masa Depan Neymar </h3>
                    </a>




                    <a class="dummy-media-object" href="http://bola.metrotvnews.com/indonesia/zNAjDGvb-harus-ada-yang-bertanggung-jawab-atas-kasus-kematian-ricko">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/28/735990/gAep4JCyOG.jpg?w=110" height="50" alt="Harus Ada yang Bertanggung Jawab atas Kasus Kematian Ricko"/>
                        </div>
                        <h3> Harus Ada yang Bertanggung Jawab atas Kasus Kematian Ricko </h3>
                    </a>



				
                                </div>
                                <div class="dummy-column">
                                    <h2>Video</h2>
			   					<a class="dummy-media-object" href="http://video.metrotvnews.com/headline-news/VNxQaADb-semburan-gas-muncul-dari-sumur-warga-di-demak">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/26/734691/Vsezr7d1fj.jpg?w=110" height="50" alt="Semburan Gas Muncul dari Sumur Warga di Demak"/>
                        </div>
                        <h3> Semburan Gas Muncul dari Sumur Warga di Demak </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com//metro-bisnis/4KZEvDEk-dpr-sahkan-uu-akses-informasi-keuangan">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/27/735644/WBb8fkisRx.jpg?w=110" height="50" alt="DPR Sahkan UU Akses Informasi Keuangan"/>
                        </div>
                        <h3> DPR Sahkan UU Akses Informasi Keuangan </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-news/nN9VZoeb-sugiharto-diperiksa-kpk-selama-9-jam">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/28/735830/sACKieJ4vM.jpg?w=110" height="50" alt="Sugiharto Diperiksa KPK Selama 9 Jam"/>
                        </div>
                        <h3> Sugiharto Diperiksa KPK Selama 9 Jam </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/syiar-kemuliaan/xkErVQ7K-syiar-kemuliaan-memberi-dan-berbagi-2">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/27/735240/mjpeWzdoDL.jpg?w=110" height="50" alt="Syiar Kemuliaan: Memberi dan Berbagi (2)"/>
                        </div>
                        <h3> Syiar Kemuliaan: Memberi dan Berbagi (2) </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-plus/Gbm6e9xk-cerdas-menggunakan-obat-1">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/26/734799/i40GthTrwR.jpg?w=110" height="50" alt="Cerdas Menggunakan Obat (1)"/>
                        </div>
                        <h3> Cerdas Menggunakan Obat (1) </h3>
                    </a>
			                                  
                                </div>
                            </div><!-- /morphsearch-content -->
                            <span class="morphsearch-close"></span>
                        </div>
                        <!-- SEARCH END -->

                        <div class="overlay"></div>
                    </div>
                </div>
            </div>
            <!-- MENU END -->
			<!-- KANAL MENU -->
            <div class="kanalmenu">
                <div class="frame">
                    <div class="wrap">
                        <ul>
							<li><a href="http://news.metrotvnews.com/">News</a></li>
							<li><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
							<li><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
							<li><a href="http://bola.metrotvnews.com/">Bola</a></li>
							<li><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
							<li><a href="http://teknologi.metrotvnews.com/">Teknologi</a></li>
							<li><a href="http://otomotif.metrotvnews.com/">Otomotif</a></li>
							<li><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
							<li><a href="http://rona.metrotvnews.com/">Rona</a></li>
						</ul>
                    </div>
                </div>
            </div>
            <!-- KANAL MENU END -->
            <!-- SUBMENU -->
            <div class="submenu">
                <div class="frame">
                    <div class="wrap">
                       <ul class="st-1">
                            <li ><a href="http://bola.metrotvnews.com/">Home</a></li>
                            <!--li class="st-aff" ><a href="http://bola.metrotvnews.com/aff">AFF</a></li-->
							
							   
						                                	
                                    
                                    <li >
                                        <a href="http://bola.metrotvnews.com/inggris">Inggris</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://bola.metrotvnews.com/spanyol">Spanyol</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://bola.metrotvnews.com/italia">Italia</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://bola.metrotvnews.com/jerman">Jerman</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://bola.metrotvnews.com/champions">Champions</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://bola.metrotvnews.com/dunia">Dunia</a>
                                    </li>
                                  
                                	
                                    
                                    <li class='act'>
                                        <a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a>
                                    </li>
                                  
                                    
										
										<li >
                                            <a href="http://bola.metrotvnews.com/index/foto">Foto</a>
                                        </li>
										<li >
                                            <a href="http://bola.metrotvnews.com/index/video">Video</a>
                                        </li>
										<li >
                                            <a href="http://bola.metrotvnews.com/index">Index</a>
                                        </li>
                                
							
								
						
                        </ul>
						<ul class="st-2">
                            <li><a href="http://foto.metrotvnews.com/news/">News</a></li>
                            <li><a href="http://foto.metrotvnews.com/internasional/">Internasional</a></li>
                            <li><a href="http://foto.metrotvnews.com/ekonomi/">Ekonomi</a></li>
                            <li><a href="http://foto.metrotvnews.com/bola/">Bola</a></li>
                            <li><a href="http://foto.metrotvnews.com/hiburan/">Hiburan</a></li>
                            <li><a href="http://foto.metrotvnews.com/olahraga/">Olahraga</a></li>
                            <li><a href="http://foto.metrotvnews.com/otomotif/">Otomotif</a></li>	
                            <li><a href="http://foto.metrotvnews.com/rona/">Rona</a></li>	
                        </ul>
                        <ul class="st-3">
                            <li><a href="http://matanajwa.metrotvnews.com/">Mata Najwa</a></li>
                            <li><a href="http://video.metrotvnews.com/program/67">Kick Andy</a></li>
                            <li><a href="http://video.metrotvnews.com/program/208">I'm Possible</a></li>
                            <li><a href="http://video.metrotvnews.com/program/169">Trending Topic</a></li>
                            <li><a href="http://video.metrotvnews.com/program/209">NSI</a></li>
                            <li><a href="http://video.metrotvnews.com/program/88">Just Alvin</a></li>
                        </ul>
                        <ul class="st-4">
                            <li><a href="http://www.metrotvnews.com/index/headline">Headline</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Most Popular</a></li>
                            <li><a href="http://www.metrotvnews.com/index/commented">Most Commented</a></li>
                            <li><a href="http://www.metrotvnews.com/index/shared">Most Shared</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Popular Video</a></li>
                            <li><a href="http://www.metrotvnews.com/index/hot_video">Hot Video</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- SUBMENU END -->        </div>
        
        <!-- LEADERBOARD -->
        <div class="frame">
            <div class="wrap">
                <div class="leaderboard">					
					
					<script type="text/javascript">
                        OA_show('bola_billboard');
                    </script>
					
                    </div>				
				</div>
            </div>
        </div>
        <!-- LEADERBORAD END -->
        <!-- MTVN -->
        <div class="frame">
            <div class="wrap">
                <!-- NOTE -->
                <!-- NOTE
<div class="ticker-wrap">
    <div class="ticker-container">
        <div class="ticker-caption">
            <p>Live Streaming</p>
        </div>
        <ul>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas.</span></li>
            </div>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas dan .</span></li>
            </div>
        </ul>
    </div>
</div>
NOTE END -->


<!--NOTE BREAKING NEWS>
<div class="note2">
    <div class="sec">Livestreaming</div>
    <div class="word"><a href="http://video.metrotvnews.com/live/2/debat-cawapres-us">Debat Cawapres USA</a>, Saksikan live di <a href="http://video.metrotvnews.com/live/2/debat-cawapres-us">Metrotvnews.com </a></div>
</div>
<!-- NOTE BREAKING NEWS END -->


<script type="text/javascript">
    OA_show('bola_gateway_streaming');
</script>                <!-- NOTE END -->      
                          
                <!-- CONTENT -->
                <div class="content bad5d5d5" data-sticky_parent>
                    
                    <div class="right" data-sticky_column>
                        <!-- DETAIL -->
                        <div class="detail">
	
<h4>Liga 1 Indonesia 2017 </h4>
			  <h1>Persija Fokus Berlatih Skema Bola Mati Jelang Hadapi Bhayangkara </h1><div class="line"><div class="reg"> Rendy Renuki H &nbsp;&nbsp; &bull; &nbsp;&nbsp; 28 Juli 2017 16:42 WIB</div><a class="tag" href=http://bola.metrotvnews.com/topic/654 title=persija><i class="fa fa-hashtag"></i>persija</a><a class="tag" href=http://bola.metrotvnews.com/topic/10059 title=liga 1 indonesia 2017><i class="fa fa-hashtag"></i>liga 1 indonesia 2017</a> </div>				<!-- END NORMAL -->
    
    <!-- BREADCRUMBS -->
    <div class="breadcrumbs">
        <a href="http://bola.metrotvnews.com/" title="bola">Bola</a>
        <i class="fa fa-angle-right"></i>
        <a href="http://bola.metrotvnews.com/indonesia" title="Indonesia">Indonesia</a>    
    </div>
    <!-- SOCIAL MEDIA START -->
    <div class="socialmedia1">
        
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Persija Fokus Berlatih Skema Bola Mati Jelang Hadapi Bhayangkara http://metrotvn.ws/gNQlgyOK" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Persija+Jakarta+akan+menghadapi+Bhayangkara+FC+pada+pekan+ke-17+Liga+1+Indonesia%2C+Sabtu+29+Juli+besok.%26nbsp%3B&display=popup&link=http%3A%2F%2Fbola.metrotvnews.com%2Findonesia%2FgNQlgyOK-persija-fokus-berlatih-skema-bola-mati-jelang-hadapi-bhayangkara&name=Persija+Fokus+Berlatih+Skema+Bola+Mati+Jelang+Hadapi+Bhayangkara&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2017%2F07%2F28%2F736114%2FaLQAuId0Yh.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fbola.metrotvnews.com%2Findonesia%2FgNQlgyOK-persija-fokus-berlatih-skema-bola-mati-jelang-hadapi-bhayangkara" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=Persija+Fokus+Berlatih+Skema+Bola+Mati+Jelang+Hadapi+Bhayangkara+http%3A%2F%2Fbola.metrotvnews.com%2Findonesia%2FgNQlgyOK-persija-fokus-berlatih-skema-bola-mati-jelang-hadapi-bhayangkara" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/Persija+Fokus+Berlatih+Skema+Bola+Mati+Jelang+Hadapi+Bhayangkara+http%3A%2F%2Fbola.metrotvnews.com%2Findonesia%2FgNQlgyOK-persija-fokus-berlatih-skema-bola-mati-jelang-hadapi-bhayangkara">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/bola/2016/default/images/main/ic_line.png" height="17px"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
                </div>
    <!-- SOCIAL MEDIA END -->
    
    <img class="pic" src="http://cdn.metrotvnews.com/dynamic/content/2017/07/28/736114/aLQAuId0Yh.jpg?w=650" alt="Persija Fokus Berlatih Skema Bola Mati Jelang Hadapi Bhayangkara" />
    <div class="sum">
        Para penggawa Persija Jakarta (Twitter/Persija_Jkt)    </div>
    <!-- PAGE -->
    <div class="page">                                
        <div class="tru">
            <p>
            <strong>Metrotvnews.com, Jakarta</strong>: Persija Jakarta akan menghadapi Bhayangkara FC pada pekan ke-17 Liga 1 Indonesia, Sabtu 29 Juli besok. Macan Kemayoran tengah fokus berlatih skema bola mati jelang laga di Stadion Patriot Chandrabaga, Kota Bekasi.<br /><br />
Hal itu diungkapkan langsung pelatih Persija Stefano Cugurra Teco usai memimpin latihan tertutup anak asuhnya. Pelatih asal Brasil itu ingin para pemainnya memaksimalkan bola mati untuk bisa mencuri gol.
 

    <div class="related">
        <div class="ti3 ani cl-effect-4">
            <a href="http://bola.metrotvnews.com/topic/654">Baca juga</a>
        </div>
        
        <ul>
               
            <li><a href="http://bola.metrotvnews.com/indonesia/4KZErOJk-kemenpora-bakal-gelar-islah-suporter-nasional-indonesia">Kemenpora Bakal Gelar Islah Suporter Nasional Indonesia</a></li>
        
               
            <li><a href="http://bola.metrotvnews.com/indonesia/dN6g9dqb-ridwan-kamil-minta-bobotoh-dan-jakmania-berdamai">Ridwan Kamil Minta Bobotoh dan Jakmania Berdamai</a></li>
        
               
            <li><a href="http://bola.metrotvnews.com/indonesia/zNAjDGvb-harus-ada-yang-bertanggung-jawab-atas-kasus-kematian-ricko">Harus Ada yang Bertanggung Jawab atas Kasus Kematian Ricko</a></li>
        
        
            <li>
                <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                <a href="http://rona.metrotvnews.com/kesehatan/0kpJBz0N-8-manfaat-menyantap-oatmeal-yang-perlu-anda-ketahui">8 Manfaat Menyantap Oatmeal yang Perlu Anda Ketahui</a>
            </li>	
        </ul>
    </div>


"Hari ini kami fokus latihan taktik, terutama dalam bola-bola mati. Pemain harus benar-benar memahami apa yang harus dilakukan di pertandingan kontra Bhayangkara FC nanti," ujar Teco dalam rilis yang diterima <em>Metrotvnews.com</em>, Jumat (28/7/2017).

<blockquote>
<p><a href="http://bola.metrotvnews.com/indonesia/RkjPn5GN-menpora-insiden-wafatnya-ricko-harus-jadi-yang-terakhir"><em>(Baca:&nbsp;Menpora: Insiden Wafatnya Ricko Harus Jadi yang Terakhir!)</em></a></p>
</blockquote>
<br />
Ia juga menerangkan mengapa Persija menggelar latihan tertutup selama dua hari lalu. Hal itu membuat awak media sempat kesulitan menjaring informasi jelang laga kontra Bhayangkara.<br /><br />
<br />
"Soal latihan tertutup dua hari ini karena kami punya waktu latihan lebih lama, yakni seminggu. Jadi saya minta dua hari untuk mematangkan taktik," sambungnya.<br /><br />
Teco pun senang beberapa pemainnya yang dipanggil memperkuat timnas Indonesia U-22. Nama macam Ryuji Utomo hingga Muhammad Hargianto sudah bisa dimainkan Teco menghadapi Bhayangkara.<br /><br />
"Kita lihat kondisi mereka. Namun saya senang tiga pemain timnas sudah bergabung dan siap diturunkan," tutupnya.<br /><br />
Persija sementara menghuni peringkat keenam klasemen Liga 1 dengan meraih 25 poin. Macan Kemayoran pun masih dalam performa apik setelah 11 laga terakhir belum terkalahkan.<br /><br />
<em><strong>Video:&nbsp;?AC Milan Taklukkan Universitatea Craiova 1-0</strong></em><br />
&nbsp;<iframe allowfullscreen="" class="embedv" frameborder="0" height="315" scrolling="no" src="http://www.metrotvnews.com/embed/wkBAwqab" width="560"></iframe><br /><br />            <br/>(REN)</p>            
            </p>
        </div>
        
        <!-- SOCIAL MEDIA START -->
        <div class="socialmedia2">
            
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Persija Fokus Berlatih Skema Bola Mati Jelang Hadapi Bhayangkara http://metrotvn.ws/gNQlgyOK" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fbola.metrotvnews.com%2Findonesia%2FgNQlgyOK-persija-fokus-berlatih-skema-bola-mati-jelang-hadapi-bhayangkara" class="popup">
                    <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fbola.metrotvnews.com%2Findonesia%2FgNQlgyOK-persija-fokus-berlatih-skema-bola-mati-jelang-hadapi-bhayangkara" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fbola.metrotvnews.com%2Findonesia%2FgNQlgyOK-persija-fokus-berlatih-skema-bola-mati-jelang-hadapi-bhayangkara&amp;title=Persija+Fokus+Berlatih+Skema+Bola+Mati+Jelang+Hadapi+Bhayangkara&amp;summary=Persija+Jakarta+akan+menghadapi+Bhayangkara+FC+pada+pekan+ke-17+Liga+1+Indonesia%2C+Sabtu+29+Juli+besok.%26nbsp%3B" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
            </ul>
                                                
        </div>
        <!-- SOCIAL MEDIA END -->
    	
        <!-- RELATED -->
        
		
        <div class="wfull fl rl">
                 
                 </div>
       
        <!-- RELATED END -->
    
        <!-- FACEBOOK COMMENT START -->
        <div class="fb-comment">
              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://bola.metrotvnews.com/indonesia/gNQlgyOK-persija-fokus-berlatih-skema-bola-mati-jelang-hadapi-bhayangkara" data-width="528" data-numposts="5" data-colorscheme="light"></div>        </div>
        <!-- FACEBOOK COMMENT END -->
        
    </div>
</div>                        <!-- DETAIL END -->
                        <!-- BACA JUGA -->
                        <div class="ti ani cl-effect-4">
    <a href="http://bola.metrotvnews.com/more/indonesia" >Baca <span>Juga</span></a>
</div>
<div class="style_03">
    <ul id="scroll">
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/24/733898/FvfXsH93Ea.jpg?w=188" width="188" height="124" alt="Warga Bandung jadi Korban, Emil Kesal Terhadap Oknum Bobotoh" />
                <a class="canal" href="http://bola.metrotvnews.com/indonesia" title="Indonesia">Indonesia</a>
            </div>
            <span class="subt">Persib vs Persija</span>            <h2>
                                <a href="http://bola.metrotvnews.com/indonesia/ObzW8nek-warga-bandung-jadi-korban-emil-kesal-terhadap-oknum-bobotoh" title="Warga Bandung jadi Korban, Emil Kesal Terhadap Oknum Bobotoh">Warga Bandung jadi Korban, Emil Kesal Terhadap Oknum Bobotoh</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 24 Jul 2017 18:12            </div>
            <p>Wali Kota Bandung Ridwan Kamil menyesalkan atas kejadian yang menimpa Ricko Adrian, korban pengeroyokan oknum bobotoh saat laga Pe&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/24/733891/X2HP0W7SQ6.jpg?w=188" width="188" height="124" alt="Dikeroyok Oknum Bobotoh, Warga Bandung Mengalami Geger Otak" />
                <a class="canal" href="http://bola.metrotvnews.com/indonesia" title="Indonesia">Indonesia</a>
            </div>
            <span class="subt">Persib vs Persija</span>            <h2>
                                <a href="http://bola.metrotvnews.com/indonesia/VNxQaBgb-dikeroyok-oknum-bobotoh-warga-bandung-mengalami-geger-otak" title="Dikeroyok Oknum Bobotoh, Warga Bandung Mengalami Geger Otak">Dikeroyok Oknum Bobotoh, Warga Bandung Mengalami Geger Otak</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 24 Jul 2017 17:59            </div>
            <p>Ricko Adrian kini harus terbaring dan mendapat perawatan intensif di Rumah Sakit Santo Yusup Bandung.&nbsp;&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/23/733274/FUMPtCoVfS.jpg?w=188" width="188" height="124" alt="Teco Kecewa dengan Ulah Suporter Persib Bandung" />
                <a class="canal" href="http://bola.metrotvnews.com/indonesia" title="Indonesia">Indonesia</a>
            </div>
            <span class="subt">Persib Bandung vs Persija Jakarta</span>            <h2>
                                <a href="http://bola.metrotvnews.com/indonesia/nN9VELrb-teco-kecewa-dengan-ulah-suporter-persib-bandung" title="Teco Kecewa dengan Ulah Suporter Persib Bandung">Teco Kecewa dengan Ulah Suporter Persib Bandung</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Minggu, 23 Jul 2017 02:00            </div>
            <p>&nbsp;Itu ia akui setelah melihat aksi suporter tuan rumah yang melempar botol air mineral ke arah pemain Persija. Menurut Teco, a&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/22/733236/SCQoRTPap4.jpg?w=188" width="188" height="124" alt="Usai Tahan Imbang Persib, Persija Tak Hadiri Jumpa Pers" />
                <a class="canal" href="http://bola.metrotvnews.com/indonesia" title="Indonesia">Indonesia</a>
            </div>
            <span class="subt">Persib Bandung vs Persija Jakarta</span>            <h2>
                                <a href="http://bola.metrotvnews.com/indonesia/GNGL6pzb-usai-tahan-imbang-persib-persija-tak-hadiri-jumpa-pers" title="Usai Tahan Imbang Persib, Persija Tak Hadiri Jumpa Pers">Usai Tahan Imbang Persib, Persija Tak Hadiri Jumpa Pers</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Sabtu, 22 Jul 2017 22:07            </div>
            <p>Persija Jakarta berhasil mencuri satu poin setelah menahan imbang tuan rumah Persib Bandung dengan skor 1-1 di Stadion Gelora Band&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/21/732475/6whlf7aBTd.jpg?w=188" width="188" height="124" alt="Pengamanan Laga Persib vs Persija Dibagi 4 Ring" />
                <a class="canal" href="http://bola.metrotvnews.com/metrosports" title="Metrosports">Metrosports</a>
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/bola/2016/default/images/main/ico_play.png" width="40" height="40" />                <a href="http://video.metrotvnews.com/metrosports/zNPdDOAN-pengamanan-laga-persib-vs-persija-dibagi-4-ring" title="Pengamanan Laga Persib vs Persija Dibagi 4 Ring">Pengamanan Laga Persib vs Persija Dibagi 4 Ring</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 21 Jul 2017 12:07            </div>
            <p>Kepolisian Daerah Jawa Barat, Panitia Pelaksana dan juga unsur terkait menggelar rapat koordinasi keamanan jelang pertandingan kla&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/21/732474/9pX42dSW78.jpg?w=188" width="188" height="124" alt="Jelang Hadapi Persib, Persija Gelar Latihan Tertutup" />
                <a class="canal" href="http://bola.metrotvnews.com/metro-news" title="Metro News">Metro News</a>
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/bola/2016/default/images/main/ico_play.png" width="40" height="40" />                <a href="http://video.metrotvnews.com/metro-news/nN9VE4Gb-jelang-hadapi-persib-persija-gelar-latihan-tertutup" title="Jelang Hadapi Persib, Persija Gelar Latihan Tertutup">Jelang Hadapi Persib, Persija Gelar Latihan Tertutup</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 21 Jul 2017 07:07            </div>
            <p>Persija Jakarta menjalani latihan tertutup jelang laga melawan sang rival abadi Persib Bandung. Ini menjadi latihan terakhir jelan&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/20/732076/9ZXx08idGY.jpg?w=188" width="188" height="124" alt="Pemain Asing Persija Belum Memuaskan" />
                <a class="canal" href="http://bola.metrotvnews.com/indonesia" title="Indonesia">Indonesia</a>
            </div>
                        <h2>
                                <a href="http://bola.metrotvnews.com/indonesia/MkMjrYxK-pemain-asing-persija-belum-memuaskan" title="Pemain Asing Persija Belum Memuaskan">Pemain Asing Persija Belum Memuaskan</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 20 Jul 2017 12:45            </div>
            <p>Pelatih Persija Jakarta Stefano &#39;&#39;Teco&#39;&#39; Cugurra mengaku belum puas dengan performa para calon pemain baru milikny&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/20/731857/vwVmeaKx1H.jpg?w=188" width="188" height="124" alt="Jamu Espanyol, Persija Kalah Telak 0-7" />
                <a class="canal" href="http://bola.metrotvnews.com/metrosports" title="Metrosports">Metrosports</a>
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/bola/2016/default/images/main/ico_play.png" width="40" height="40" />                <a href="http://video.metrotvnews.com/metrosports/ob3B6JoN-jamu-espanyol-persija-kalah-telak-0-7" title="Jamu Espanyol, Persija Kalah Telak 0-7">Jamu Espanyol, Persija Kalah Telak 0-7</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 20 Jul 2017 00:42            </div>
            <p>Persija Jakarta mendapat pelajaran berharga dari klub La Liga Spanyol Espanyol. Tim Macan Kemayoran dipaksa menyerah 7 gol tanpa b&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/20/731849/bZDa10my2q.jpg?w=188" width="188" height="124" alt="Dilumat Espanyol, Pelatih Persija: Beda Level" />
                <a class="canal" href="http://bola.metrotvnews.com/indonesia" title="Indonesia">Indonesia</a>
            </div>
            <span class="subt">Uji Coba Persija Jakarta vs Espanyol</span>            <h2>
                                <a href="http://bola.metrotvnews.com/indonesia/aNrwOG2b-dilumat-espanyol-pelatih-persija-beda-level" title="Dilumat Espanyol, Pelatih Persija: Beda Level">Dilumat Espanyol, Pelatih Persija: Beda Level</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 20 Jul 2017 00:00            </div>
            <p>Persija ditaklukkan Espanyol dengan skor 7-0 di Stadion Patriot Chandrabhaga, Bekasi, Jawa Barat. Jalannya laga tidak berimbang ka&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/19/731830/rziIUj3L4O.jpg?w=188" width="188" height="124" alt="Aksi Jakmania Memberikan Kenangan Indah buat Espanyol" />
                <a class="canal" href="http://bola.metrotvnews.com/indonesia" title="Indonesia">Indonesia</a>
            </div>
            <span class="subt">Uji Coba Persija vs Espanyol</span>            <h2>
                                <a href="http://bola.metrotvnews.com/indonesia/nN9VEl3b-aksi-jakmania-memberikan-kenangan-indah-buat-espanyol" title="Aksi Jakmania Memberikan Kenangan Indah buat Espanyol">Aksi Jakmania Memberikan Kenangan Indah buat Espanyol</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 19 Jul 2017 23:06            </div>
            <p>Meski harus menyaksikan timnya dipermalukan, namun The Jakmania tak pernah berhenti memberi dukungan sejak peluit kick off dibunyi&#8230;</p>
        </li>
    
    <li>
        <div class="bc">
            <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
            <!--a title="Brand Connect" href="http://www.metrotvnews.com/brandconnect"><img alt="Brand Connect" src="http://va.metrotvnews.com/bola/2016/default/images/native/brandconnect.png"></a-->
        </div>
    
                <div class="grid1">
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/14/729238/a4vh7SXeKU.jpg?w=316" width="316" height="210" alt="Waspada! Depresi Dapat Memperburuk Kondisi Pengidap Diabetes" />
                        <div class="share">
                            <a class="canal" href="http://rona.metrotvnews.com/kesehatan/ybJeDPAN-waspada-depresi-dapat-memperburuk-kondisi-pengidap-diabetes" title="">Kesehatan</a>
                            <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
							<div class="social">
                                    <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Waspada! Depresi Dapat Memperburuk Kondisi Pengidap Diabetes http://metrotvn.ws/ybJeDPAN', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/kesehatan/ybJeDPAN-waspada-depresi-dapat-memperburuk-kondisi-pengidap-diabetes', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/kesehatan/ybJeDPAN-waspada-depresi-dapat-memperburuk-kondisi-pengidap-diabetes', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                </div>
                        </div>
                    </div>
                    
                    <h2><a href="http://rona.metrotvnews.com/kesehatan/ybJeDPAN-waspada-depresi-dapat-memperburuk-kondisi-pengidap-diabetes" title="http://rona.metrotvnews.com/kesehatan/ybJeDPAN-waspada-depresi-dapat-memperburuk-kondisi-pengidap-diabetes">Waspada! Depresi Dapat Memperburuk Kondisi Pengidap Diabetes</a></h2>
                    <div class="tag">
                        <a href="http://bola.metrotvnews.com/topic/10125" title="Topic"><i class="fa fa-hashtag"></i>kalbe nutritionals   </a>&nbsp;&nbsp;&nbsp;
                        <i class="fa fa-clock-o"></i> Jumat, 14 Jul 2017 10:05 
                    </div>
                    <p>Pengidap diabetes rentan mengalami stres, yang jika tak diatasi dapat berlanjut menjadi depresi.&#8230;</p>
                </div>
                
                <div class="grid1">
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/24/733602/QSAvHJpf7G.jpg?w=316" width="316" height="210" alt="Buku Favorit Pesepakbola Dunia" />
                        <div class="share">
                            <a class="canal" href="http://news.metrotvnews.com/peristiwa/zNAj6yzb-buku-favorit-pesepakbola-dunia" title="">Peristiwa</a>
                            <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
							<div class="social">
                                    <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Buku Favorit Pesepakbola Dunia http://metrotvn.ws/zNAj6yzb', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://news.metrotvnews.com/peristiwa/zNAj6yzb-buku-favorit-pesepakbola-dunia', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://news.metrotvnews.com/peristiwa/zNAj6yzb-buku-favorit-pesepakbola-dunia', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                </div>
                        </div>
                    </div>
                    
                    <h2><a href="http://news.metrotvnews.com/peristiwa/zNAj6yzb-buku-favorit-pesepakbola-dunia" title="http://news.metrotvnews.com/peristiwa/zNAj6yzb-buku-favorit-pesepakbola-dunia">Buku Favorit Pesepakbola Dunia</a></h2>
                    <div class="tag">
                        <a href="http://bola.metrotvnews.com/topic/10240" title="Topic"><i class="fa fa-hashtag"></i>bukuuntukindonesia   </a>&nbsp;&nbsp;&nbsp;
                        <i class="fa fa-clock-o"></i> Senin, 24 Jul 2017 08:00 
                    </div>
                    <p>Selain rutin mengikuti sesi latihan dan menghadapi padatnya jadwal pertandingan, beberapa pemain bol&#8230;</p>
                </div>
                </li>    
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/28/736178/qgvcCyPio3.jpg?w=200" width="188" height="124" alt="Persela Susah Payah Taklukkan Barito Putera" />
                <a class="canal" href="http://bola.metrotvnews.com/indonesia" title="Indonesia">Indonesia</a>
            </div>
            <span class="subt">Liga 1 Indonesia 2017</span>            <h2>
                                <a href="http://bola.metrotvnews.com/indonesia/GKdgBwpk-persela-susah-payah-taklukkan-barito-putera" title="Persela Susah Payah Taklukkan Barito Putera">Persela Susah Payah Taklukkan Barito Putera</a>
            </h2>
            <div class="tag">
                <a href="http://bola.metrotvnews.com/topic/10059" title="liga 1 indonesia 2017"><i class="fa fa-hashtag"></i>liga 1 indonesia 2017 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 28 Jul 2017 18:23            </div>
            <p>Persela Lamongan harus bersusah payah memetik angka penuh saat menjamu Barito Putera pada lanjutan Liga 1 Indonesia 2017. Sempat d&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/28/736100/MRHmyufBED.JPG?w=200" width="188" height="124" alt="Kemenpora Bakal Gelar Islah Suporter Nasional Indonesia" />
                <a class="canal" href="http://bola.metrotvnews.com/indonesia" title="Indonesia">Indonesia</a>
            </div>
            <span class="subt">Islah Suporter Nasional Indonesia</span>            <h2>
                                <a href="http://bola.metrotvnews.com/indonesia/4KZErOJk-kemenpora-bakal-gelar-islah-suporter-nasional-indonesia" title="Kemenpora Bakal Gelar Islah Suporter Nasional Indonesia">Kemenpora Bakal Gelar Islah Suporter Nasional Indonesia</a>
            </h2>
            <div class="tag">
                <a href="http://bola.metrotvnews.com/topic/654" title="persija"><i class="fa fa-hashtag"></i>persija </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 28 Jul 2017 16:13            </div>
            <p>Kementerian Pemuda dan Olahraga (Kemenpora) berencana memfasilitasi pertemuan antar suporter klub di Indonesia.&nbsp;&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/28/736029/lxTMKuP302.jpg?w=200" width="188" height="124" alt="Ridwan Kamil Minta Bobotoh dan Jakmania Berdamai" />
                <a class="canal" href="http://bola.metrotvnews.com/indonesia" title="Indonesia">Indonesia</a>
            </div>
            <span class="subt">Suporter Tewas</span>            <h2>
                                <a href="http://bola.metrotvnews.com/indonesia/dN6g9dqb-ridwan-kamil-minta-bobotoh-dan-jakmania-berdamai" title="Ridwan Kamil Minta Bobotoh dan Jakmania Berdamai">Ridwan Kamil Minta Bobotoh dan Jakmania Berdamai</a>
            </h2>
            <div class="tag">
                <a href="http://bola.metrotvnews.com/topic/654" title="persija"><i class="fa fa-hashtag"></i>persija </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 28 Jul 2017 13:53            </div>
            <p>Wali Kota Bandung Ridwan Kamil begitu menyesalkan kejadian yang menimpa Ricko Andrean yang meninggal usai dikeroyok oknum Bobotoh &#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/28/735990/gAep4JCyOG.jpg?w=200" width="188" height="124" alt="Harus Ada yang Bertanggung Jawab atas Kasus Kematian Ricko" />
                <a class="canal" href="http://bola.metrotvnews.com/indonesia" title="Indonesia">Indonesia</a>
            </div>
            <span class="subt">Suporter Tewas</span>            <h2>
                                <a href="http://bola.metrotvnews.com/indonesia/zNAjDGvb-harus-ada-yang-bertanggung-jawab-atas-kasus-kematian-ricko" title="Harus Ada yang Bertanggung Jawab atas Kasus Kematian Ricko">Harus Ada yang Bertanggung Jawab atas Kasus Kematian Ricko</a>
            </h2>
            <div class="tag">
                <a href="http://bola.metrotvnews.com/topic/654" title="persija"><i class="fa fa-hashtag"></i>persija </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 28 Jul 2017 13:01            </div>
            <p>Sepak bola Indonesia sedang berduka. Seorang Bobotoh, Ricko Andrean meninggal dunia lantaran dikeroyok oknum Bobotoh saat laga Per&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/28/735928/FHnOQCpVmb.jpg?w=200" width="188" height="124" alt="Doa Presiden Madura United untuk Ricko Andrean" />
                <a class="canal" href="http://bola.metrotvnews.com/indonesia" title="Indonesia">Indonesia</a>
            </div>
            <span class="subt">Suporter Tewas</span>            <h2>
                                <a href="http://bola.metrotvnews.com/indonesia/Dkq6ZDZK-doa-presiden-madura-united-untuk-ricko-andrean" title="Doa Presiden Madura United untuk Ricko Andrean">Doa Presiden Madura United untuk Ricko Andrean</a>
            </h2>
            <div class="tag">
                <a href="http://bola.metrotvnews.com/topic/10059" title="liga 1 indonesia 2017"><i class="fa fa-hashtag"></i>liga 1 indonesia 2017 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 28 Jul 2017 10:51            </div>
            <p>Presiden klub Madura United (MU), Achsanul Qosasi, menyampaikan turut berbelasungkawa atas meninggalnya seorang suporter Persib Ba&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/28/735844/fO5AXD1Jjy.jpg?w=200" width="188" height="124" alt="Polisi Bakal Usut Tuntas Kasus Kematian Ricko Andrean" />
                <a class="canal" href="http://bola.metrotvnews.com/indonesia" title="Indonesia">Indonesia</a>
            </div>
            <span class="subt">Suporter Tewas</span>            <h2>
                                <a href="http://bola.metrotvnews.com/indonesia/4KZErepk-polisi-bakal-usut-tuntas-kasus-kematian-ricko-andrean" title="Polisi Bakal Usut Tuntas Kasus Kematian Ricko Andrean">Polisi Bakal Usut Tuntas Kasus Kematian Ricko Andrean</a>
            </h2>
            <div class="tag">
                <a href="http://bola.metrotvnews.com/topic/2482" title="persib bandung"><i class="fa fa-hashtag"></i>persib bandung </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 28 Jul 2017 06:26            </div>
            <p>Kabar duka menyelimuti dunia sepak bola Indonesia. Seorang Bobotoh, Ricko Andrean menjadi korban salah sasaran para oknum Bobotoh.&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/28/735789/hOqNARkoyu.jpg?w=200" width="188" height="124" alt="Imbauan PSSI untuk Kemajuan LSN 2017" />
                <a class="canal" href="http://bola.metrotvnews.com/indonesia" title="Indonesia">Indonesia</a>
            </div>
            <span class="subt">Pembinaan Sepak Bola</span>            <h2>
                                <a href="http://bola.metrotvnews.com/indonesia/9K5j9WyN-imbauan-pssi-untuk-kemajuan-lsn-2017" title="Imbauan PSSI untuk Kemajuan LSN 2017">Imbauan PSSI untuk Kemajuan LSN 2017</a>
            </h2>
            <div class="tag">
                <a href="http://bola.metrotvnews.com/topic/10473" title="liga santri nusantara 2017"><i class="fa fa-hashtag"></i>liga santri nusantara 2017 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 28 Jul 2017 00:20            </div>
            <p>PSSI berharap, ke depannya tim-tim yang tampil di Liga Santri Nusantara memiliki pelatih yang memiliki lisensi.&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/28/735787/sn4VJPaDyL.jpg?w=200" width="188" height="124" alt="Menpora: Insiden Wafatnya Ricko Harus Jadi yang Terakhir!" />
                <a class="canal" href="http://bola.metrotvnews.com/indonesia" title="Indonesia">Indonesia</a>
            </div>
            <span class="subt">Suporter tewas</span>            <h2>
                                <a href="http://bola.metrotvnews.com/indonesia/RkjPn5GN-menpora-insiden-wafatnya-ricko-harus-jadi-yang-terakhir" title="Menpora: Insiden Wafatnya Ricko Harus Jadi yang Terakhir!">Menpora: Insiden Wafatnya Ricko Harus Jadi yang Terakhir!</a>
            </h2>
            <div class="tag">
                <a href="http://bola.metrotvnews.com/topic/689" title="liga indonesia"><i class="fa fa-hashtag"></i>liga indonesia </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 28 Jul 2017 00:09            </div>
            <p>Menpora mengimbau agar insiden yang menimpa Ricko Andrean menjadi yang terakhir di sepak bola Indonesia.&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/27/735764/q5LPbknZ6D.jpg?w=200" width="188" height="124" alt="Misi LSN: Membawa Budaya Pesantren ke Pertandingan Sepak Bola" />
                <a class="canal" href="http://bola.metrotvnews.com/indonesia" title="Indonesia">Indonesia</a>
            </div>
            <span class="subt">Pembinaan Sepak Bola</span>            <h2>
                                <a href="http://bola.metrotvnews.com/indonesia/0KvGrJpN-misi-lsn-membawa-budaya-pesantren-ke-pertandingan-sepak-bola" title="Misi LSN: Membawa Budaya Pesantren ke Pertandingan Sepak Bola">Misi LSN: Membawa Budaya Pesantren ke Pertandingan Sepak Bola</a>
            </h2>
            <div class="tag">
                <a href="http://bola.metrotvnews.com/topic/10473" title="liga santri nusantara 2017"><i class="fa fa-hashtag"></i>liga santri nusantara 2017 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Kamis, 27 Jul 2017 22:32            </div>
            <p>Budaya Pesantren yang akan diterapkan pada pertandingan sepak bola di Liga Santri adalah menghormati orang tua, dalam hal ini wasi&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/27/735761/EbTnU98BDt.jpg?w=200" width="188" height="124" alt="Agustus, Liga Santri Nusantara 2017 Resmi Bergulir" />
                <a class="canal" href="http://bola.metrotvnews.com/indonesia" title="Indonesia">Indonesia</a>
            </div>
            <span class="subt">Pembinaan Sepak Bola</span>            <h2>
                                <a href="http://bola.metrotvnews.com/indonesia/lKYMRVoK-agustus-liga-santri-nusantara-2017-resmi-bergulir" title="Agustus, Liga Santri Nusantara 2017 Resmi Bergulir">Agustus, Liga Santri Nusantara 2017 Resmi Bergulir</a>
            </h2>
            <div class="tag">
                <a href="http://bola.metrotvnews.com/topic/10473" title="liga santri nusantara 2017"><i class="fa fa-hashtag"></i>liga santri nusantara 2017 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Kamis, 27 Jul 2017 22:20            </div>
            <p>Para peserta Liga Santri Nusantara 2017 wajib berusia maksimal 17 tahun dan terdaftar secara resmi sebagai santri di sebuah pesant&#8230;</p>
        </li>
        <li>
        <center><a class="bu2" href="http://bola.metrotvnews.com/more/indonesia" id="more">More</a></center>
    </li>
    </ul>
</div>
                        <!-- BACA JUGA END -->
                    </div>
					<div class="left">
                        <!-- SPECIAL TOPICS -->
                        <!-- SPECIAL TOPICS -->

            <div class="ti ani cl-effect-4">
                <a href="http://bola.metrotvnews.com/topic/7333">Special <span>Topics</span></a>
            </div>
            
            <div class="style_01a ma1">
            
                <div class="info">
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/28/736154/ZKxF9Lvc2a.jpg?w=400" alt="Respons Conte saat Hazard Ditaksir Barcelona" />
                    </div>
                    <span class="subt">Bursa Transfer Pemain</span>
                    <h4><a href="http://bola.metrotvnews.com/inggris/ObzWwd7k-respons-conte-saat-hazard-ditaksir-barcelona" title="Respons Conte saat Hazard Ditaksir Barcelona">Respons Conte saat Hazard Ditaksir Barcelona</a></h4>
                    <div class="time"><i class="fa fa-clock-o"></i> 1 hour Ago</div>
                    <p>Antonio Conte tak menyadari kalau Eden Hazard ditaksir Barcelona.&#8230;</p>
                </div>
                <div class="sec">BERITA LAINNYA</div>
                <ul class="rel">
                
                    <li><a href="http://bola.metrotvnews.com/jerman/aNrw5Dzb-chelsea-ikut-ramaikan-perburuan-renato-sanches" title="Chelsea Ikut Ramaikan Perburuan Renato Sanches">Chelsea Ikut Ramaikan Perburuan Renato Sanches</a></li>
                    
                    <li><a href="http://bola.metrotvnews.com/italia/dN6g9Erb-juventus-takkan-lepas-dybala" title="Juventus Takkan Lepas Dybala">Juventus Takkan Lepas Dybala</a></li>
                    
                    <li><a href="http://bola.metrotvnews.com/italia/1bV65Ynb-dybala-serahkan-masa-depannya-ke-juventus" title="Dybala Serahkan Masa Depannya ke Juventus">Dybala Serahkan Masa Depannya ke Juventus</a></li>
                    
                </ul>
                        
            </div>
            <!-- SPECIAL TOPICS END -->                        <!-- SPECIAL TOPICS END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('bola_showcase1');
                            </script>	
                        </div>
                        
                        <!-- GALERI -->
                        <!-- GALERI -->
<div class="ti ani cl-effect-4">
    <a href="http://bola.metrotvnews.com/index/photo">Foto <span>Galery</span></a>
</div>
<div id="galeri" class="galeri">
    <div class="control_next"><i class="fa fa-angle-right"></i></div>
    <div class="control_prev"><i class="fa fa-angle-left"></i></div>
    <ul>
            <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/13/728890/2.jpg?w=526" width="526" height="350" alt="Bintang Barca Pamer Sponsor Baru di Jepang" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/07/13/728890/bintang-barca-pamer-sponsor-baru-di-jepang" title="Bintang Barca Pamer Sponsor Baru di Jepang">Bintang Barca Pamer Sponsor Baru di Jepang</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/11/727458/4.jpg?w=526" width="526" height="350" alt="MU Resmi Rekrut Romelu Lukaku" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/07/11/727458/mu-resmi-rekrut-romelu-lukaku" title="MU Resmi Rekrut Romelu Lukaku">MU Resmi Rekrut Romelu Lukaku</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/08/726480/5.jpg?w=526" width="526" height="350" alt="MU Dapatkan Romelu Lukaku" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/07/08/726480/mu-dapatkan-romelu-lukaku" title="MU Dapatkan Romelu Lukaku">MU Dapatkan Romelu Lukaku</a></h4>
                </div>
            </div>
        </li>
         </ul>
</div>
<!-- GALERI END -->                        <!-- GALERI END -->                        
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('bola_showcase2');
                            </script>	
                        </div>
                        
                        <!-- MOST VIDEO -->
                        <!-- MOST VIDEO -->
<div class="ti ani cl-effect-4">
    <div>Video <span>/</span></div>
    <ul class="video-menu">
        <li class="current"><a href="#video-1">Popular</a></li>
        <li><a href="#video-2">Hot</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- POPULAR -->
    <div id="video-1" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/26/734691/Vsezr7d1fj.jpg?w=110" alt="Semburan Gas Muncul dari Sumur Warga di Demak" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/VNxQaADb-semburan-gas-muncul-dari-sumur-warga-di-demak">Semburan Gas Muncul dari Sumur Warga di Demak</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/27/735644/WBb8fkisRx.jpg?w=110" alt="DPR Sahkan UU Akses Informasi Keuangan" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//metro-bisnis/4KZEvDEk-dpr-sahkan-uu-akses-informasi-keuangan">DPR Sahkan UU Akses Informasi Keuangan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/28/735830/sACKieJ4vM.jpg?w=110" alt="Sugiharto Diperiksa KPK Selama 9 Jam" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/nN9VZoeb-sugiharto-diperiksa-kpk-selama-9-jam">Sugiharto Diperiksa KPK Selama 9 Jam</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/27/735240/mjpeWzdoDL.jpg?w=110" alt="Syiar Kemuliaan: Memberi dan Berbagi (2)" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/syiar-kemuliaan/xkErVQ7K-syiar-kemuliaan-memberi-dan-berbagi-2">Syiar Kemuliaan: Memberi dan Berbagi (2)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/26/734799/i40GthTrwR.jpg?w=110" alt="Cerdas Menggunakan Obat (1)" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-plus/Gbm6e9xk-cerdas-menggunakan-obat-1">Cerdas Menggunakan Obat (1)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://bola.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- HOT -->
    <div id="video-2" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/16/729943/2z9jB4oCNk.jpg?w=110" alt="Spotlight Bursa Transfer Musim Panas Liga Primer Inggris" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/spirit-football/RkjPO2wN-spotlight-bursa-transfer-musim-panas-liga-primer-inggris">Spotlight Bursa Transfer Musim Panas Liga Primer Inggris</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/09/726615/sp6Dfh7x4b.jpg?w=110" alt="Lapangan Sepak Bola Desa di Blitar Jadi Daya Tarik Netizen" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/spirit-football/wkBAgYxb-lapangan-sepak-bola-desa-di-blitar-jadi-daya-tarik-netizen">Lapangan Sepak Bola Desa di Blitar Jadi Daya Tarik Netizen</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/09/726614/a7erkt5yGc.jpg?w=110" alt="Sejumlah Klub Liga Inggris Mulai Rancang Tur Pramusim" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/spirit-football/gNQlXGqK-sejumlah-klub-liga-inggris-mulai-rancang-tur-pramusim">Sejumlah Klub Liga Inggris Mulai Rancang Tur Pramusim</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/09/726613/MQt8Plyio3.jpg?w=110" alt="Regenerasi Die Mannschaft" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/spirit-football/ob3B108N-regenerasi-die-mannschaft">Regenerasi Die Mannschaft</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/02/723423/1xqtXw56KE.jpg?w=110" alt="Profesi Analyst Performance dalam Klub Sepak Bola" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/spirit-football/4baz1jak-profesi-analyst-performance-dalam-klub-sepak-bola">Profesi Analyst Performance dalam Klub Sepak Bola</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://bola.metrotvnews.com/index/hot_video" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST VIDEO END -->                        <!-- MOST VIDEO END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('bola_showcase3');
                            </script>	
                        </div>
                        
						<!-- MOST -->
                        <div class="wfull fl" data-sticky_column>
							<!-- MOST ARTICLE -->
<div class="ti ani cl-effect-4">
    <div>Most <span>/</span></div>
    <ul class="most-menu">
        <li class="current"><a href="#tab-1">Popular</a></li>
        <li><a href="#tab-2">Comment</a></li>
        <li><a href="#tab-3">Shared</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- MOST POPULAR -->
    <div id="tab-1" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/28/735891/ahjYfxwKlA.jpg?w=110" alt="Presiden Roma: Strategi Transfer Milan Tidak Masuk Akal" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/italia/VNxQLMxb-presiden-roma-strategi-transfer-milan-tidak-masuk-akal">Presiden Roma: Strategi Transfer Milan Tidak Masuk Akal</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/28/736029/lxTMKuP302.jpg?w=110" alt="Ridwan Kamil Minta Bobotoh dan Jakmania Berdamai" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/indonesia/dN6g9dqb-ridwan-kamil-minta-bobotoh-dan-jakmania-berdamai">Ridwan Kamil Minta Bobotoh dan Jakmania Berdamai</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/28/735844/fO5AXD1Jjy.jpg?w=110" alt="Polisi Bakal Usut Tuntas Kasus Kematian Ricko Andrean" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/indonesia/4KZErepk-polisi-bakal-usut-tuntas-kasus-kematian-ricko-andrean">Polisi Bakal Usut Tuntas Kasus Kematian Ricko Andrean</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/28/735958/ut5BMdTQzA.jpg?w=110" alt="Presiden Barcelona Bicara Masa Depan Neymar" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/spanyol/gNQlgY5K-presiden-barcelona-bicara-masa-depan-neymar">Presiden Barcelona Bicara Masa Depan Neymar</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/28/735990/gAep4JCyOG.jpg?w=110" alt="Harus Ada yang Bertanggung Jawab atas Kasus Kematian Ricko" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/indonesia/zNAjDGvb-harus-ada-yang-bertanggung-jawab-atas-kasus-kematian-ricko">Harus Ada yang Bertanggung Jawab atas Kasus Kematian Ricko</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://bola.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- MOST COMMENT -->
    <div id="tab-2" class="most-content">
        <ul class="ma20">
                    </ul> 
        <a title="View More" href="http://bola.metrotvnews.com/index/commented" class="bu fr">View More</a>
    </div>
    <!-- MOST SHARED -->
    <div id="tab-3" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572000/JTcCxIfV8n.jpg?w=110" alt="Unggul Statistik, Roma Belum Mampu Jebol Gawang Udinese" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/italia/4KZX3w0b-unggul-statistik-roma-belum-mampu-jebol-gawang-udinese">Unggul Statistik, Roma Belum Mampu Jebol Gawang Udinese</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572001/6XYiIepqlN.jpg?w=110" alt="Barcelona Sengat Betis di Babak Pertama" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/spanyol/9K5GLenb-barcelona-sengat-betis-di-babak-pertama">Barcelona Sengat Betis di Babak Pertama</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572007/hkXtqM3VEp.jpg?w=110" alt="Roma Pesta Gol ke Gawang Udinese" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/italia/yNL89ByN-roma-pesta-gol-ke-gawang-udinese">Roma Pesta Gol ke Gawang Udinese</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572008/31YUr8PZ54.jpg?w=110" alt="Suarez <i>Hattrick</i>, Barcelona Gilas Real Betis" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/spanyol/ybD1WjRk-suarez-hattrick-barcelona-gilas-real-betis">Suarez <i>Hattrick</i>, Barcelona Gilas Real Betis</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572010/iunh1CmZz0.jpg?w=110" alt="Kalahkan Honduras, Nigeria Bawa Pulang Medali Perunggu" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/dunia/Obz9y5dN-kalahkan-honduras-nigeria-bawa-pulang-medali-perunggu">Kalahkan Honduras, Nigeria Bawa Pulang Medali Perunggu</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://bola.metrotvnews.com/index/shared" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST ARTICLE END -->						</div>
                        <!-- MOST END -->
                                            
                    </div>
                </div>
                <!-- CONTENT END -->
            </div>
        </div>
        <!-- MTVN END -->
        
        <!-- FOOTER -->
        <div class="footer">
    <!-- 1st -->
    <div class="redaksi">
        <div class="frame">
            <div class="wrap">
                <img class="metrotv" src="http://va.metrotvnews.com/bola/2016/default/images/main/logo_metrotv.png" width="147" height="37" />
                <ul>
                    <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                    <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                    <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                    <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                    <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                    <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                </ul>
                <div class="openfooter">
                    <i class="fa fa-angle-double-up "></i>
                </div>
            </div>
        </div>
    </div>
    <!-- 1st END -->
    <!-- SITEMAP -->
    <div class="frame">
        <div class="wrap">
            <div class="sitemap">
                <div class="wfull fl">
                    <div class="ti2">
                        <span>Site Index</span>
                    </div>
                </div>
                <div id="per-slide">
                    <div class="footer-scroll site-a">
                        
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">News</div>
                                        <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/columnist">Columnist</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Ekonomi</div>
                                        <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Bola</div>
                                        <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Olahraga</div>
                                        <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Hiburan</div>
                                        <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Otomotif</div>
                                        <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Internasional</div>
                                        <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                            
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">Teknologi</div>
                                        <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Rona</div>
                                        <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jatim</div>
                                        <ul>
                                    
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jabar</div>
                                        <ul>
                                    
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jateng</div>
                                        <ul>
                                    
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Sumatera</div>
                                        <ul>
                                    
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                                                </div>
                </div>
				
				
                <div class="site-b">
                    <ul>
                        <li><a href="http://www.metrotvnews.com/aboutus/" title="About">About</a></li>
                        <li><a href="http://www.metrotvnews.com/contactus/" title="About">Contact Us</a></li>
                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                        <li><a href="http://www.metrotvnews.com/advertisewithus/" title="About">Advertise With Us</a></li>
                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                        <li><a href="http://digital.metrotvnews.com/karir/" title="About">Karir</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- SITEMAP END -->
    <!-- COPYRIGHT -->
    <div class="copyright">
        <div class="frame">
            <div class="wrap">
                <div class="trade">Metrotv &COPY; Copyright 2007 - 2017, metrotvnews.com, All Rights Reserved
								- indonesia/ rendering in 0.4450 seconds [52]
                </div>
                <ul class="socmed">
                    <li><a href="https://www.facebook.com/metrotv" title="Facebook"><img src="http://va.metrotvnews.com/bola/2016/default/images/main/ico_facebook.png" alt="Facebook Metrotv" /></a></li>
                    <li><a href="https://twitter.com/metro_tv?lang=id" title="Twitter"><img src="http://va.metrotvnews.com/bola/2016/default/images/main/ico_twitter.png" alt="Twitter Metrotv" /></a></li>
                    <li><a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" title="Youtube"><img src="http://va.metrotvnews.com/bola/2016/default/images/main/ico_youtube.png" alt="Youtube Metrotv" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- COPYRIGHT -->
</div>        <!-- FOOTER END -->
        
        <!-- MENU PUSHER -->
        <div class="mp-pusher" id="mp-pusher">

    <!-- mp-menu -->
    <nav id="mp-menu" class="mp-menu">
        <div class="mp-level">
            <h2 class="icon icon-world">Menu</h2>
            <ul>
                <li class="icon-arrow-left">
                    <a href="#">Metrotvnews</a>
                    <div class="mp-level">
                        <h2>Metrotvnews</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                          
						 						
                            <li class="icon-arrow-left">
                                <a title="News" href="http://news.metrotvnews.com">News</a>
                                <div class="mp-level">
                                    <h2>News</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/columnist">Columnist</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                      
                                        
										<li><a href="http://news.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://news.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://news.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Ekonomi" href="http://ekonomi.metrotvnews.com">Ekonomi</a>
                                <div class="mp-level">
                                    <h2>Ekonomi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                      
                                        
										<li><a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Bola" href="http://bola.metrotvnews.com">Bola</a>
                                <div class="mp-level">
                                    <h2>Bola</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                      
                                        
										<li><a href="http://bola.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://bola.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://bola.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Olahraga" href="http://olahraga.metrotvnews.com">Olahraga</a>
                                <div class="mp-level">
                                    <h2>Olahraga</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                      
                                        
										<li><a href="http://olahraga.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Hiburan" href="http://hiburan.metrotvnews.com">Hiburan</a>
                                <div class="mp-level">
                                    <h2>Hiburan</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                      
                                        
										<li><a href="http://hiburan.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Otomotif" href="http://otomotif.metrotvnews.com">Otomotif</a>
                                <div class="mp-level">
                                    <h2>Otomotif</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                      
                                        
										<li><a href="http://otomotif.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Internasional" href="http://internasional.metrotvnews.com">Internasional</a>
                                <div class="mp-level">
                                    <h2>Internasional</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                      
                                        
										<li><a href="http://internasional.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://internasional.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://internasional.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Teknologi" href="http://teknologi.metrotvnews.com">Teknologi</a>
                                <div class="mp-level">
                                    <h2>Teknologi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                      
                                        
										<li><a href="http://teknologi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Rona" href="http://rona.metrotvnews.com">Rona</a>
                                <div class="mp-level">
                                    <h2>Rona</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                      
                                        
										<li><a href="http://rona.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://rona.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://rona.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
								
                          
                        </ul>
                    </div>
                </li>
                <li class="icon-arrow-left">
                    <a href="#">Bahasa</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://en.metrotvnews.com/">English</a>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://cn.metrotvnews.com/">Mandarin</a>
                            </li>
                        </ul>
                    </div>
                </li>
            <li class="icon-arrow-left">
                    <a href="#">Daerah</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jatim.metrotvnews.com/">Jatim</a>
                                <div class="mp-level">
                                    <h2>Jatim</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jatim.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jabar.metrotvnews.com/">Jabar</a>
                                <div class="mp-level">
                                    <h2>Jabar</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jabar.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jateng.metrotvnews.com/">Jateng</a>
                                <div class="mp-level">
                                    <h2>Jateng</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jateng.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://sumatera.metrotvnews.com/">Sumatera</a>
                                <div class="mp-level">
                                    <h2>Sumatera</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://sumatera.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><a href="http://telusur.metrotvnews.com/">Telusur</a></li>
                <li><a href="http://video.metrotvnews.com/">Video</a></li>
                <li><a href="http://foto.metrotvnews.com/">Foto</a></li>
                <li><a href="http://www.metrotvnews.com/index/">Index</a></li>
            </ul>

        </div>
    </nav>
    <!-- /mp-menu -->
</div>
    </body>
</html>

        <!-- MENU PUSHER END -->
        <!-- JS -->
       <script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/jquery.jscroll.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/logo.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/mlpushmenu.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/plugins.js?v230316"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/owl.carousel.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/rrssb.min.js"></script>
	
       <script type="text/javascript">
		$(document).ready(function () {
			$('.related').each(function () {							
				nextH3 = $(this).parent().find('img');
				nextH2 = $(this).parent().find('iframe');
                                nextH4 = $(this).parent().find('blockquote');
				
				if (nextH3.length > 0) {
					$(".related").addClass("extra");
				}
				
				if (nextH2.length > 0) {
					$(".related").addClass("extra");
				}
                                
                                if (nextH4.length > 0) {
					$(".related").addClass("extra");
				}
			});
			// $.ajax({
   //              type:"POST",
   //              data: { content_id: "736114"},
   //              url: "http://www.metrotvnews.com/hit.php",
   //              crossDomain: true,
   //              success: function(data){
   //                  console.log("ok");
   //              }
   //          });
		});
		</script>
    </body>
</html>