<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
        <title>Inggris | Conte Puji Pemain Bournemouth&#8230;</title>
        <meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
<meta property="fb:pages" content="156483584365269" />
<meta property="og:title" content="Conte Puji Pemain Bournemouth" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://bola.metrotvnews.com/inggris/0k87m10b-conte-puji-pemain-bournemouth" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632469/Uxre3n5PR8.jpg?w=650" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:updated_time" content="1482477216" />
<meta property="og:description" content="Ake lantas mendapat pujian dari pelatih Chelsea Antonio Conte berkat penampilan apiknya. Ia pun mengakui telah mengikuti perkembangan pemain timnas Belanda U-21 itu." />
<meta property="og:site_name" content="bolainggris" />
<meta property="article:author" content="http://www.metrotvnews.com" />
<meta property="article:publisher" content="http://www.metrotvnews.com" />
<meta itemprop="headline" content="Conte Puji Pemain Bournemouth" />
<meta itemprop="url" content="http://bola.metrotvnews.com/inggris/0k87m10b-conte-puji-pemain-bournemouth" />
<meta itemprop="thumbnailUrl" content="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632469/Uxre3n5PR8.jpg?w=650" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Cache-Control" content="public"/>
<meta http-equiv="Pragma" content="no-cache"/>
<meta http-equiv="Expires" content="Fri, 23 Dec 2016 6:18:48 GMT"/>
<meta http-equiv="last-modified" content="Fri, 23 Dec 2016 6:16:48 GMT"/>
<meta http-equiv="Refresh" content="600"/>
<meta name="theme-color" content="#e22121">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="Ake Lantas Mendapat Pujian Dari Pelatih Chelsea Antonio Conte Berkat Penampilan Apiknya. Ia Pun Mengakui Telah Mengikuti Perkembangan Pemain Timnas Belanda U-21 Itu." itemprop="description"/>
<meta name="keywords" content="Liga, Inggris, Conte, Puji, Pemain, Bournemouth" itemprop="keywords"/>
<meta name="author" content="metrotvnews developer" itemprop="author"/>
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" itemprop="copyright"/>
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="http://www.metrotvnews.com/amp/0k87m10b-conte-puji-pemain-bournemouth">
        <!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
       	<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bola/2016/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bola/2016/default/css/main.css?v280916" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bola/2016/default/css/chrome.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bola/2016/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bola/2016/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bola/2016/default/css/accordion.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bola/2016/default/css/owl.transitions.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bola/2016/default/css/owl.carousel.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bola/2016/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
	   	<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/vendor/modernizr-2.6.2.min.js"></script>
       	
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-48888188-2']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->

<!--start GA Mediacom-->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//a.mediacom.id/";
    _paq.push(['setTrackerUrl', u+'_tracker.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'_tracker.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//a.mediacom.id/_tracker.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!--end GA Mediacom-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<link rel="publisher" href="https://plus.google.com/117545824895159641177">
			  <link rel="author" href="https://plus.google.com/117545824895159641177">
		
 <script type="text/javascript">
	 var OA_zones = {	
	 	
		'bola_gateway_streaming'	: 196,
		'bola_showcase1' 			: 9,
		'bola_showcase2' 			: 10,
		'bola_showcase3' 			: 195,
		'bola_showcase4' 			: 304,
		'bola_leaderboard'			: 33, 
		'bola_billboard'			: 275,	            
		'bola_center1' 				: 11,
		'bola_large_skyscraper'		: 418,
		'bola_topframe' 			: 13,        	            
		'bola_bottomframe'			: 14,
		'euro_leaderboard'			: 197, 
		'euro_showcase1'			: 381, 
		'euro_showcase2'			: 288 
}
</script>
<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=6"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>

			<!-- Start DFP -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/Bola_Billboard', [970, 90], 'div-gpt-ad-1464234620431-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>        
<!-- end DFP -->

    </head>
    <body>
       <div class="top">
                        <!-- MENU -->
            <div class="menu">
                <div class="frame">
                    <div class="wrap">
						<a title="News Video Portal" href="http://www.metrotvnews.com" class="stg"></a>
                        <a class="logo" id="logo" href="http://www.metrotvnews.com" title="News Video Portal"></a>
                          <ul class="option">
                            <li class="act small" title=".st-1"><a href="http://bola.metrotvnews.com/">Bola</a></li>
                            <li title=".st-1"><a href="http://video.metrotvnews.com/streaming/" >Streaming</a></li>
                            <li class="small" title=".st-2"><a href="http://foto.metrotvnews.com/">Foto</a></li>
                            <li class="small" title=".st-3"><a href="http://video.metrotvnews.com/">video</a></li>
                            <li class="small" title=".st-4"><a href="http://metrotvnews.com/index/">index</a></li>
                        </ul>
						<div class="place">
							<a href="#">Bola</a>
						</div>
                        <a href="#" id="trigger" class="menu-trigger">Burger</a>
                        <a class="mi" href="http://pmlseaepaper.pressmart.com/mediaindonesia/" title="Media Indonesia"><img src="http://va.metrotvnews.com/bola/2016/default/images/main/ico_mi.png" height="38" /></a>
                        <a href="http://www.metrotvnews.com/brandconnect" class="bc-link"><img src="http://va.metrotvnews.com/bola/2016/default/images/main/bc.png" /></a>
                        
						<!-- SEARCH -->
                        <div id="morphsearch" class="morphsearch">
                            <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                                <input class="morphsearch-input" type="text" name="q" />
                                <input class="morphsearch-submit" type="submit">
								
                            </form>
                            <div class="morphsearch-content">

                                <div class="dummy-column">
                                    <h2>Most Popular</h2>

									
									    
                    <a class="dummy-media-object" href="http://bola.metrotvnews.com/inggris/zNAGA6nk-ferdinand-mourinho-sudah-mengetahui-posisi-terbaik-pogba">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632302/8RYZubGVmx.jpg?w=110" height="50" alt="Ferdinand: Mourinho Sudah Mengetahui Posisi Terbaik Pogba"/>
                        </div>
                        <h3> Ferdinand: Mourinho Sudah Mengetahui Posisi Terbaik Pogba </h3>
                    </a>




                    <a class="dummy-media-object" href="http://bola.metrotvnews.com/inggris/GNlGMmBK-2006-kisah-ronaldo-dan-mu-mempermalukan-mourinho">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632363/UlLhp58cBt.jpg?w=110" height="50" alt="2006: Kisah Ronaldo dan MU Mempermalukan Mourinho"/>
                        </div>
                        <h3> 2006: Kisah Ronaldo dan MU Mempermalukan Mourinho </h3>
                    </a>




                    <a class="dummy-media-object" href="http://bola.metrotvnews.com/dunia/4KZV1oEK-hasil-lengkap-pertandingan-sepak-bola-dini-hari-tadi">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632288/1ZnbsdOQAx.jpg?w=110" height="50" alt="Hasil Lengkap Pertandingan Sepak Bola Dini Hari Tadi"/>
                        </div>
                        <h3> Hasil Lengkap Pertandingan Sepak Bola Dini Hari Tadi </h3>
                    </a>




                    <a class="dummy-media-object" href="http://bola.metrotvnews.com/italia/xkEv2eZK-preview-juventus-vs-ac-milan-menanti-yang-terbaik-di-italia">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632384/H5MGkLqxjU.jpg?w=110" height="50" alt="<i>Preview</i> Juventus vs AC Milan: Menanti yang Terbaik di Italia"/>
                        </div>
                        <h3> <i>Preview</i> Juventus vs AC Milan: Menanti yang Terbaik di Italia </h3>
                    </a>




                    <a class="dummy-media-object" href="http://bola.metrotvnews.com/indonesia/ZkeWMRAN-djanur-absen-dampingi-persib-saat-jumpa-persipura">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632356/WBmTJy4kVN.jpg?w=110" height="50" alt="Djanur Absen Dampingi Persib Saat Jumpa Persipura"/>
                        </div>
                        <h3> Djanur Absen Dampingi Persib Saat Jumpa Persipura </h3>
                    </a>



				
                                </div>
                                <div class="dummy-column">
                                    <h2>Video</h2>
			   					<a class="dummy-media-object" href="http://video.metrotvnews.com/video-advertorial/ybJyQvaN-universitas-maranatha-kampus-keren-dengan-fasilitas-modern">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/20/630938/5g6POojTYf.jpg?w=110" height="50" alt="Universitas Maranatha, Kampus Keren dengan Fasilitas Modern"/>
                        </div>
                        <h3> Universitas Maranatha, Kampus Keren dengan Fasilitas Modern </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/breaking-news/8koXM2RK-video-amatir-penangkapan-terduga-teroris-di-payakumbuh">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/21/631362/YAXO0SkL8T.jpg?w=110" height="50" alt="Video Amatir Penangkapan Terduga Teroris di Payakumbuh"/>
                        </div>
                        <h3> Video Amatir Penangkapan Terduga Teroris di Payakumbuh </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/special-event/RkjQM93b-debat-publik-pilkada-aceh-2017-3">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/22/632187/upbTBWIqzo.jpg?w=110" height="50" alt="Debat Publik Pilkada Aceh 2017 (3)"/>
                        </div>
                        <h3> Debat Publik Pilkada Aceh 2017 (3) </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/breaking-news/ZkeWM4AN-polisi-temukan-bom-di-sebuah-rumah-kontrakan-di-setu-babakan">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/21/631256/Sli9Pyu2f8.jpg?w=110" height="50" alt="Polisi Temukan Bom di Sebuah Rumah Kontrakan di Setu Babakan"/>
                        </div>
                        <h3> Polisi Temukan Bom di Sebuah Rumah Kontrakan di Setu Babakan </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/headline-news/Rb1lRwAN-kri-layang-635-hilang-kontak-di-perairan-talaud">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/23/632271/VTkN915HYs.jpg?w=110" height="50" alt="KRI Layang 635 Hilang Kontak di Perairan Talaud"/>
                        </div>
                        <h3> KRI Layang 635 Hilang Kontak di Perairan Talaud </h3>
                    </a>
			                                  
                                </div>
                            </div><!-- /morphsearch-content -->
                            <span class="morphsearch-close"></span>
                        </div>
                        <!-- SEARCH END -->

                        <div class="overlay"></div>
                    </div>
                </div>
            </div>
            <!-- MENU END -->
			<!-- KANAL MENU -->
            <div class="kanalmenu">
                <div class="frame">
                    <div class="wrap">
                        <ul>
							<li><a href="http://news.metrotvnews.com/">News</a></li>
							<li><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
							<li><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
							<li><a href="http://bola.metrotvnews.com/">Bola</a></li>
							<li><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
							<li><a href="http://teknologi.metrotvnews.com/">Teknologi</a></li>
							<li><a href="http://otomotif.metrotvnews.com/">Otomotif</a></li>
							<li><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
							<li><a href="http://rona.metrotvnews.com/">Rona</a></li>
						</ul>
                    </div>
                </div>
            </div>
            <!-- KANAL MENU END -->
            <!-- SUBMENU -->
            <div class="submenu">
                <div class="frame">
                    <div class="wrap">
                       <ul class="st-1">
                            <li ><a href="http://bola.metrotvnews.com/">Home</a></li>
                            <!--li class="st-aff" ><a href="http://bola.metrotvnews.com/aff">AFF</a></li-->
							
							   
						                                	
                                    
                                    <li class='act'>
                                        <a href="http://bola.metrotvnews.com/inggris">Inggris</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://bola.metrotvnews.com/spanyol">Spanyol</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://bola.metrotvnews.com/italia">Italia</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://bola.metrotvnews.com/jerman">Jerman</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://bola.metrotvnews.com/champions">Champions</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://bola.metrotvnews.com/dunia">Dunia</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a>
                                    </li>
                                  
                                    
										
										<li >
                                            <a href="http://bola.metrotvnews.com/index/foto">Foto</a>
                                        </li>
										<li >
                                            <a href="http://bola.metrotvnews.com/index/video">Video</a>
                                        </li>
										<li >
                                            <a href="http://bola.metrotvnews.com/index">Index</a>
                                        </li>
                                
							
								
						
                        </ul>
						<ul class="st-2">
                            <li><a href="http://foto.metrotvnews.com/news/">News</a></li>
                            <li><a href="http://foto.metrotvnews.com/internasional/">Internasional</a></li>
                            <li><a href="http://foto.metrotvnews.com/ekonomi/">Ekonomi</a></li>
                            <li><a href="http://foto.metrotvnews.com/bola/">Bola</a></li>
                            <li><a href="http://foto.metrotvnews.com/hiburan/">Hiburan</a></li>
                            <li><a href="http://foto.metrotvnews.com/olahraga/">Olahraga</a></li>
                            <li><a href="http://foto.metrotvnews.com/otomotif/">Otomotif</a></li>	
                            <li><a href="http://foto.metrotvnews.com/rona/">Rona</a></li>	
                        </ul>
                        <ul class="st-3">
                            <li><a href="http://matanajwa.metrotvnews.com/">Mata Najwa</a></li>
                            <li><a href="http://video.metrotvnews.com/program/67">Kick Andy</a></li>
                            <li><a href="http://video.metrotvnews.com/program/208">I'm Possible</a></li>
                            <li><a href="http://video.metrotvnews.com/program/169">Trending Topic</a></li>
                            <li><a href="http://video.metrotvnews.com/program/209">NSI</a></li>
                            <li><a href="http://video.metrotvnews.com/program/88">Just Alvin</a></li>
                        </ul>
                        <ul class="st-4">
                            <li><a href="http://www.metrotvnews.com/index/headline">Headline</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Most Popular</a></li>
                            <li><a href="http://www.metrotvnews.com/index/commented">Most Commented</a></li>
                            <li><a href="http://www.metrotvnews.com/index/shared">Most Shared</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Popular Video</a></li>
                            <li><a href="http://www.metrotvnews.com/index/hot_video">Hot Video</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- SUBMENU END -->        </div>
        
        <!-- LEADERBOARD -->
        <div class="frame">
            <div class="wrap">
                <div class="leaderboard">					
					
					<script type="text/javascript">
                        OA_show('bola_billboard');
                    </script>
					
                    </div>				
				</div>
            </div>
        </div>
        <!-- LEADERBORAD END -->
        <!-- MTVN -->
        <div class="frame">
            <div class="wrap">
                <!-- NOTE -->
                <!-- NOTE
<div class="ticker-wrap">
    <div class="ticker-container">
        <div class="ticker-caption">
            <p>Live Streaming</p>
        </div>
        <ul>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas.</span></li>
            </div>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas dan .</span></li>
            </div>
        </ul>
    </div>
</div>
NOTE END -->


<!--NOTE BREAKING NEWS>
<div class="note2">
    <div class="sec">Livestreaming</div>
    <div class="word"><a href="http://video.metrotvnews.com/live/2/debat-cawapres-us">Debat Cawapres USA</a>, Saksikan live di <a href="http://video.metrotvnews.com/live/2/debat-cawapres-us">Metrotvnews.com </a></div>
</div>
<!-- NOTE BREAKING NEWS END -->


<script type="text/javascript">
    OA_show('bola_gateway_streaming');
</script>                <!-- NOTE END -->      
                          
                <!-- CONTENT -->
                <div class="content bad5d5d5" data-sticky_parent>
                    
                    <div class="right" data-sticky_column>
                        <!-- DETAIL -->
                        <div class="detail">
	
<h4>Chelsea 2016--2017 </h4>
			  <h1>Conte Puji Pemain Bournemouth </h1><div class="line"><div class="reg"> Patrick Pinaria &nbsp;&nbsp; &bull; &nbsp;&nbsp; 23 Desember 2016 13:16 WIB</div><a class="tag" href=http://bola.metrotvnews.com/topic/554 title=liga inggris><i class="fa fa-hashtag"></i>liga inggris</a><a class="tag" href=http://bola.metrotvnews.com/topic/2734 title=chelsea 2016--2017><i class="fa fa-hashtag"></i>chelsea 2016--2017</a> </div>				<!-- END NORMAL -->
    
    <!-- BREADCRUMBS -->
    <div class="breadcrumbs">
        <a href="http://bola.metrotvnews.com/" title="bola">Bola</a>
        <i class="fa fa-angle-right"></i>
        <a href="http://bola.metrotvnews.com/inggris" title="Inggris">Inggris</a>    
    </div>
    <!-- SOCIAL MEDIA START -->
    <div class="socialmedia1">
        
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Conte Puji Pemain Bournemouth http://metrotvn.ws/0k87m10b" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Ake+lantas+mendapat+pujian+dari+pelatih+Chelsea+Antonio+Conte+berkat+penampilan+apiknya.+Ia+pun+mengakui+telah+mengikuti+perkembangan+pemain+timnas+Belanda+U-21+itu.&display=popup&link=http%3A%2F%2Fbola.metrotvnews.com%2Finggris%2F0k87m10b-conte-puji-pemain-bournemouth&name=Conte+Puji+Pemain+Bournemouth&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2016%2F12%2F23%2F632469%2FUxre3n5PR8.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fbola.metrotvnews.com%2Finggris%2F0k87m10b-conte-puji-pemain-bournemouth" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=Conte+Puji+Pemain+Bournemouth+http%3A%2F%2Fbola.metrotvnews.com%2Finggris%2F0k87m10b-conte-puji-pemain-bournemouth" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/Conte+Puji+Pemain+Bournemouth+http%3A%2F%2Fbola.metrotvnews.com%2Finggris%2F0k87m10b-conte-puji-pemain-bournemouth">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/bola/2016/default/images/main/ic_line.png" height="17px"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
                </div>
    <!-- SOCIAL MEDIA END -->
    
    <img class="pic" src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632469/Uxre3n5PR8.jpg?w=650" alt="Conte Puji Pemain Bournemouth" />
    <div class="sum">
        Nathan Ake (Foto: AFP/Oli Scarff)    </div>
    <!-- PAGE -->
    <div class="page">                                
        <div class="tru">
            <p>
            <strong>Metrotvnews.com, London</strong>: Nathan Ake harus terpinggirkan di skuat utama Chelsea pada musim ini. Gara-gara itu, gelandang asal Belanda tersebut dipinjamkan ke Bournemouth pada bursa transfer musim panas 2016.<br /><br />
Meski demikian, Ake mampu tampil impresif bersama Bournemouth. Buktinya, ia mampu membukukan 10 penampilan dan mencetak tiga gol sejauh ini untuk The Cherries.
 

    <div class="related">
        <div class="ti3 ani cl-effect-4">
            <a href="http://bola.metrotvnews.com/topic/554">Baca juga</a>
        </div>
        
        <ul>
               
            <li><a href="http://bola.metrotvnews.com/inggris/0Kvm0dGk-mourinho-mengaku-sulit-menyaingi-chelsea">Mourinho Mengaku Sulit Menyaingi Chelsea</a></li>
        
               
            <li><a href="http://bola.metrotvnews.com/inggris/ybDerGZk-9-pemain-yang-absen-saat-boxing-day-karena-akumulasi-kartu">9 Pemain yang Absen saat Boxing Day karena Akumulasi Kartu</a></li>
        
               
            <li><a href="http://bola.metrotvnews.com/inggris/eN47LX7K-ibra-dukung-lindelof-merapat-ke-mu">Ibra Dukung Lindelof Merapat ke MU</a></li>
        
        
            <li>
                <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                <a href="http://rona.metrotvnews.com/wisata-kuliner/PNgg75AN-mengenal-lebih-dekat-penjara-tasmania-di-hobart">Mengenal Lebih Dekat Penjara Tasmania di Hobart</a>
            </li>	
        </ul>
    </div>


Ake lantas mendapat pujian dari pelatih Chelsea Antonio Conte. Ia pun mengakui telah mengikuti perkembangan pemain timnas Belanda U-21 itu.
<blockquote>
<p><strong>Baca</strong>: <a href="http://bola.metrotvnews.com/inggris/5b27r9ak-antonio-conte-senang-dapat-tekanan">Antonio Conte Senang Dapat Tekanan</a></p>
</blockquote>
<br />
"Sekarang, hal paling penting adalah Ake bermain sangat baik dan memiliki pengalaman hebat dengan Bournemouth. Kemudian, untuk masa depan, saya mencoba untuk mempertimbangkan dia ke Chelsea," ujar Conte.<br /><br />
"Tetapi, saya ulangi. Hal paling penting adalah Ake punya pengalaman fantastis. Ia bermain sangat baik dan banyak melakukan peningkatan," tambahnya.<br /><br />
Ake berkesempatan untuk bertemu dengan Chelsea pada akhir pekan ini. Bournemouth akan bertandang ke markas The Blues pada pekan ke-18, Senin 26 Desember. (Sportsmole)<br /><br />
<br />
<strong>Video</strong>: <strong>Chapecoense Terima Trofi Copa Sudemericana 2016</strong><br /><br />
&nbsp;<iframe allowfullscreen="" class="embedv" frameborder="0" height="315" scrolling="no" src="http://www.metrotvnews.com/embed/MkMyQmwk" width="560"></iframe><br /><br />            <br/>(ASM)</p>            
            </p>
        </div>
        
        <!-- SOCIAL MEDIA START -->
        <div class="socialmedia2">
            
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Conte Puji Pemain Bournemouth http://metrotvn.ws/0k87m10b" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Ake+lantas+mendapat+pujian+dari+pelatih+Chelsea+Antonio+Conte+berkat+penampilan+apiknya.+Ia+pun+mengakui+telah+mengikuti+perkembangan+pemain+timnas+Belanda+U-21+itu.&display=popup&link=http%3A%2F%2Fbola.metrotvnews.com%2Finggris%2F0k87m10b-conte-puji-pemain-bournemouth&name=Conte+Puji+Pemain+Bournemouth&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2016%2F12%2F23%2F632469%2FUxre3n5PR8.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fbola.metrotvnews.com%2Finggris%2F0k87m10b-conte-puji-pemain-bournemouth" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fbola.metrotvnews.com%2Finggris%2F0k87m10b-conte-puji-pemain-bournemouth&amp;title=Conte+Puji+Pemain+Bournemouth&amp;summary=Ake+lantas+mendapat+pujian+dari+pelatih+Chelsea+Antonio+Conte+berkat+penampilan+apiknya.+Ia+pun+mengakui+telah+mengikuti+perkembangan+pemain+timnas+Belanda+U-21+itu." class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
            </ul>
                                                
        </div>
        <!-- SOCIAL MEDIA END -->
    	
        <!-- RELATED -->
        
		
        <div class="wfull fl rl">
                 
                 </div>
       
        <!-- RELATED END -->
    
        <!-- FACEBOOK COMMENT START -->
        <div class="fb-comment">
              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://bola.metrotvnews.com/inggris/0k87m10b-conte-puji-pemain-bournemouth" data-width="528" data-numposts="5" data-colorscheme="light"></div>        </div>
        <!-- FACEBOOK COMMENT END -->
        
    </div>
</div>                        <!-- DETAIL END -->
                        <!-- BACA JUGA -->
                        <div class="ti ani cl-effect-4">
    <a href="http://bola.metrotvnews.com/more/inggris" >Baca <span>Juga</span></a>
</div>
<div class="style_03">
    <ul id="scroll">
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/21/631347/trNaO6PRw2.jpg?w=188" width="188" height="124" alt="Yaya Toure Akui Guardiola Kesulitan Beradaptasi di Inggris" />
                <a class="canal" href="http://bola.metrotvnews.com/inggris" title="Inggris">Inggris</a>
            </div>
            <span class="subt">Manchester City 2016--2017</span>            <h2>
                                <a href="http://bola.metrotvnews.com/inggris/VNxJ0Mxk-yaya-toure-akui-guardiola-kesulitan-beradaptasi-di-inggris" title="Yaya Toure Akui Guardiola Kesulitan Beradaptasi di Inggris">Yaya Toure Akui Guardiola Kesulitan Beradaptasi di Inggris</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 21 Dec 2016 13:42            </div>
            <p>Bersama Barca, Guardiola mampu menghasilkan tiga gelar La Liga, dan dua gelar Liga Champions.&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/21/631298/3.jpg?w=188" width="188" height="124" alt="Vardy Diskors Tiga Pertandingan" />
                <a class="canal" href="http://bola.metrotvnews.com/photo" title="Photo">Photo</a>
            </div>
                        <h2>
                                <a href="http://foto.metrotvnews.com/view/2016/12/21/631298/vardy-diskors-tiga-pertandingan" title="Vardy Diskors Tiga Pertandingan">Vardy Diskors Tiga Pertandingan</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 21 Dec 2016 12:10            </div>
            <p>Metrotvnews.com, London: Penyerang Leicester City Jamie Vardy harus menjalani skors tiga pertandingan setelah FA menolak banding a&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/21/631260/2LRTcpX4Ps.jpg?w=188" width="188" height="124" alt="Gelandang Chelsea Tolak Gaji Rp2,8 Miliar per Pekan dari Klub Tiongkok" />
                <a class="canal" href="http://bola.metrotvnews.com/inggris" title="Inggris">Inggris</a>
            </div>
            <span class="subt">Bursa Transfer Pemain</span>            <h2>
                                <a href="http://bola.metrotvnews.com/inggris/3NO5OZ2k-gelandang-chelsea-tolak-gaji-rp2-8-miliar-per-pekan-dari-klub-tiongkok" title="Gelandang Chelsea Tolak Gaji Rp2,8 Miliar per Pekan dari Klub Tiongkok">Gelandang Chelsea Tolak Gaji Rp2,8 Miliar per Pekan dari Klub Tiongkok</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 21 Dec 2016 11:24            </div>
            <p>klub yang ditolak Mikel itu berani menggelontorkan gaji sebesar Rp2,8 miliar per pekannya.&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/21/631254/cFkK15dtLj.jpg?w=188" width="188" height="124" alt="Zabaleta Berharap Bisa kembali Tampil Saat Hadapi Liverpool" />
                <a class="canal" href="http://bola.metrotvnews.com/inggris" title="Inggris">Inggris</a>
            </div>
            <span class="subt">Manchester City 2016--2017</span>            <h2>
                                <a href="http://bola.metrotvnews.com/inggris/ObzB0Yxb-zabaleta-berharap-bisa-kembali-tampil-saat-hadapi-liverpool" title="Zabaleta Berharap Bisa kembali Tampil Saat Hadapi Liverpool">Zabaleta Berharap Bisa kembali Tampil Saat Hadapi Liverpool</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 21 Dec 2016 11:15            </div>
            <p>Bek Manchester City Pablo Zabaleta berharap bisa kembali memperkuat timnya saat menghadapi Liverpool, 1 Januari 2017.&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/21/631243/PJyxzoZiS8.jpg?w=188" width="188" height="124" alt="Tottenham Bocorkan Progres Pembangunan Stadion Baru Mereka" />
                <a class="canal" href="http://bola.metrotvnews.com/inggris" title="Inggris">Inggris</a>
            </div>
            <span class="subt">Tottenham Hotspur 2016--2017</span>            <h2>
                                <a href="http://bola.metrotvnews.com/inggris/RkjQM5Gb-tottenham-bocorkan-progres-pembangunan-stadion-baru-mereka" title="Tottenham Bocorkan Progres Pembangunan Stadion Baru Mereka">Tottenham Bocorkan Progres Pembangunan Stadion Baru Mereka</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 21 Dec 2016 11:02            </div>
            <p>Tottenham Hotspur membocorkan progres pembangunan stadion baru mereka.&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/21/631219/mBTxuOb8FW.jpg?w=188" width="188" height="124" alt="Impian Yaya Toure Ingin Melihat City Lebih Besar dari MU" />
                <a class="canal" href="http://bola.metrotvnews.com/inggris" title="Inggris">Inggris</a>
            </div>
            <span class="subt">Manchester City 2016--2017</span>            <h2>
                                <a href="http://bola.metrotvnews.com/inggris/GNlGMeBK-impian-yaya-toure-ingin-melihat-city-lebih-besar-dari-mu" title="Impian Yaya Toure Ingin Melihat City Lebih Besar dari MU">Impian Yaya Toure Ingin Melihat City Lebih Besar dari MU</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 21 Dec 2016 10:26            </div>
            <p>Pemain internasional Pantai Gading tersebut berharap bisa membawa The Citizens bisa lebih besar dibandingkan rival sekotanya itu.&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/21/631204/CxnileUYo0.jpg?w=188" width="188" height="124" alt="MU Ingin Perpanjang Kontrak Jose Mourinho" />
                <a class="canal" href="http://bola.metrotvnews.com/inggris" title="Inggris">Inggris</a>
            </div>
            <span class="subt">Manchester United 2016 -- 2017</span>            <h2>
                                <a href="http://bola.metrotvnews.com/inggris/JKRRvXOK-mu-ingin-perpanjang-kontrak-jose-mourinho" title="MU Ingin Perpanjang Kontrak Jose Mourinho">MU Ingin Perpanjang Kontrak Jose Mourinho</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 21 Dec 2016 09:51            </div>
            <p>Manajemen Manchester United dikabarkan ingin memperpanjang kontra manajer Jose Mourinho.&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/21/631058/mGJK5WpMFd.jpg?w=188" width="188" height="124" alt="Banding Ditolak, Jamie Vardy Tetap Jalani Sanksi Tiga Laga" />
                <a class="canal" href="http://bola.metrotvnews.com/inggris" title="Inggris">Inggris</a>
            </div>
            <span class="subt">Leicester City 2016--2017</span>            <h2>
                                <a href="http://bola.metrotvnews.com/inggris/gNQxjqnK-banding-ditolak-jamie-vardy-tetap-jalani-sanksi-tiga-laga" title="Banding Ditolak, Jamie Vardy Tetap Jalani Sanksi Tiga Laga">Banding Ditolak, Jamie Vardy Tetap Jalani Sanksi Tiga Laga</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 21 Dec 2016 00:37            </div>
            <p>Asosiasi Sepak Bola Inggris (FA) memutuskan untuk menjatuhkan sanksi kepada striker Leicester City Jamie Vardy selama tiga pertand&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/21/631056/y7N2qIMcEa.jpg?w=188" width="188" height="124" alt="Shaqiri Sempat Diincar Liverpool dan Atletico" />
                <a class="canal" href="http://bola.metrotvnews.com/inggris" title="Inggris">Inggris</a>
            </div>
            <span class="subt">Stoke City</span>            <h2>
                                <a href="http://bola.metrotvnews.com/inggris/ZkeWL2PN-shaqiri-sempat-diincar-liverpool-dan-atletico" title="Shaqiri Sempat Diincar Liverpool dan Atletico">Shaqiri Sempat Diincar Liverpool dan Atletico</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 21 Dec 2016 00:00            </div>
            <p>Xherdan Shaqiri sempat dilema pada bursa transfer musim panas 2014. Ketika itu, gelandang asal Swiss tersebut mengaku mendapat taw&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/20/631045/cPIOyAE2SY.jpg?w=188" width="188" height="124" alt="Lovren: Kehadiran Sturridge Membuat Liverpool jadi Berbeda" />
                <a class="canal" href="http://bola.metrotvnews.com/inggris" title="Inggris">Inggris</a>
            </div>
            <span class="subt">Liverpool 2016--2017</span>            <h2>
                                <a href="http://bola.metrotvnews.com/inggris/9K57a11b-lovren-kehadiran-sturridge-membuat-liverpool-jadi-berbeda" title="Lovren: Kehadiran Sturridge Membuat Liverpool jadi Berbeda">Lovren: Kehadiran Sturridge Membuat Liverpool jadi Berbeda</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 20 Dec 2016 23:14            </div>
            <p>Bek Liverpool Dejan Lovren menilai kehadiran striker asal Inggris tersebut memberikan efek baik bagi timnya saat menghadapi Everto&#8230;</p>
        </li>
    
    <li>
        <div class="bc">
            <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
            <!--a title="Brand Connect" href="http://www.metrotvnews.com/brandconnect"><img alt="Brand Connect" src="http://va.metrotvnews.com/bola/2016/default/images/native/brandconnect.png"></a-->
        </div>
    
                <div class="grid1">
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/13/627305/SN3QHfXC8a.jpg?w=316" width="316" height="210" alt="Tips Agar Anak Lebih Kuat di Tengah Padatnya Aktivitas Sekolah" />
                        <div class="share">
                            <a class="canal" href="http://rona.metrotvnews.com/keluarga/aNrJvG2N-tips-agar-anak-lebih-kuat-di-tengah-padatnya-aktivitas-sekolah" title="">Keluarga</a>
                            <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
							<div class="social">
                                    <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Tips Agar Anak Lebih Kuat di Tengah Padatnya Aktivitas Sekolah http://metrotvn.ws/aNrJvG2N', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/keluarga/aNrJvG2N-tips-agar-anak-lebih-kuat-di-tengah-padatnya-aktivitas-sekolah', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/keluarga/aNrJvG2N-tips-agar-anak-lebih-kuat-di-tengah-padatnya-aktivitas-sekolah', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                </div>
                        </div>
                    </div>
                    
                    <h2><a href="http://rona.metrotvnews.com/keluarga/aNrJvG2N-tips-agar-anak-lebih-kuat-di-tengah-padatnya-aktivitas-sekolah" title="http://rona.metrotvnews.com/keluarga/aNrJvG2N-tips-agar-anak-lebih-kuat-di-tengah-padatnya-aktivitas-sekolah">Tips Agar Anak Lebih Kuat di Tengah Padatnya Aktivitas Sekolah</a></h2>
                    <div class="tag">
                        <a href="http://bola.metrotvnews.com/topic/2765" title="Topic"><i class="fa fa-hashtag"></i>keluarga   </a>&nbsp;&nbsp;&nbsp;
                        <i class="fa fa-clock-o"></i> Selasa, 13 Dec 2016 07:01 
                    </div>
                    <p>Mengurangi risiko anak terserang penyakit, Bunda bisa melakukannya dengan meningkatkan kekebalan tub&#8230;</p>
                </div>
                
                <div class="grid1">
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632320/9IW0LzowhK.jpg?w=316" width="316" height="210" alt="Icip-icip Menu 5 Restoran Top di Melbourne" />
                        <div class="share">
                            <a class="canal" href="http://rona.metrotvnews.com/wisata-kuliner/0Kvm0vpk-icip-icip-menu-5-restoran-top-di-melbourne" title="">Wisata & Kuliner</a>
                            <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
							<div class="social">
                                    <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Icip-icip Menu 5 Restoran Top di Melbourne http://metrotvn.ws/0Kvm0vpk', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/wisata-kuliner/0Kvm0vpk-icip-icip-menu-5-restoran-top-di-melbourne', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/wisata-kuliner/0Kvm0vpk-icip-icip-menu-5-restoran-top-di-melbourne', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                </div>
                        </div>
                    </div>
                    
                    <h2><a href="http://rona.metrotvnews.com/wisata-kuliner/0Kvm0vpk-icip-icip-menu-5-restoran-top-di-melbourne" title="http://rona.metrotvnews.com/wisata-kuliner/0Kvm0vpk-icip-icip-menu-5-restoran-top-di-melbourne">Icip-icip Menu 5 Restoran Top di Melbourne</a></h2>
                    <div class="tag">
                        <a href="http://bola.metrotvnews.com/topic/9551" title="Topic"><i class="fa fa-hashtag"></i>wisata australia   </a>&nbsp;&nbsp;&nbsp;
                        <i class="fa fa-clock-o"></i> Jumat, 23 Dec 2016 08:34 
                    </div>
                    <p>Ingin berkunjung ke Melbourne? Ini 5 restoran yang wajib Anda kunjungi.&#8230;</p>
                </div>
                </li>    
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632464/CaGo16Qdvk.jpg?w=200" width="188" height="124" alt="Mourinho Mengaku Sulit Menyaingi Chelsea" />
                <a class="canal" href="http://bola.metrotvnews.com/inggris" title="Inggris">Inggris</a>
            </div>
            <span class="subt">Manchester United 2016--2017</span>            <h2>
                                <a href="http://bola.metrotvnews.com/inggris/0Kvm0dGk-mourinho-mengaku-sulit-menyaingi-chelsea" title="Mourinho Mengaku Sulit Menyaingi Chelsea">Mourinho Mengaku Sulit Menyaingi Chelsea</a>
            </h2>
            <div class="tag">
                <a href="http://bola.metrotvnews.com/topic/554" title="liga inggris"><i class="fa fa-hashtag"></i>liga inggris </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 23 Dec 2016 13:11            </div>
            <p>Chelsea mendapat perhatian dari pelatih Manchester United Jose Mourinho. Ia mengakui kesulitan untuk bersaing dengan mantan klubny&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632452/VsvM7T8fWq.jpg?w=200" width="188" height="124" alt="9 Pemain yang Absen saat Boxing Day karena Akumulasi Kartu" />
                <a class="canal" href="http://bola.metrotvnews.com/inggris" title="Inggris">Inggris</a>
            </div>
            <span class="subt">Boxing Day 2016</span>            <h2>
                                <a href="http://bola.metrotvnews.com/inggris/ybDerGZk-9-pemain-yang-absen-saat-boxing-day-karena-akumulasi-kartu" title="9 Pemain yang Absen saat Boxing Day karena Akumulasi Kartu">9 Pemain yang Absen saat Boxing Day karena Akumulasi Kartu</a>
            </h2>
            <div class="tag">
                <a href="http://bola.metrotvnews.com/topic/554" title="liga inggris"><i class="fa fa-hashtag"></i>liga inggris </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 23 Dec 2016 12:53            </div>
            <p>Pada saat liga-liga top Eropa sedang menikmati masa libur natal, Liga Primer Inggris tetap berjalan, bahkan satu hari setelah nata&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632412/NUx2bzD3S5.jpg?w=200" width="188" height="124" alt="Henderson Berharap Sturridge Menemukan Performa Gemilang" />
                <a class="canal" href="http://bola.metrotvnews.com/inggris" title="Inggris">Inggris</a>
            </div>
            <span class="subt">Liverpool 2016--2017</span>            <h2>
                                <a href="http://bola.metrotvnews.com/inggris/ZkeWMV5N-henderson-berharap-sturridge-menemukan-performa-gemilang" title="Henderson Berharap Sturridge Menemukan Performa Gemilang">Henderson Berharap Sturridge Menemukan Performa Gemilang</a>
            </h2>
            <div class="tag">
                <a href="http://bola.metrotvnews.com/topic/2952" title="liverpool 2016--2017"><i class="fa fa-hashtag"></i>liverpool 2016--2017 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 23 Dec 2016 11:32            </div>
            <p>Kapten Liverpool, Jordan Henderson memuji Daniel Sturridge dengan sebutan brilian. Ia berharap sang striker bisa mendapatkan kemba&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632406/dTqWhKE2Hs.jpg?w=200" width="188" height="124" alt="Antonio Conte Senang Dapat Tekanan" />
                <a class="canal" href="http://bola.metrotvnews.com/inggris" title="Inggris">Inggris</a>
            </div>
            <span class="subt">Chelsea 2016--2017</span>            <h2>
                                <a href="http://bola.metrotvnews.com/inggris/5b27r9ak-antonio-conte-senang-dapat-tekanan" title="Antonio Conte Senang Dapat Tekanan">Antonio Conte Senang Dapat Tekanan</a>
            </h2>
            <div class="tag">
                <a href="http://bola.metrotvnews.com/topic/2734" title="chelsea 2016--2017"><i class="fa fa-hashtag"></i>chelsea 2016--2017 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 23 Dec 2016 11:17            </div>
            <p>Manajer Chelsea, Antonio Conte menyambut tekanan sebagai pemuncak klasemen Liga Primer Inggris. Ia juga bersikeras timnya bisa men&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632363/UlLhp58cBt.jpg?w=200" width="188" height="124" alt="2006: Kisah Ronaldo dan MU Mempermalukan Mourinho" />
                <a class="canal" href="http://bola.metrotvnews.com/inggris" title="Inggris">Inggris</a>
            </div>
            <span class="subt">Pada Hari Ini</span>            <h2>
                                <a href="http://bola.metrotvnews.com/inggris/GNlGMmBK-2006-kisah-ronaldo-dan-mu-mempermalukan-mourinho" title="2006: Kisah Ronaldo dan MU Mempermalukan Mourinho">2006: Kisah Ronaldo dan MU Mempermalukan Mourinho</a>
            </h2>
            <div class="tag">
                <a href="http://bola.metrotvnews.com/topic/4983" title="pada hari ini"><i class="fa fa-hashtag"></i>pada hari ini </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 23 Dec 2016 10:05            </div>
            <p>Pada 23 Desember 2006 atau tepatnya 10 tahun silam menjadi salah satu momen bersejarah bagi Manchester United. Ketika itu, Red Dev&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632302/8RYZubGVmx.jpg?w=200" width="188" height="124" alt="Ferdinand: Mourinho Sudah Mengetahui Posisi Terbaik Pogba" />
                <a class="canal" href="http://bola.metrotvnews.com/inggris" title="Inggris">Inggris</a>
            </div>
            <span class="subt">Manchester United 2016 -- 2017</span>            <h2>
                                <a href="http://bola.metrotvnews.com/inggris/zNAGA6nk-ferdinand-mourinho-sudah-mengetahui-posisi-terbaik-pogba" title="Ferdinand: Mourinho Sudah Mengetahui Posisi Terbaik Pogba">Ferdinand: Mourinho Sudah Mengetahui Posisi Terbaik Pogba</a>
            </h2>
            <div class="tag">
                <a href="http://bola.metrotvnews.com/topic/2953" title="manchester united 2016--2017"><i class="fa fa-hashtag"></i>manchester united 2016--2017 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 23 Dec 2016 07:39            </div>
            <p>Manchester United terus menunjukkan tren positif. Dari 10 pertandingan terakhir di semua kompetisi, Setan Merah belum menelan keka&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/22/632216/XS0iZTadkB.jpg?w=200" width="188" height="124" alt="Firmino Membandingkan Liga Primer Inggris dengan Bundesliga" />
                <a class="canal" href="http://bola.metrotvnews.com/inggris" title="Inggris">Inggris</a>
            </div>
                        <h2>
                                <a href="http://bola.metrotvnews.com/inggris/3NO5O33k-firmino-membandingkan-liga-primer-inggris-dengan-bundesliga" title="Firmino Membandingkan Liga Primer Inggris dengan Bundesliga">Firmino Membandingkan Liga Primer Inggris dengan Bundesliga</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 22 Dec 2016 23:43            </div>
            <p>Firmino yang juga pemain internasional Brasil baru bergabung dengan Liverpool pada Juni 2015. Kesempatan ke Anfield baru ia dapat &#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/22/632198/2Er5NmnfB1.jpg?w=200" width="188" height="124" alt="De Bruyne Bakal Bertahan Lama di Manchester City" />
                <a class="canal" href="http://bola.metrotvnews.com/inggris" title="Inggris">Inggris</a>
            </div>
            <span class="subt">Manchester City 2016--2017</span>            <h2>
                                <a href="http://bola.metrotvnews.com/inggris/ObzB0D9b-de-bruyne-bakal-bertahan-lama-di-manchester-city" title="De Bruyne Bakal Bertahan Lama di Manchester City">De Bruyne Bakal Bertahan Lama di Manchester City</a>
            </h2>
            <div class="tag">
                <a href="http://bola.metrotvnews.com/topic/1275" title="manchester city 2016--2017"><i class="fa fa-hashtag"></i>manchester city 2016--2017 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Kamis, 22 Dec 2016 22:16            </div>
            <p>De Bruyne diboyong Manchester dari Wolfsburg pada bursa transfer musim panas 2015. Sejak saat itu, kemampuan De Bruyne sebagai gel&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/22/632192/MfeBXZbpVr.jpg?w=200" width="188" height="124" alt="Hugo Lloris Perpanjang Kontrak di Tottenham Hingga 2022" />
                <a class="canal" href="http://bola.metrotvnews.com/inggris" title="Inggris">Inggris</a>
            </div>
            <span class="subt">Tottenham Hotspur</span>            <h2>
                                <a href="http://bola.metrotvnews.com/inggris/JKRRvOxK-hugo-lloris-perpanjang-kontrak-di-tottenham-hingga-2022" title="Hugo Lloris Perpanjang Kontrak di Tottenham Hingga 2022">Hugo Lloris Perpanjang Kontrak di Tottenham Hingga 2022</a>
            </h2>
            <div class="tag">
                <a href="http://bola.metrotvnews.com/topic/917" title="tottenham hotspur 2016--2017"><i class="fa fa-hashtag"></i>tottenham hotspur 2016--2017 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Kamis, 22 Dec 2016 21:51            </div>
            <p>Pembicaraan kontrak kiper 29 tahun ini sedianya sudah berlangsung selama satu bulan terakhir. Namun, kata sepakat akhirnya dicapai&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/22/632181/TI2WcXGgiR.jpg?w=200" width="188" height="124" alt="MU Mampu Tembus Empat Besar? Mourinho: Bisa Iya, Bisa Tidak!" />
                <a class="canal" href="http://bola.metrotvnews.com/inggris" title="Inggris">Inggris</a>
            </div>
            <span class="subt">Manchester United 2016 -- 2017</span>            <h2>
                                <a href="http://bola.metrotvnews.com/inggris/8Kyd0wrk-mu-mampu-tembus-empat-besar-mourinho-bisa-iya-bisa-tidak" title="MU Mampu Tembus Empat Besar? Mourinho: Bisa Iya, Bisa Tidak!">MU Mampu Tembus Empat Besar? Mourinho: Bisa Iya, Bisa Tidak!</a>
            </h2>
            <div class="tag">
                <a href="http://bola.metrotvnews.com/topic/2953" title="manchester united 2016--2017"><i class="fa fa-hashtag"></i>manchester united 2016--2017 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Kamis, 22 Dec 2016 21:17            </div>
            <p>Menanggapi tren positif United, Mourinho belum langsung merasa bahagia. Sebab, ia belum bisa memberikan jaminan apakah mampu memba&#8230;</p>
        </li>
        <li>
        <center><a class="bu2" href="http://bola.metrotvnews.com/more/inggris" id="more">More</a></center>
    </li>
    </ul>
</div>
                        <!-- BACA JUGA END -->
                    </div>
					<div class="left">
                        <!-- SPECIAL TOPICS -->
                        <!-- SPECIAL TOPICS -->

            <div class="ti ani cl-effect-4">
                <a href="http://bola.metrotvnews.com/topic/554">Special <span>Topics</span></a>
            </div>
            
            <div class="style_01a ma1">
            
                <div class="info">
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632469/Uxre3n5PR8.jpg?w=400" alt="Conte Puji Pemain Bournemouth" />
                    </div>
                    <span class="subt">Chelsea 2016--2017</span>
                    <h4><a href="http://bola.metrotvnews.com/inggris/0k87m10b-conte-puji-pemain-bournemouth" title="Conte Puji Pemain Bournemouth">Conte Puji Pemain Bournemouth</a></h4>
                    <div class="time"><i class="fa fa-clock-o"></i> 56 minutes Ago</div>
                    <p>Ake lantas mendapat pujian dari pelatih Chelsea Antonio Conte berkat penampilan apiknya. Ia pun&#8230;</p>
                </div>
                <div class="sec">BERITA LAINNYA</div>
                <ul class="rel">
                
                    <li><a href="http://bola.metrotvnews.com/inggris/0Kvm0dGk-mourinho-mengaku-sulit-menyaingi-chelsea" title="Mourinho Mengaku Sulit Menyaingi Chelsea">Mourinho Mengaku Sulit Menyaingi Chelsea</a></li>
                    
                    <li><a href="http://bola.metrotvnews.com/inggris/ybDerGZk-9-pemain-yang-absen-saat-boxing-day-karena-akumulasi-kartu" title="9 Pemain yang Absen saat Boxing Day karena Akumulasi Kartu">9 Pemain yang Absen saat Boxing Day karena Akumulasi Kartu</a></li>
                    
                    <li><a href="http://bola.metrotvnews.com/inggris/eN47LX7K-ibra-dukung-lindelof-merapat-ke-mu" title="Ibra Dukung Lindelof Merapat ke MU">Ibra Dukung Lindelof Merapat ke MU</a></li>
                    
                </ul>
                        
            </div>
            <!-- SPECIAL TOPICS END -->                        <!-- SPECIAL TOPICS END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('bola_showcase1');
                            </script>	
                        </div>
                        
                        <!-- GALERI -->
                        <!-- GALERI -->
<div class="ti ani cl-effect-4">
    <a href="http://bola.metrotvnews.com/index/photo">Foto <span>Galery</span></a>
</div>
<div id="galeri" class="galeri">
    <div class="control_next"><i class="fa fa-angle-right"></i></div>
    <div class="control_prev"><i class="fa fa-angle-left"></i></div>
    <ul>
            <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632400/1.jpg?w=526" width="526" height="350" alt="PSCS Cilacap Juara ISC B 2016" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2016/12/23/632400/pscs-cilacap-juara-isc-b-2016" title="PSCS Cilacap Juara ISC B 2016">PSCS Cilacap Juara ISC B 2016</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632354/1.jpg?w=526" width="526" height="350" alt="Fiorentina vs Napoli 3-3" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2016/12/23/632354/fiorentina-vs-napoli-3-3" title="Fiorentina vs Napoli 3-3">Fiorentina vs Napoli 3-3</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632336/5.jpg?w=526" width="526" height="350" alt="AS Roma Taklukkan Chievo Verona 3-1" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2016/12/23/632336/as-roma-taklukkan-chievo-verona-3-1" title="AS Roma Taklukkan Chievo Verona 3-1">AS Roma Taklukkan Chievo Verona 3-1</a></h4>
                </div>
            </div>
        </li>
         </ul>
</div>
<!-- GALERI END -->                        <!-- GALERI END -->                        
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('bola_showcase2');
                            </script>	
                        </div>
                        
                        <!-- MOST VIDEO -->
                        <!-- MOST VIDEO -->
<div class="ti ani cl-effect-4">
    <div>Video <span>/</span></div>
    <ul class="video-menu">
        <li class="current"><a href="#video-1">Popular</a></li>
        <li><a href="#video-2">Hot</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- POPULAR -->
    <div id="video-1" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/20/630938/5g6POojTYf.jpg?w=110" alt="Universitas Maranatha, Kampus Keren dengan Fasilitas Modern" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/video-advertorial/ybJyQvaN-universitas-maranatha-kampus-keren-dengan-fasilitas-modern">Universitas Maranatha, Kampus Keren dengan Fasilitas Modern</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/21/631362/YAXO0SkL8T.jpg?w=110" alt="Video Amatir Penangkapan Terduga Teroris di Payakumbuh" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/breaking-news/8koXM2RK-video-amatir-penangkapan-terduga-teroris-di-payakumbuh">Video Amatir Penangkapan Terduga Teroris di Payakumbuh</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/22/632187/upbTBWIqzo.jpg?w=110" alt="Debat Publik Pilkada Aceh 2017 (3)" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/special-event/RkjQM93b-debat-publik-pilkada-aceh-2017-3">Debat Publik Pilkada Aceh 2017 (3)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/21/631256/Sli9Pyu2f8.jpg?w=110" alt="Polisi Temukan Bom di Sebuah Rumah Kontrakan di Setu Babakan" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/breaking-news/ZkeWM4AN-polisi-temukan-bom-di-sebuah-rumah-kontrakan-di-setu-babakan">Polisi Temukan Bom di Sebuah Rumah Kontrakan di Setu Babakan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/23/632271/VTkN915HYs.jpg?w=110" alt="KRI Layang 635 Hilang Kontak di Perairan Talaud" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/Rb1lRwAN-kri-layang-635-hilang-kontak-di-perairan-talaud">KRI Layang 635 Hilang Kontak di Perairan Talaud</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://bola.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- HOT -->
    <div id="video-2" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/10/626217/YGAJZOX5V4.jpg?w=110" alt="Babak Baru Liga Champions Eropa" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/spirit-football/lKYmrDXK-babak-baru-liga-champions-eropa">Babak Baru Liga Champions Eropa</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/03/622868/f4TBVn9rXJ.jpg?w=110" alt="Sejarah Pertemuan Indonesia dan Vietnam di Piala AFF" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/spirit-football/PNggWRPN-sejarah-pertemuan-indonesia-dan-vietnam-di-piala-aff">Sejarah Pertemuan Indonesia dan Vietnam di Piala AFF</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/03/622867/eR32ADIdNY.jpg?w=110" alt="60 Pesepak Bola Muda Jalani Latihan Bersama Pelatih Queens Park Rangers" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/spirit-football/4barmp0k-60-pesepak-bola-muda-jalani-latihan-bersama-pelatih-queens-park-rangers">60 Pesepak Bola Muda Jalani Latihan Bersama Pelatih Queens Park Rangers</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/03/622866/0QhU89RsHD.jpg?w=110" alt="El Clasico, Sejarah Rivalitas Barcelona vs Real Madrid" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/spirit-football/akWw5p0k-el-clasico-sejarah-rivalitas-barcelona-vs-real-madrid">El Clasico, Sejarah Rivalitas Barcelona vs Real Madrid</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/11/26/619515/17opkfE9eR.jpg?w=110" alt="Highlight Liga Champions Eropa" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/spirit-football/wkBqDxeb-highlight-liga-champions-eropa">Highlight Liga Champions Eropa</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://bola.metrotvnews.com/index/hot_video" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST VIDEO END -->                        <!-- MOST VIDEO END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('bola_showcase3');
                            </script>	
                        </div>
                        
						<!-- MOST -->
                        <div class="wfull fl" data-sticky_column>
							<!-- MOST ARTICLE -->
<div class="ti ani cl-effect-4">
    <div>Most <span>/</span></div>
    <ul class="most-menu">
        <li class="current"><a href="#tab-1">Popular</a></li>
        <li><a href="#tab-2">Comment</a></li>
        <li><a href="#tab-3">Shared</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- MOST POPULAR -->
    <div id="tab-1" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632302/8RYZubGVmx.jpg?w=110" alt="Ferdinand: Mourinho Sudah Mengetahui Posisi Terbaik Pogba" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/inggris/zNAGA6nk-ferdinand-mourinho-sudah-mengetahui-posisi-terbaik-pogba">Ferdinand: Mourinho Sudah Mengetahui Posisi Terbaik Pogba</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632363/UlLhp58cBt.jpg?w=110" alt="2006: Kisah Ronaldo dan MU Mempermalukan Mourinho" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/inggris/GNlGMmBK-2006-kisah-ronaldo-dan-mu-mempermalukan-mourinho">2006: Kisah Ronaldo dan MU Mempermalukan Mourinho</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632288/1ZnbsdOQAx.jpg?w=110" alt="Hasil Lengkap Pertandingan Sepak Bola Dini Hari Tadi" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/dunia/4KZV1oEK-hasil-lengkap-pertandingan-sepak-bola-dini-hari-tadi">Hasil Lengkap Pertandingan Sepak Bola Dini Hari Tadi</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632384/H5MGkLqxjU.jpg?w=110" alt="<i>Preview</i> Juventus vs AC Milan: Menanti yang Terbaik di Italia" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/italia/xkEv2eZK-preview-juventus-vs-ac-milan-menanti-yang-terbaik-di-italia"><i>Preview</i> Juventus vs AC Milan: Menanti yang Terbaik di Italia</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632356/WBmTJy4kVN.jpg?w=110" alt="Djanur Absen Dampingi Persib Saat Jumpa Persipura" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/indonesia/ZkeWMRAN-djanur-absen-dampingi-persib-saat-jumpa-persipura">Djanur Absen Dampingi Persib Saat Jumpa Persipura</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://bola.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- MOST COMMENT -->
    <div id="tab-2" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/22/631822/0NHsbyFiz5.jpg?w=110" alt="Stefano Pioli Masih Menanti Peran Penting Gabigol di Inter" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/italia/akWwXxBk-stefano-pioli-masih-menanti-peran-penting-gabigol-di-inter">Stefano Pioli Masih Menanti Peran Penting Gabigol di Inter</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/22/631805/TIs04VrCjH.jpg?w=110" alt="AS Roma Resmi Luncurkan Situs Resmi Berbahasa Indonesia" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/italia/aNrJ09VN-as-roma-resmi-luncurkan-situs-resmi-berbahasa-indonesia">AS Roma Resmi Luncurkan Situs Resmi Berbahasa Indonesia</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/22/631898/fQuJN09p3v.jpg?w=110" alt="Ditanya Kans Melatih di Tiongkok, Mou: Saya Masih Terlalu Muda" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/inggris/ObzB0mZb-ditanya-kans-melatih-di-tiongkok-mou-saya-masih-terlalu-muda">Ditanya Kans Melatih di Tiongkok, Mou: Saya Masih Terlalu Muda</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/22/631884/OXteyI9Uj2.jpg?w=110" alt="Agen Balotelli Berkomunikasi dengan Klub Inggris" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/inggris/xkEv2j7K-agen-balotelli-berkomunikasi-dengan-klub-inggris">Agen Balotelli Berkomunikasi dengan Klub Inggris</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632329/TPmIXaRGv6.jpg?w=110" alt="Gagal Taklukkan Fiorentina, Mertens: Napoli Sudah Tampil Oke" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/italia/dN6dwmpk-gagal-taklukkan-fiorentina-mertens-napoli-sudah-tampil-oke">Gagal Taklukkan Fiorentina, Mertens: Napoli Sudah Tampil Oke</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul> 
        <a title="View More" href="http://bola.metrotvnews.com/index/commented" class="bu fr">View More</a>
    </div>
    <!-- MOST SHARED -->
    <div id="tab-3" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572000/JTcCxIfV8n.jpg?w=110" alt="Unggul Statistik, Roma Belum Mampu Jebol Gawang Udinese" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/italia/4KZX3w0b-unggul-statistik-roma-belum-mampu-jebol-gawang-udinese">Unggul Statistik, Roma Belum Mampu Jebol Gawang Udinese</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572001/6XYiIepqlN.jpg?w=110" alt="Barcelona Sengat Betis di Babak Pertama" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/spanyol/9K5GLenb-barcelona-sengat-betis-di-babak-pertama">Barcelona Sengat Betis di Babak Pertama</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572007/hkXtqM3VEp.jpg?w=110" alt="Roma Pesta Gol ke Gawang Udinese" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/italia/yNL89ByN-roma-pesta-gol-ke-gawang-udinese">Roma Pesta Gol ke Gawang Udinese</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572008/31YUr8PZ54.jpg?w=110" alt="Suarez <i>Hattrick</i>, Barcelona Gilas Real Betis" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/spanyol/ybD1WjRk-suarez-hattrick-barcelona-gilas-real-betis">Suarez <i>Hattrick</i>, Barcelona Gilas Real Betis</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572010/iunh1CmZz0.jpg?w=110" alt="Kalahkan Honduras, Nigeria Bawa Pulang Medali Perunggu" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/dunia/Obz9y5dN-kalahkan-honduras-nigeria-bawa-pulang-medali-perunggu">Kalahkan Honduras, Nigeria Bawa Pulang Medali Perunggu</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://bola.metrotvnews.com/index/shared" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST ARTICLE END -->						</div>
                        <!-- MOST END -->
                                            
                    </div>
                </div>
                <!-- CONTENT END -->
            </div>
        </div>
        <!-- MTVN END -->
        
        <!-- FOOTER -->
        <div class="footer">
    <!-- 1st -->
    <div class="redaksi">
        <div class="frame">
            <div class="wrap">
                <img class="metrotv" src="http://va.metrotvnews.com/bola/2016/default/images/main/logo_metrotv.png" width="147" height="37" />
                <ul>
                    <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                    <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                    <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                    <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                    <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                    <li><a href="http://digital.metrotvnews.com/karir/" title="About">Karir</a></li>
                </ul>
                <div class="openfooter">
                    <i class="fa fa-angle-double-up "></i>
                </div>
            </div>
        </div>
    </div>
    <!-- 1st END -->
    <!-- SITEMAP -->
    <div class="frame">
        <div class="wrap">
            <div class="sitemap">
                <div class="wfull fl">
                    <div class="ti2">
                        <span>Site Index</span>
                    </div>
                </div>
                <div id="per-slide">
                    <div class="footer-scroll site-a">
                        
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">News</div>
                                        <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com/haji">Haji</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/columnist">Columnist</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Ekonomi</div>
                                        <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Bola</div>
                                        <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Olahraga</div>
                                        <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Hiburan</div>
                                        <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Otomotif</div>
                                        <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Internasional</div>
                                        <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                            
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">Teknologi</div>
                                        <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Rona</div>
                                        <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jatim</div>
                                        <ul>
                                    
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jabar</div>
                                        <ul>
                                    
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jateng</div>
                                        <ul>
                                    
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Sumatera</div>
                                        <ul>
                                    
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                                                </div>
                </div>
				
				
                <div class="site-b">
                    <ul>
                        <li><a href="http://www.metrotvnews.com/aboutus/" title="About">About</a></li>
                        <li><a href="http://www.metrotvnews.com/contactus/" title="About">Contact Us</a></li>
                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                        <li><a href="http://www.metrotvnews.com/advertisewithus/" title="About">Advertise With Us</a></li>
                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                        <li><a href="http://digital.metrotvnews.com/karir/" title="About">Karir</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- SITEMAP END -->
    <!-- COPYRIGHT -->
    <div class="copyright">
        <div class="frame">
            <div class="wrap">
                <div class="trade">Metrotv &COPY; Copyright 2007 - 2016, metrotvnews.com, All Rights Reserved
								- inggris/ rendering in 0.0674 seconds [51]
                </div>
                <ul class="socmed">
                    <li><a href="https://www.facebook.com/metrotv" title="Facebook"><img src="http://va.metrotvnews.com/bola/2016/default/images/main/ico_facebook.png" alt="Facebook Metrotv" /></a></li>
                    <li><a href="https://twitter.com/metro_tv?lang=id" title="Twitter"><img src="http://va.metrotvnews.com/bola/2016/default/images/main/ico_twitter.png" alt="Twitter Metrotv" /></a></li>
                    <li><a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" title="Youtube"><img src="http://va.metrotvnews.com/bola/2016/default/images/main/ico_youtube.png" alt="Youtube Metrotv" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- COPYRIGHT -->
</div>        <!-- FOOTER END -->
        
        <!-- MENU PUSHER -->
        <div class="mp-pusher" id="mp-pusher">

    <!-- mp-menu -->
    <nav id="mp-menu" class="mp-menu">
        <div class="mp-level">
            <h2 class="icon icon-world">Menu</h2>
            <ul>
                <li class="icon-arrow-left">
                    <a href="#">Metrotvnews</a>
                    <div class="mp-level">
                        <h2>Metrotvnews</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                          
						 						
                            <li class="icon-arrow-left">
                                <a title="News" href="http://news.metrotvnews.com">News</a>
                                <div class="mp-level">
                                    <h2>News</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://news.metrotvnews.com/haji">Haji</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/columnist">Columnist</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                      
                                        
										<li><a href="http://news.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://news.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://news.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Ekonomi" href="http://ekonomi.metrotvnews.com">Ekonomi</a>
                                <div class="mp-level">
                                    <h2>Ekonomi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                      
                                        
										<li><a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Bola" href="http://bola.metrotvnews.com">Bola</a>
                                <div class="mp-level">
                                    <h2>Bola</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                      
                                        
										<li><a href="http://bola.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://bola.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://bola.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Olahraga" href="http://olahraga.metrotvnews.com">Olahraga</a>
                                <div class="mp-level">
                                    <h2>Olahraga</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                      
                                        
										<li><a href="http://olahraga.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Hiburan" href="http://hiburan.metrotvnews.com">Hiburan</a>
                                <div class="mp-level">
                                    <h2>Hiburan</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                      
                                        
										<li><a href="http://hiburan.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Otomotif" href="http://otomotif.metrotvnews.com">Otomotif</a>
                                <div class="mp-level">
                                    <h2>Otomotif</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                      
                                        
										<li><a href="http://otomotif.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Internasional" href="http://internasional.metrotvnews.com">Internasional</a>
                                <div class="mp-level">
                                    <h2>Internasional</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                      
                                        
										<li><a href="http://internasional.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://internasional.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://internasional.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Teknologi" href="http://teknologi.metrotvnews.com">Teknologi</a>
                                <div class="mp-level">
                                    <h2>Teknologi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                      
                                        
										<li><a href="http://teknologi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Rona" href="http://rona.metrotvnews.com">Rona</a>
                                <div class="mp-level">
                                    <h2>Rona</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                      
                                        
										<li><a href="http://rona.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://rona.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://rona.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
								
                          
                        </ul>
                    </div>
                </li>
                <li class="icon-arrow-left">
                    <a href="#">Bahasa</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://en.metrotvnews.com/">English</a>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://cn.metrotvnews.com/">Mandarin</a>
                            </li>
                        </ul>
                    </div>
                </li>
            <li class="icon-arrow-left">
                    <a href="#">Daerah</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jatim.metrotvnews.com/">Jatim</a>
                                <div class="mp-level">
                                    <h2>Jatim</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jatim.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jabar.metrotvnews.com/">Jabar</a>
                                <div class="mp-level">
                                    <h2>Jabar</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jabar.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jateng.metrotvnews.com/">Jateng</a>
                                <div class="mp-level">
                                    <h2>Jateng</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jateng.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://sumatera.metrotvnews.com/">Sumatera</a>
                                <div class="mp-level">
                                    <h2>Sumatera</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://sumatera.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><a href="http://telusur.metrotvnews.com/">Telusur</a></li>
                <li><a href="http://video.metrotvnews.com/">Video</a></li>
                <li><a href="http://foto.metrotvnews.com/">Foto</a></li>
                <li><a href="http://www.metrotvnews.com/index/">Index</a></li>
            </ul>

        </div>
    </nav>
    <!-- /mp-menu -->
</div>
    </body>
</html>

        <!-- MENU PUSHER END -->
        <!-- JS -->
       <script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/jquery.jscroll.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/logo.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/mlpushmenu.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/plugins.js?v230316"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/owl.carousel.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/rrssb.min.js"></script>
	
       <script type="text/javascript">
		$(document).ready(function () {
			$('.related').each(function () {							
				nextH3 = $(this).parent().find('img');
				nextH2 = $(this).parent().find('iframe');
				
				if (nextH3.length > 0) {
					$(".related").addClass("extra");
				}
				
				if (nextH2.length > 0) {
					$(".related").addClass("extra");
				}
			});
			$.ajax({
                type:"POST",
                data: { content_id: "632469"},
                url: "http://www.metrotvnews.com/hit.php",
                crossDomain: true,
                success: function(data){
                    console.log("ok");
                }
            });
		});
		</script>
    </body>
</html>