<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
        <title>Inggris | Gilas Stoke, Arsenal Buka Peluang Masuk Zona Eropa&#8230;</title>
        <meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
<meta property="fb:pages" content="156483584365269" />
<meta property="og:title" content="Gilas Stoke, Arsenal Buka Peluang Masuk Zona Eropa" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://bola.metrotvnews.com/inggris/VNn6J0XN-gilas-stoke-arsenal-buka-peluang-masuk-zona-eropa" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2017/05/14/699965/8bBU1yWNRT.jpg?w=650" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:updated_time" content="1494725210" />
<meta property="og:description" content="Arsenal sementara berhasil membuka peluang masuk zona Eropa usai menggilas Stoke City pada pekan ke-36 Liga Primer Inggris, Sabtu 13 Mei." />
<meta property="og:site_name" content="metrotvnews.com" />
<meta property="article:author" content="http://www.metrotvnews.com" />
<meta property="article:publisher" content="http://www.metrotvnews.com" />
<meta itemprop="headline" content="Gilas Stoke, Arsenal Buka Peluang Masuk Zona Eropa" />
<meta itemprop="url" content="http://bola.metrotvnews.com/inggris/VNn6J0XN-gilas-stoke-arsenal-buka-peluang-masuk-zona-eropa" />
<meta itemprop="thumbnailUrl" content="http://cdn.metrotvnews.com/dynamic/content/2017/05/14/699965/8bBU1yWNRT.jpg?w=650" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Cache-Control" content="public"/>
<meta http-equiv="Pragma" content="no-cache"/>
<meta http-equiv="Expires" content="Sun, 14 May 2017 0:11:13 GMT"/>
<meta http-equiv="last-modified" content="Sun, 14 May 2017 0:09:13 GMT"/>
<meta http-equiv="Refresh" content="600"/>
<meta name="theme-color" content="#e22121">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="Arsenal Sementara Berhasil Membuka Peluang Masuk Zona Eropa Usai Menggilas Stoke City Pada Pekan Ke-36 Liga Primer Inggris, Sabtu 13 Mei." itemprop="description"/>
<meta name="keywords" content="Liga, Inggris, Gilas, Stoke, Arsenal, Buka, Peluang, Masuk, Zona, Eropa" itemprop="keywords"/>
<meta name="author" content="metrotvnews developer" itemprop="author"/>
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" itemprop="copyright"/>
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="http://www.metrotvnews.com/amp/VNn6J0XN-gilas-stoke-arsenal-buka-peluang-masuk-zona-eropa">
        <!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
       	<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bola/2016/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bola/2016/default/css/main.css?v280916" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bola/2016/default/css/chrome.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bola/2016/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bola/2016/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bola/2016/default/css/accordion.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bola/2016/default/css/owl.transitions.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bola/2016/default/css/owl.carousel.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bola/2016/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
	   	<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/vendor/modernizr-2.6.2.min.js"></script>
       	
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-48888188-2']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->

<!--start GA Mediacom-->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//a.mediacom.id/";
    _paq.push(['setTrackerUrl', u+'_tracker.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'_tracker.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//a.mediacom.id/_tracker.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!--end GA Mediacom-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<link rel="publisher" href="https://plus.google.com/117545824895159641177">
			  <link rel="author" href="https://plus.google.com/117545824895159641177">
		
 <script type="text/javascript">
	 var OA_zones = {	
	 	
		'bola_gateway_streaming'	: 196,
		'bola_showcase1' 			: 9,
		'bola_showcase2' 			: 10,
		'bola_showcase3' 			: 195,
		'bola_showcase4' 			: 304,
		'bola_leaderboard'			: 33, 
		'bola_billboard'			: 275,	            
		'bola_center1' 				: 11,
		'bola_large_skyscraper'		: 418,
		'bola_topframe' 			: 13,        	            
		'bola_bottomframe'			: 14,
		'euro_leaderboard'			: 197, 
		'euro_showcase1'			: 381, 
		'euro_showcase2'			: 288 
}
</script>
<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=6"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>

			<!-- Start DFP -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/Bola_Billboard', [970, 90], 'div-gpt-ad-1464234620431-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>        
<!-- end DFP -->

    </head>
    <body>
       <div class="top">
                        <!-- MENU -->
            <div class="menu">
                <div class="frame">
                    <div class="wrap">
						<a title="News Video Portal" href="http://www.metrotvnews.com" class="stg"></a>
                        <a class="logo" id="logo" href="http://www.metrotvnews.com" title="News Video Portal"></a>
                          <ul class="option">
                            <li class="act small" title=".st-1"><a href="http://bola.metrotvnews.com/">Bola</a></li>
                            <li title=".st-1"><a href="http://video.metrotvnews.com/streaming/" >Streaming</a></li>
                            <li class="small" title=".st-2"><a href="http://foto.metrotvnews.com/">Foto</a></li>
                            <li class="small" title=".st-3"><a href="http://video.metrotvnews.com/">video</a></li>
                            <li class="small" title=".st-4"><a href="http://metrotvnews.com/index/">index</a></li>
                        </ul>
						<div class="place">
							<a href="#">Bola</a>
						</div>
                        <a href="#" id="trigger" class="menu-trigger">Burger</a>
                        <a class="mi" href="http://pmlseaepaper.pressmart.com/mediaindonesia/" title="Media Indonesia"><img src="http://va.metrotvnews.com/bola/2016/default/images/main/ico_mi.png" height="38" /></a>
                        <a href="http://www.metrotvnews.com/brandconnect" class="bc-link"><img src="http://va.metrotvnews.com/bola/2016/default/images/main/bc.png" /></a>
                        
						<!-- SEARCH -->
                        <div id="morphsearch" class="morphsearch">
                            <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                                <input class="morphsearch-input" type="text" name="q" />
                                <input class="morphsearch-submit" type="submit">
								
                            </form>
                            <div class="morphsearch-content">

                                <div class="dummy-column">
                                    <h2>Most Popular</h2>

									
									    
                    <a class="dummy-media-object" href="http://bola.metrotvnews.com/indonesia/aNrwVR2b-semen-padang-berbagi-poin-dengan-persib-bandung">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/13/699905/16Iksq3ajE.jpg?w=110" height="50" alt="Semen Padang Berbagi Poin dengan Persib Bandung"/>
                        </div>
                        <h3> Semen Padang Berbagi Poin dengan Persib Bandung </h3>
                    </a>




                    <a class="dummy-media-object" href="http://bola.metrotvnews.com/dunia/JKRyl98k-harga-tiket-final-liga-europa-setara-rp34-juta-per-lembar">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/13/699892/QV18TihP5e.jpg?w=110" height="50" alt="Harga Tiket Final Liga Europa Setara Rp34 juta per Lembar"/>
                        </div>
                        <h3> Harga Tiket Final Liga Europa Setara Rp34 juta per Lembar </h3>
                    </a>




                    <a class="dummy-media-object" href="http://bola.metrotvnews.com/inggris/4KZEOAYk-mahrez-gagal-selamatkan-leicester-dari-kekalahan-atas-city">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/13/699900/YDc6q5z3ZH.jpg?w=110" height="50" alt="Mahrez Gagal Selamatkan Leicester dari Kekalahan atas City"/>
                        </div>
                        <h3> Mahrez Gagal Selamatkan Leicester dari Kekalahan atas City </h3>
                    </a>




                    <a class="dummy-media-object" href="http://bola.metrotvnews.com/indonesia/ybDRMapK-timnas-u-16-menangi-dua-laga-uji-coba-ini-evaluasi-fakhri-husaini">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/13/699896/szKLbr9xn3.jpg?w=110" height="50" alt="Timnas U-16 Menangi Dua Laga Uji Coba, Ini Evaluasi Fakhri Husaini"/>
                        </div>
                        <h3> Timnas U-16 Menangi Dua Laga Uji Coba, Ini Evaluasi Fakhri Husaini </h3>
                    </a>




                    <a class="dummy-media-object" href="http://bola.metrotvnews.com/inggris/VNn6J0XN-gilas-stoke-arsenal-buka-peluang-masuk-zona-eropa">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/14/699965/8bBU1yWNRT.jpg?w=110" height="50" alt="Gilas Stoke, Arsenal Buka Peluang Masuk Zona Eropa"/>
                        </div>
                        <h3> Gilas Stoke, Arsenal Buka Peluang Masuk Zona Eropa </h3>
                    </a>



				
                                </div>
                                <div class="dummy-column">
                                    <h2>Video</h2>
			   					<a class="dummy-media-object" href="http://video.metrotvnews.com/headline-news/GKdgQjmk-aksi-dukung-ahok-ribuan-warga-labuan-bajo-pawai-keliling-kota">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/13/699634/xFotX0ZhMq.jpg?w=110" height="50" alt="Aksi Dukung Ahok, Ribuan Warga Labuan Bajo Pawai Keliling Kota"/>
                        </div>
                        <h3> Aksi Dukung Ahok, Ribuan Warga Labuan Bajo Pawai Keliling Kota </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-news/Gbm6JwOk-gmni-aksi-1-000-lilin-bukan-hanya-soal-ahok">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/12/699155/Xq6PfTbHih.jpg?w=110" height="50" alt="GMNI: Aksi 1.000 Lilin Bukan Hanya Soal Ahok"/>
                        </div>
                        <h3> GMNI: Aksi 1.000 Lilin Bukan Hanya Soal Ahok </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/headline-news/Wb7Y2XrK-warga-semarang-gelar-aksi-mimbar-kebangsaan">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/13/699633/AoywcZKTXt.jpg?w=110" height="50" alt="Warga Semarang Gelar Aksi Mimbar Kebangsaan"/>
                        </div>
                        <h3> Warga Semarang Gelar Aksi Mimbar Kebangsaan </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/headline-news/akW8y9aK-warga-balikpapan-nyalakan-lilin-dukungan-untuk-ahok">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/13/699622/63TKfnD84R.jpg?w=110" height="50" alt="Warga Balikpapan Nyalakan Lilin Dukungan untuk Ahok"/>
                        </div>
                        <h3> Warga Balikpapan Nyalakan Lilin Dukungan untuk Ahok </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-news/lKYMXPPK-didin-ditahan-karena-curi-cacing-kuasa-hukum-ini-jebakan">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/13/699661/dXyIHtsrkf.jpg?w=110" height="50" alt="Didin Ditahan Karena Curi Cacing, Kuasa Hukum: Ini Jebakan"/>
                        </div>
                        <h3> Didin Ditahan Karena Curi Cacing, Kuasa Hukum: Ini Jebakan </h3>
                    </a>
			                                  
                                </div>
                            </div><!-- /morphsearch-content -->
                            <span class="morphsearch-close"></span>
                        </div>
                        <!-- SEARCH END -->

                        <div class="overlay"></div>
                    </div>
                </div>
            </div>
            <!-- MENU END -->
			<!-- KANAL MENU -->
            <div class="kanalmenu">
                <div class="frame">
                    <div class="wrap">
                        <ul>
							<li><a href="http://news.metrotvnews.com/">News</a></li>
							<li><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
							<li><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
							<li><a href="http://bola.metrotvnews.com/">Bola</a></li>
							<li><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
							<li><a href="http://teknologi.metrotvnews.com/">Teknologi</a></li>
							<li><a href="http://otomotif.metrotvnews.com/">Otomotif</a></li>
							<li><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
							<li><a href="http://rona.metrotvnews.com/">Rona</a></li>
						</ul>
                    </div>
                </div>
            </div>
            <!-- KANAL MENU END -->
            <!-- SUBMENU -->
            <div class="submenu">
                <div class="frame">
                    <div class="wrap">
                       <ul class="st-1">
                            <li ><a href="http://bola.metrotvnews.com/">Home</a></li>
                            <!--li class="st-aff" ><a href="http://bola.metrotvnews.com/aff">AFF</a></li-->
							
							   
						                                	
                                    
                                    <li class='act'>
                                        <a href="http://bola.metrotvnews.com/inggris">Inggris</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://bola.metrotvnews.com/spanyol">Spanyol</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://bola.metrotvnews.com/italia">Italia</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://bola.metrotvnews.com/jerman">Jerman</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://bola.metrotvnews.com/champions">Champions</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://bola.metrotvnews.com/dunia">Dunia</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a>
                                    </li>
                                  
                                    
										
										<li >
                                            <a href="http://bola.metrotvnews.com/index/foto">Foto</a>
                                        </li>
										<li >
                                            <a href="http://bola.metrotvnews.com/index/video">Video</a>
                                        </li>
										<li >
                                            <a href="http://bola.metrotvnews.com/index">Index</a>
                                        </li>
                                
							
								
						
                        </ul>
						<ul class="st-2">
                            <li><a href="http://foto.metrotvnews.com/news/">News</a></li>
                            <li><a href="http://foto.metrotvnews.com/internasional/">Internasional</a></li>
                            <li><a href="http://foto.metrotvnews.com/ekonomi/">Ekonomi</a></li>
                            <li><a href="http://foto.metrotvnews.com/bola/">Bola</a></li>
                            <li><a href="http://foto.metrotvnews.com/hiburan/">Hiburan</a></li>
                            <li><a href="http://foto.metrotvnews.com/olahraga/">Olahraga</a></li>
                            <li><a href="http://foto.metrotvnews.com/otomotif/">Otomotif</a></li>	
                            <li><a href="http://foto.metrotvnews.com/rona/">Rona</a></li>	
                        </ul>
                        <ul class="st-3">
                            <li><a href="http://matanajwa.metrotvnews.com/">Mata Najwa</a></li>
                            <li><a href="http://video.metrotvnews.com/program/67">Kick Andy</a></li>
                            <li><a href="http://video.metrotvnews.com/program/208">I'm Possible</a></li>
                            <li><a href="http://video.metrotvnews.com/program/169">Trending Topic</a></li>
                            <li><a href="http://video.metrotvnews.com/program/209">NSI</a></li>
                            <li><a href="http://video.metrotvnews.com/program/88">Just Alvin</a></li>
                        </ul>
                        <ul class="st-4">
                            <li><a href="http://www.metrotvnews.com/index/headline">Headline</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Most Popular</a></li>
                            <li><a href="http://www.metrotvnews.com/index/commented">Most Commented</a></li>
                            <li><a href="http://www.metrotvnews.com/index/shared">Most Shared</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Popular Video</a></li>
                            <li><a href="http://www.metrotvnews.com/index/hot_video">Hot Video</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- SUBMENU END -->        </div>
        
        <!-- LEADERBOARD -->
        <div class="frame">
            <div class="wrap">
                <div class="leaderboard">					
					
					<script type="text/javascript">
                        OA_show('bola_billboard');
                    </script>
					
                    </div>				
				</div>
            </div>
        </div>
        <!-- LEADERBORAD END -->
        <!-- MTVN -->
        <div class="frame">
            <div class="wrap">
                <!-- NOTE -->
                <!-- NOTE
<div class="ticker-wrap">
    <div class="ticker-container">
        <div class="ticker-caption">
            <p>Live Streaming</p>
        </div>
        <ul>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas.</span></li>
            </div>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas dan .</span></li>
            </div>
        </ul>
    </div>
</div>
NOTE END -->


<!--NOTE BREAKING NEWS>
<div class="note2">
    <div class="sec">Livestreaming</div>
    <div class="word"><a href="http://video.metrotvnews.com/live/2/debat-cawapres-us">Debat Cawapres USA</a>, Saksikan live di <a href="http://video.metrotvnews.com/live/2/debat-cawapres-us">Metrotvnews.com </a></div>
</div>
<!-- NOTE BREAKING NEWS END -->


<script type="text/javascript">
    OA_show('bola_gateway_streaming');
</script>                <!-- NOTE END -->      
                          
                <!-- CONTENT -->
                <div class="content bad5d5d5" data-sticky_parent>
                    
                    <div class="right" data-sticky_column>
                        <!-- DETAIL -->
                        <div class="detail">
	
<h4>Stoke City vs Arsenal </h4>
			  <h1>Gilas Stoke, Arsenal Buka Peluang Masuk Zona Eropa </h1><div class="line"><div class="reg"> Rendy Renuki H &nbsp;&nbsp; &bull; &nbsp;&nbsp; 14 Mei 2017 07:09 WIB</div> <a class="tag" href=http://bola.metrotvnews.com/topic/554 title=liga inggris><i class="fa fa-hashtag"></i>liga inggris</a> </div>				<!-- END NORMAL -->
    
    <!-- BREADCRUMBS -->
    <div class="breadcrumbs">
        <a href="http://bola.metrotvnews.com/" title="bola">Bola</a>
        <i class="fa fa-angle-right"></i>
        <a href="http://bola.metrotvnews.com/inggris" title="Inggris">Inggris</a>    
    </div>
    <!-- SOCIAL MEDIA START -->
    <div class="socialmedia1">
        
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Gilas Stoke, Arsenal Buka Peluang Masuk Zona Eropa http://metrotvn.ws/VNn6J0XN" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Arsenal+sementara+berhasil+membuka+peluang+masuk+zona+Eropa+usai+menggilas+Stoke+City+pada+pekan+ke-36+Liga+Primer+Inggris%2C+Sabtu+13+Mei.&display=popup&link=http%3A%2F%2Fbola.metrotvnews.com%2Finggris%2FVNn6J0XN-gilas-stoke-arsenal-buka-peluang-masuk-zona-eropa&name=Gilas+Stoke%2C+Arsenal+Buka+Peluang+Masuk+Zona+Eropa&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2017%2F05%2F14%2F699965%2F8bBU1yWNRT.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fbola.metrotvnews.com%2Finggris%2FVNn6J0XN-gilas-stoke-arsenal-buka-peluang-masuk-zona-eropa" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=Gilas+Stoke%2C+Arsenal+Buka+Peluang+Masuk+Zona+Eropa+http%3A%2F%2Fbola.metrotvnews.com%2Finggris%2FVNn6J0XN-gilas-stoke-arsenal-buka-peluang-masuk-zona-eropa" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/Gilas+Stoke%2C+Arsenal+Buka+Peluang+Masuk+Zona+Eropa+http%3A%2F%2Fbola.metrotvnews.com%2Finggris%2FVNn6J0XN-gilas-stoke-arsenal-buka-peluang-masuk-zona-eropa">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/bola/2016/default/images/main/ic_line.png" height="17px"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
                </div>
    <!-- SOCIAL MEDIA END -->
    
    <img class="pic" src="http://cdn.metrotvnews.com/dynamic/content/2017/05/14/699965/8bBU1yWNRT.jpg?w=650" alt="Gilas Stoke, Arsenal Buka Peluang Masuk Zona Eropa" />
    <div class="sum">
        Para pemain Arsenal merayakan gol ke gawang Stoke City (AFP PHOTO / Lindsey PARNABY)    </div>
    <!-- PAGE -->
    <div class="page">                                
        <div class="tru">
            <p>
            <strong>Metrotvnews.com, Stoke on Trent</strong>: Arsenal sementara berhasil membuka peluang masuk zona Eropa usai menggilas Stoke City pada pekan ke-36 Liga Primer Inggris, Sabtu 13 Mei. Kemenangan 4-1 The Gunners atas The Potters di Bet365 Stadium membuat mereka kini menyodok ke urutan lima klasemen.<br /><br />
Skuat Arsene Wenger tampil dominan menghadapi Stoke sejak menit awal. Namun, sejumlah peluang yang tercipta salah satunya lewat tandukan Shkodran Mustafi masih bisa dihalau kiper Jack Butland.
 

    <div class="related">
        <div class="ti3 ani cl-effect-4">
            <a href="http://bola.metrotvnews.com/topic/554">Baca juga</a>
        </div>
        
        <ul>
               
            <li><a href="http://bola.metrotvnews.com/inggris/4KZEOAYk-mahrez-gagal-selamatkan-leicester-dari-kekalahan-atas-city">Mahrez Gagal Selamatkan Leicester dari Kekalahan atas City</a></li>
        
               
            <li><a href="http://bola.metrotvnews.com/inggris/zNAj7n6b-tiga-gol-tercipta-city-ungguli-leicester">Tiga Gol Tercipta, City Ungguli Leicester</a></li>
        
               
            <li><a href="http://bola.metrotvnews.com/inggris/5b2j5wrb-arsenal-kirim-jack-wilshere-ke-dubai">Arsenal Kirim Jack Wilshere ke Dubai</a></li>
        
        
            <li>
                <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                <a href="http://rona.metrotvnews.com/kesehatan/ybDRREqK-solusi-mengemil-yang-sehat-dan-tak-membuat-berat-badan-naik">Solusi Mengemil yang Sehat dan Tak Membuat Berat Badan Naik</a>
            </li>	
        </ul>
    </div>


Arsenal baru mampu membuka keunggulan jelang turun minum saat memasuki menit ke-42. Umpan silan Hector Bellerin dari sisi kanan berhasil disambar Olivier Giroud ke gawang Stoke yang membuat skor 1-0 bertahan di babak pertama.<br /><br />
The Gunners kian menggila di babak kedua dengan menambah tiga gol lagi ke gawang Stoke. Gol kedua Arsenal lahir lewat aksi manis Mesut Oezil yang menempatkan bola lob mengecoh Butland usai bekerja sama dengan Alexis Sanchez menit ke-55.
<blockquote>
<p><a href="http://bola.metrotvnews.com/inggris/4KZEOAYk-mahrez-gagal-selamatkan-leicester-dari-kekalahan-atas-city"><em>(Baca:&nbsp;Mahrez Gagal Selamatkan Leicester dari Kekalahan atas City)</em></a></p>
</blockquote>
<br />
Stoke akhirnya mampu membobol gawang Arsenal menit ke-67 lewat lesatan Peter Crouch. Umpan Marko Arnautovic disambut tandukan Crouch ke gawang Petr Cech meski para pemain Arsenal sempat memprotes karena striker jangkung itu dianggap mencetak gol menggunakan tangan.<br /><br />
Alih-alih mengejar ketinggalan, gawang Stoke justru kembali bobol lewat gol Sanchez menit ke-76. Bellerin kembali menjadi aktor lahirnya gol ketiga The Gunners lewat umpan silang yang diteruskan sepakan mendatar ke gawang Butland.<br /><br />
Parade gol Arsenal akhirnya ditutup menit ke-80 lewat gol kedua Giroud. Penetrasi Aaron Ramsey di sisi kanan dituntaskan umpan terukur ke arah Giroud yang mampu dituntaskan dengan apik.<br /><br />
Skor 4-1 bagi kemenangan Arsenal pun bertahan hingga usai. Hasil ini membuat The Gunners sementara mengantongi jatah tiket Liga Europa dengan berada di posisi kelima meraih 69 poin.<br /><br />
Sementara bagi Stoke, kekalahan ini membuat armada Mark Hughes masih tercecer di papan tengah. The Potters belum beranjak dari posisi ke-13 dengan total 41 poin.<br /><br />
<strong>Susunan pemain</strong>:<br /><br />
<strong>Stoke</strong>: Butland; Johnson, Shawcross, Martins Indi, Pieters; Cameron, Whelan; Arnautovic (Sobhi 81&#39;), Allen (Crouch 60&#39;), Shaqiri; Diouf (Berahino 61&#39;).<br /><br />
<strong>Arsenal</strong>: Cech; Holding, Mustafi, Koscielny; Bellerin, Coquelin, Xhaka, Monreal; Sanchez (Ramsey 77&#39;), Giroud (Walcott 84&#39;), Oezil (Welbeck 83&#39;).<br /><br />
<em><strong>Video:&nbsp;?Fakta Menarik Antonio Conte</strong></em><br />
&nbsp;<iframe allowfullscreen="" class="embedv" frameborder="0" height="315" scrolling="no" src="http://www.metrotvnews.com/embed/xkErGgpK" width="560"></iframe><br /><br />            <br/>(REN)</p>            
            </p>
        </div>
        
        <!-- SOCIAL MEDIA START -->
        <div class="socialmedia2">
            
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Gilas Stoke, Arsenal Buka Peluang Masuk Zona Eropa http://metrotvn.ws/VNn6J0XN" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Arsenal+sementara+berhasil+membuka+peluang+masuk+zona+Eropa+usai+menggilas+Stoke+City+pada+pekan+ke-36+Liga+Primer+Inggris%2C+Sabtu+13+Mei.&display=popup&link=http%3A%2F%2Fbola.metrotvnews.com%2Finggris%2FVNn6J0XN-gilas-stoke-arsenal-buka-peluang-masuk-zona-eropa&name=Gilas+Stoke%2C+Arsenal+Buka+Peluang+Masuk+Zona+Eropa&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2017%2F05%2F14%2F699965%2F8bBU1yWNRT.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fbola.metrotvnews.com%2Finggris%2FVNn6J0XN-gilas-stoke-arsenal-buka-peluang-masuk-zona-eropa" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fbola.metrotvnews.com%2Finggris%2FVNn6J0XN-gilas-stoke-arsenal-buka-peluang-masuk-zona-eropa&amp;title=Gilas+Stoke%2C+Arsenal+Buka+Peluang+Masuk+Zona+Eropa&amp;summary=Arsenal+sementara+berhasil+membuka+peluang+masuk+zona+Eropa+usai+menggilas+Stoke+City+pada+pekan+ke-36+Liga+Primer+Inggris%2C+Sabtu+13+Mei." class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
            </ul>
                                                
        </div>
        <!-- SOCIAL MEDIA END -->
    	
        <!-- RELATED -->
        
		
        <div class="wfull fl rl">
                 
                 </div>
       
        <!-- RELATED END -->
    
        <!-- FACEBOOK COMMENT START -->
        <div class="fb-comment">
              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://bola.metrotvnews.com/inggris/VNn6J0XN-gilas-stoke-arsenal-buka-peluang-masuk-zona-eropa" data-width="528" data-numposts="5" data-colorscheme="light"></div>        </div>
        <!-- FACEBOOK COMMENT END -->
        
    </div>
</div>                        <!-- DETAIL END -->
                        <!-- BACA JUGA -->
                        <div class="ti ani cl-effect-4">
    <a href="http://bola.metrotvnews.com/more/inggris" >Baca <span>Juga</span></a>
</div>
<div class="style_03">
    <ul id="scroll">
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/13/699652/GRP2gKz6rE.jpg?w=188" width="188" height="124" alt="Gol Batshuayi Antarkan Chelsea Juara Liga Primer Inggris" />
                <a class="canal" href="http://bola.metrotvnews.com/metrosports" title="Metrosports">Metrosports</a>
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/bola/2016/default/images/main/ico_play.png" width="40" height="40" />                <a href="http://video.metrotvnews.com/metrosports/ybDRMDRK-gol-batshuayi-antarkan-chelsea-juara-liga-primer-inggris" title="Gol Batshuayi Antarkan Chelsea Juara Liga Primer Inggris">Gol Batshuayi Antarkan Chelsea Juara Liga Primer Inggris</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Sabtu, 13 May 2017 06:38            </div>
            <p>Chelsea memastikan gelar juara Liga Primer Inggris setelah mengalahkan West Bromwich Albion. Kemenangan Chelsea ditentukan dengan &#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/13/699625/E1Tws7eUxO.jpg?w=188" width="188" height="124" alt="Tottenham Borong Gelar Pemain & Pelatih Terbaik Bulan April" />
                <a class="canal" href="http://bola.metrotvnews.com/inggris" title="Inggris">Inggris</a>
            </div>
            <span class="subt">Pemain & Pelatih Terbaik Liga Primer Inggris 2016--2017</span>            <h2>
                                <a href="http://bola.metrotvnews.com/inggris/0k8jLXON-tottenham-borong-gelar-pemain-pelatih-terbaik-bulan-april" title="Tottenham Borong Gelar Pemain & Pelatih Terbaik Bulan April">Tottenham Borong Gelar Pemain & Pelatih Terbaik Bulan April</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 12 May 2017 22:45            </div>
            <p>Pochettino dan Son memegang peranan penting dibalik performa impresif Tottenham Hotspur yang menyapu bersih enam kemenangan sepanj&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/12/699405/ghviA1WXdJ.jpg?w=188" width="188" height="124" alt="Prediksi West Bromwich vs Chelsea: The Blues Berpesta!" />
                <a class="canal" href="http://bola.metrotvnews.com/inggris" title="Inggris">Inggris</a>
            </div>
            <span class="subt">Jelang West Bromwich Albion vs Chelsea</span>            <h2>
                                <a href="http://bola.metrotvnews.com/inggris/aNrwVqgb-prediksi-west-bromwich-vs-chelsea-the-blues-berpesta" title="Prediksi West Bromwich vs Chelsea: The Blues Berpesta!">Prediksi West Bromwich vs Chelsea: The Blues Berpesta!</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 12 May 2017 15:24            </div>
            <p>Chelsea akan melakoni laga krusial menghadapi West Bromwich Albion pada pekan ke-36 Liga Primer Inggris 2016 -- 2017, Sabtu 13 Mei&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/11/698950/nfRCvmZM9V.jpg?w=188" width="188" height="124" alt="The Gunners Tumbangkan Southampton 2-0" />
                <a class="canal" href="http://bola.metrotvnews.com/metrosports" title="Metrosports">Metrosports</a>
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/bola/2016/default/images/main/ico_play.png" width="40" height="40" />                <a href="http://video.metrotvnews.com/metrosports/5b2j5lVb-the-gunners-tumbangkan-southampton-2-0" title="The Gunners Tumbangkan Southampton 2-0">The Gunners Tumbangkan Southampton 2-0</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 11 May 2017 13:56            </div>
            <p>Bertandang ke St Mary&#39;s Stadium, Arsenal berhasil mengalahkan tim tuan rumah dengan skor 2-0. Gol dicetak oleh Alexis Sanchez &#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/11/698842/5.jpg?w=188" width="188" height="124" alt="Arsenal Tundukkan Southampton 2-0" />
                <a class="canal" href="http://bola.metrotvnews.com/photo" title="Photo">Photo</a>
            </div>
                        <h2>
                                <a href="http://foto.metrotvnews.com/view/2017/05/11/698842/arsenal-tundukkan-southampton-2-0" title="Arsenal Tundukkan Southampton 2-0">Arsenal Tundukkan Southampton 2-0</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 11 May 2017 09:44            </div>
            <p>Metrotvnews.com, Southampton: Arsenal merangkak naik ke peringkat kelima klasemen Liga Inggris setelah mengalahkan tuan rumah Sout&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/11/698794/DJXwcGUf4W.jpg?w=188" width="188" height="124" alt="Arsenal Curi Poin Penuh di Markas Southampton" />
                <a class="canal" href="http://bola.metrotvnews.com/inggris" title="Inggris">Inggris</a>
            </div>
            <span class="subt">Southampton vs Arsenal</span>            <h2>
                                <a href="http://bola.metrotvnews.com/inggris/5b2jjgnb-arsenal-curi-poin-penuh-di-markas-southampton" title="Arsenal Curi Poin Penuh di Markas Southampton">Arsenal Curi Poin Penuh di Markas Southampton</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 11 May 2017 06:43            </div>
            <p>Dengan kemenangan ini, Arsenal berhasil menduduki posisi kelima dengan menggusur Manchester United.&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/10/698420/Yksa2EfQ0H.jpg?w=188" width="188" height="124" alt="Pemain Ini 'Dikutuk' Sehingga 3 Klub Degradasi dari Liga Inggris" />
                <a class="canal" href="http://bola.metrotvnews.com/inggris" title="Inggris">Inggris</a>
            </div>
                        <h2>
                                <a href="http://bola.metrotvnews.com/inggris/0KvGGAGN-pemain-ini-dikutuk-sehingga-3-klub-degradasi-dari-liga-inggris" title="Pemain Ini 'Dikutuk' Sehingga 3 Klub Degradasi dari Liga Inggris">Pemain Ini 'Dikutuk' Sehingga 3 Klub Degradasi dari Liga Inggris</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 10 May 2017 14:02            </div>
            <p>Striker Middlesbrough, Rudy Gestede. Penyerang berusia 28 tahun tersebut dianggap terkena kutukan dan sering memberikan kesialan b&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/09/697929/9TLiP1doeX.jpg?w=188" width="188" height="124" alt="Hitung-hitungan Kans Juara Chelsea di Liga Primer Inggris" />
                <a class="canal" href="http://bola.metrotvnews.com/sudut" title="Sudut">Sudut</a>
            </div>
            <span class="subt">Liga Primer Inggris 2016 -- 2017</span>            <h2>
                                <a href="http://bola.metrotvnews.com/sudut/dN6ggzGb-hitung-hitungan-kans-juara-chelsea-di-liga-primer-inggris" title="Hitung-hitungan Kans Juara Chelsea di Liga Primer Inggris">Hitung-hitungan Kans Juara Chelsea di Liga Primer Inggris</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 09 May 2017 16:24            </div>
            <p>Chelsea tampil superior di pentas Liga Primer Inggris 2016 -- 2017. Di saat tim lain tampil inkonsisten, mereka justru melesat tak&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/09/697838/BZPyR6tJEK.jpg?w=188" width="188" height="124" alt="<i>Kami Pantas Memenangi Liga Primer Inggris</i>" />
                <a class="canal" href="http://bola.metrotvnews.com/inggris" title="Inggris">Inggris</a>
            </div>
            <span class="subt">Chelsea 2016--2017</span>            <h2>
                                <a href="http://bola.metrotvnews.com/inggris/ybJee0nN-kami-pantas-memenangi-liga-primer-inggris" title="<i>Kami Pantas Memenangi Liga Primer Inggris</i>"><i>Kami Pantas Memenangi Liga Primer Inggris</i></a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 09 May 2017 14:08            </div>
            <p>Manajer Chelsea Antonio Conte mengklaim jika timnya pantas memenangi gelar Liga Primer Inggris musim ini.&nbsp;&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/09/697758/AvWX6pkCJN.jpg?w=188" width="188" height="124" alt="Data & Fakta Kemenangan Chelsea atas Middlesbrough" />
                <a class="canal" href="http://bola.metrotvnews.com/inggris" title="Inggris">Inggris</a>
            </div>
            <span class="subt">Chelsea vs Middlesbrough</span>            <h2>
                                <a href="http://bola.metrotvnews.com/inggris/gNQllvYK-data-fakta-kemenangan-chelsea-atas-middlesbrough" title="Data & Fakta Kemenangan Chelsea atas Middlesbrough">Data & Fakta Kemenangan Chelsea atas Middlesbrough</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 09 May 2017 11:50            </div>
            <p>Chelsea berhasil meraih kemenangan pada pekan ke-35 Liga Primer Inggris atas Middlesbrough, Selasa 9 Mei dini hari.&#8230;</p>
        </li>
    
    <li>
        <div class="bc">
            <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
            <!--a title="Brand Connect" href="http://www.metrotvnews.com/brandconnect"><img alt="Brand Connect" src="http://va.metrotvnews.com/bola/2016/default/images/native/brandconnect.png"></a-->
        </div>
    
                <div class="grid1">
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/08/697083/nSKoJepzFd.jpg?w=316" width="316" height="210" alt="Tak Perlu Pantang Mengemil, Ini Alasannya" />
                        <div class="share">
                            <a class="canal" href="http://rona.metrotvnews.com/kesehatan/eN4JJlrk-tak-perlu-pantang-mengemil-ini-alasannya" title="">Kesehatan</a>
                            <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
							<div class="social">
                                    <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Tak Perlu Pantang Mengemil, Ini Alasannya http://metrotvn.ws/eN4JJlrk', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/kesehatan/eN4JJlrk-tak-perlu-pantang-mengemil-ini-alasannya', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/kesehatan/eN4JJlrk-tak-perlu-pantang-mengemil-ini-alasannya', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                </div>
                        </div>
                    </div>
                    
                    <h2><a href="http://rona.metrotvnews.com/kesehatan/eN4JJlrk-tak-perlu-pantang-mengemil-ini-alasannya" title="http://rona.metrotvnews.com/kesehatan/eN4JJlrk-tak-perlu-pantang-mengemil-ini-alasannya">Tak Perlu Pantang Mengemil, Ini Alasannya</a></h2>
                    <div class="tag">
                        <a href="http://bola.metrotvnews.com/topic/10125" title="Topic"><i class="fa fa-hashtag"></i>kalbe nutritionals   </a>&nbsp;&nbsp;&nbsp;
                        <i class="fa fa-clock-o"></i> Senin, 08 May 2017 07:38 
                    </div>
                    <p>Anda harus jeli memilih makanan yang sehat agar bemanfaat bagi tubuh dan tak membuat berat badan mel&#8230;</p>
                </div>
                
                <div class="grid1">
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/05/695993/XmT5adE14j.jpg?w=316" width="316" height="210" alt="10 Toko Buku Terkeren Sedunia" />
                        <div class="share">
                            <a class="canal" href="http://rona.metrotvnews.com/wisata-kuliner/aNrwJRWb-10-toko-buku-terkeren-sedunia" title="">Wisata & Kuliner</a>
                            <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
							<div class="social">
                                    <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', '10 Toko Buku Terkeren Sedunia http://metrotvn.ws/aNrwJRWb', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/wisata-kuliner/aNrwJRWb-10-toko-buku-terkeren-sedunia', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/wisata-kuliner/aNrwJRWb-10-toko-buku-terkeren-sedunia', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                </div>
                        </div>
                    </div>
                    
                    <h2><a href="http://rona.metrotvnews.com/wisata-kuliner/aNrwJRWb-10-toko-buku-terkeren-sedunia" title="http://rona.metrotvnews.com/wisata-kuliner/aNrwJRWb-10-toko-buku-terkeren-sedunia">10 Toko Buku Terkeren Sedunia</a></h2>
                    <div class="tag">
                        <a href="http://bola.metrotvnews.com/topic/10240" title="Topic"><i class="fa fa-hashtag"></i>bukuuntukindonesia   </a>&nbsp;&nbsp;&nbsp;
                        <i class="fa fa-clock-o"></i> Jumat, 05 May 2017 08:06 
                    </div>
                    <p>Ada 10 toko buku di dunia yang didesain sangat cantik dan menawan hati.&#8230;</p>
                </div>
                </li>    
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/13/699900/YDc6q5z3ZH.jpg?w=200" width="188" height="124" alt="Mahrez Gagal Selamatkan Leicester dari Kekalahan atas City" />
                <a class="canal" href="http://bola.metrotvnews.com/inggris" title="Inggris">Inggris</a>
            </div>
            <span class="subt">Manchester City vs Leicester City</span>            <h2>
                                <a href="http://bola.metrotvnews.com/inggris/4KZEOAYk-mahrez-gagal-selamatkan-leicester-dari-kekalahan-atas-city" title="Mahrez Gagal Selamatkan Leicester dari Kekalahan atas City">Mahrez Gagal Selamatkan Leicester dari Kekalahan atas City</a>
            </h2>
            <div class="tag">
                <a href="http://bola.metrotvnews.com/topic/554" title="liga inggris"><i class="fa fa-hashtag"></i>liga inggris </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Sabtu, 13 May 2017 20:54            </div>
            <p>Kemenangan 2-1 lawan Leicester ini membuat City menggusur Liverpool.&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/13/699890/eiZNkr3HEy.jpg?w=200" width="188" height="124" alt="Tiga Gol Tercipta, City Ungguli Leicester" />
                <a class="canal" href="http://bola.metrotvnews.com/inggris" title="Inggris">Inggris</a>
            </div>
            <span class="subt">Babak 1: Manchester City vs Leicester City</span>            <h2>
                                <a href="http://bola.metrotvnews.com/inggris/zNAj7n6b-tiga-gol-tercipta-city-ungguli-leicester" title="Tiga Gol Tercipta, City Ungguli Leicester">Tiga Gol Tercipta, City Ungguli Leicester</a>
            </h2>
            <div class="tag">
                <a href="http://bola.metrotvnews.com/topic/554" title="liga inggris"><i class="fa fa-hashtag"></i>liga inggris </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Sabtu, 13 May 2017 19:33            </div>
            <p>Start bagus dilakukan Manchester City ketika menjamu Leicester City, Sabtu 13 Mei.&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/13/699876/UYiAhaKgMP.jpg?w=200" width="188" height="124" alt="MU Sepakat Jalin Transfer dengan James Rodriguez?" />
                <a class="canal" href="http://bola.metrotvnews.com/inggris" title="Inggris">Inggris</a>
            </div>
            <span class="subt">Bursa Transfer Pemain</span>            <h2>
                                <a href="http://bola.metrotvnews.com/inggris/MkMjM4VK-mu-sepakat-jalin-transfer-dengan-james-rodriguez" title="MU Sepakat Jalin Transfer dengan James Rodriguez?">MU Sepakat Jalin Transfer dengan James Rodriguez?</a>
            </h2>
            <div class="tag">
                <a href="http://bola.metrotvnews.com/topic/2953" title="manchester united 2016--2017"><i class="fa fa-hashtag"></i>manchester united 2016--2017 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Sabtu, 13 May 2017 19:11            </div>
            <p>Kubu Manchester United kabarnya sepakat menjalin transfer dengan James Rodriguez.&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/13/699794/SjvgLmsDXT.jpg?w=200" width="188" height="124" alt="Arsenal Kirim Jack Wilshere ke Dubai" />
                <a class="canal" href="http://bola.metrotvnews.com/inggris" title="Inggris">Inggris</a>
            </div>
            <span class="subt">Arsenal 2016--2017</span>            <h2>
                                <a href="http://bola.metrotvnews.com/inggris/5b2j5wrb-arsenal-kirim-jack-wilshere-ke-dubai" title="Arsenal Kirim Jack Wilshere ke Dubai">Arsenal Kirim Jack Wilshere ke Dubai</a>
            </h2>
            <div class="tag">
                <a href="http://bola.metrotvnews.com/topic/554" title="liga inggris"><i class="fa fa-hashtag"></i>liga inggris </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Sabtu, 13 May 2017 15:20            </div>
            <p>Arsenal dikabarkan mengirim gelandang mereka Jack Wilshere ke Dubai.&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/13/699750/A2ZqYXMjg7.jpg?w=200" width="188" height="124" alt="Tanggapan Para Penggawa Chelsea Usai Meraih Gelar Liga Musim Ini" />
                <a class="canal" href="http://bola.metrotvnews.com/inggris" title="Inggris">Inggris</a>
            </div>
            <span class="subt">Chelsea 2016--2017</span>            <h2>
                                <a href="http://bola.metrotvnews.com/inggris/5b2j5orb-tanggapan-para-penggawa-chelsea-usai-meraih-gelar-liga-musim-ini" title="Tanggapan Para Penggawa Chelsea Usai Meraih Gelar Liga Musim Ini">Tanggapan Para Penggawa Chelsea Usai Meraih Gelar Liga Musim Ini</a>
            </h2>
            <div class="tag">
                <a href="http://bola.metrotvnews.com/topic/554" title="liga inggris"><i class="fa fa-hashtag"></i>liga inggris </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Sabtu, 13 May 2017 12:26            </div>
            <p>Chelsea berhasil meraih gelar Liga Primer Inggris musim ini setelah meraih kemenangan tipis 1-0 atas West Bromwich Albion, Sabtu 1&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/13/699696/GCcq7i0bQA.jpg?w=200" width="188" height="124" alt="Chelsea Layak Meraih Gelar Juara" />
                <a class="canal" href="http://bola.metrotvnews.com/inggris" title="Inggris">Inggris</a>
            </div>
            <span class="subt">Chelsea Juara</span>            <h2>
                                <a href="http://bola.metrotvnews.com/inggris/ybDRMrRK-chelsea-layak-meraih-gelar-juara" title="Chelsea Layak Meraih Gelar Juara">Chelsea Layak Meraih Gelar Juara</a>
            </h2>
            <div class="tag">
                <a href="http://bola.metrotvnews.com/topic/2734" title="chelsea 2016--2017"><i class="fa fa-hashtag"></i>chelsea 2016--2017 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Sabtu, 13 May 2017 11:00            </div>
            <p>Manajer West Bromwich Albion, Tony Pulis memuji Chelsea dengan menyebut anak asuh Antonio Conte itu layak meraih gelar juara. Itu &#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/13/699692/IZQF3tGc64.jpg?w=200" width="188" height="124" alt="Ayah Paul Pogba Meninggal Dunia" />
                <a class="canal" href="http://bola.metrotvnews.com/inggris" title="Inggris">Inggris</a>
            </div>
            <span class="subt">Paul Pogba</span>            <h2>
                                <a href="http://bola.metrotvnews.com/inggris/JKRylv7k-ayah-paul-pogba-meninggal-dunia" title="Ayah Paul Pogba Meninggal Dunia">Ayah Paul Pogba Meninggal Dunia</a>
            </h2>
            <div class="tag">
                <a href="http://bola.metrotvnews.com/topic/2953" title="manchester united 2016--2017"><i class="fa fa-hashtag"></i>manchester united 2016--2017 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Sabtu, 13 May 2017 10:00            </div>
            <p>Ayah dari gelandang Manchester United Paul Pogba telah meninggal dunia pada usia 79 tahun dini hari tadi, Sabtu 13 Mei.&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/13/699688/TlFAHmynR7.jpg?w=200" width="188" height="124" alt="Lima Laga Kunci yang Membawa Chelsea Menjadi Juara" />
                <a class="canal" href="http://bola.metrotvnews.com/inggris" title="Inggris">Inggris</a>
            </div>
            <span class="subt">Chelsea Juara</span>            <h2>
                                <a href="http://bola.metrotvnews.com/inggris/4KZEO10k-lima-laga-kunci-yang-membawa-chelsea-menjadi-juara" title="Lima Laga Kunci yang Membawa Chelsea Menjadi Juara">Lima Laga Kunci yang Membawa Chelsea Menjadi Juara</a>
            </h2>
            <div class="tag">
                <a href="http://bola.metrotvnews.com/topic/2734" title="chelsea 2016--2017"><i class="fa fa-hashtag"></i>chelsea 2016--2017 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Sabtu, 13 May 2017 09:03            </div>
            <p>Kemenangan atas West Bromwich Albion (WBA) di The Hawthorns dini hari tadi memastikan Chelsea menjadi kampiun Liga Primer Inggris &#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/13/699685/TiYlhVU6NB.jpg?w=200" width="188" height="124" alt="Lima Faktor Kunci Chelsea dalam Memenangi Liga Primer Inggris" />
                <a class="canal" href="http://bola.metrotvnews.com/inggris" title="Inggris">Inggris</a>
            </div>
            <span class="subt">Chelsea Juara</span>            <h2>
                                <a href="http://bola.metrotvnews.com/inggris/0kpJn5RN-lima-faktor-kunci-chelsea-dalam-memenangi-liga-primer-inggris" title="Lima Faktor Kunci Chelsea dalam Memenangi Liga Primer Inggris">Lima Faktor Kunci Chelsea dalam Memenangi Liga Primer Inggris</a>
            </h2>
            <div class="tag">
                <a href="http://bola.metrotvnews.com/topic/2734" title="chelsea 2016--2017"><i class="fa fa-hashtag"></i>chelsea 2016--2017 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Sabtu, 13 May 2017 08:34            </div>
            <p>Chelsea berhasil meraih gelar Liga Primer Inggris musim 2016--2017. Kepastian itu mereka dapat usai mengalahkan West Bromwich Albi&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/13/699663/Vm4LEq85KI.jpg?w=200" width="188" height="124" alt="Terry Bangga Penggawa Chelsea Selalu Tunjukkan Kebersamaan" />
                <a class="canal" href="http://bola.metrotvnews.com/inggris" title="Inggris">Inggris</a>
            </div>
            <span class="subt">Chelsea Juara</span>            <h2>
                                <a href="http://bola.metrotvnews.com/inggris/GNl6JQPk-terry-bangga-penggawa-chelsea-selalu-tunjukkan-kebersamaan" title="Terry Bangga Penggawa Chelsea Selalu Tunjukkan Kebersamaan">Terry Bangga Penggawa Chelsea Selalu Tunjukkan Kebersamaan</a>
            </h2>
            <div class="tag">
                <a href="http://bola.metrotvnews.com/topic/2734" title="chelsea 2016--2017"><i class="fa fa-hashtag"></i>chelsea 2016--2017 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Sabtu, 13 May 2017 07:23            </div>
            <p>Kapten veteran Chelsea, John Terry memuji semangat tim timnya setelah mereka merebut gelar Liga Primer Inggris dengan kemenangan 1&#8230;</p>
        </li>
        <li>
        <center><a class="bu2" href="http://bola.metrotvnews.com/more/inggris" id="more">More</a></center>
    </li>
    </ul>
</div>
                        <!-- BACA JUGA END -->
                    </div>
					<div class="left">
                        <!-- SPECIAL TOPICS -->
                        <!-- SPECIAL TOPICS -->

            <div class="ti ani cl-effect-4">
                <a href="http://bola.metrotvnews.com/topic/9774">Special <span>Topics</span></a>
            </div>
            
            <div class="style_01a ma1">
            
                <div class="info">
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/11/699116/vFPg5Cjnam.jpg?w=400" alt="Ronaldo: Peluang Final Liga Champions 50-50" />
                    </div>
                    <span class="subt">Liga Champions 2016--2017</span>
                    <h4><a href="http://bola.metrotvnews.com/champions/3NO0E47b-ronaldo-peluang-final-liga-champions-50-50" title="Ronaldo: Peluang Final Liga Champions 50-50">Ronaldo: Peluang Final Liga Champions 50-50</a></h4>
                    <div class="time"><i class="fa fa-clock-o"></i> 2 days Ago</div>
                    <p>Mega bintang Madrid Cristiano Ronaldo sadar timnya tidak akan mudah memenangkan babak final. Ia&#8230;</p>
                </div>
                <div class="sec">BERITA LAINNYA</div>
                <ul class="rel">
                
                    <li><a href="http://bola.metrotvnews.com/champions/lKYMX7jK-zidane-madrid-bukan-favorit-di-final" title="Zidane: Madrid Bukan Favorit di Final">Zidane: Madrid Bukan Favorit di Final</a></li>
                    
                    <li><a href="http://bola.metrotvnews.com/champions/4KZEOeqk-perjalanan-real-madrid-di-liga-champions-2016-2017" title="Perjalanan Real Madrid di Liga Champions 2016 -- 2017">Perjalanan Real Madrid di Liga Champions 2016 -- 2017</a></li>
                    
                    <li><a href="http://bola.metrotvnews.com/champions/zNPdvEEN-ramos-akan-memutus-hubungan-emosional-dengan-higuain" title="Ramos akan Memutus Hubungan Emosional dengan Higuain">Ramos akan Memutus Hubungan Emosional dengan Higuain</a></li>
                    
                </ul>
                        
            </div>
            <!-- SPECIAL TOPICS END -->                        <!-- SPECIAL TOPICS END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('bola_showcase1');
                            </script>	
                        </div>
                        
                        <!-- GALERI -->
                        <!-- GALERI -->
<div class="ti ani cl-effect-4">
    <a href="http://bola.metrotvnews.com/index/photo">Foto <span>Galery</span></a>
</div>
<div id="galeri" class="galeri">
    <div class="control_next"><i class="fa fa-angle-right"></i></div>
    <div class="control_prev"><i class="fa fa-angle-left"></i></div>
    <ul>
            <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/13/699687/1.jpg?w=526" width="526" height="350" alt="Chelsea Juara Liga Inggris 2016/2017" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/05/13/699687/chelsea-juara-liga-inggris-2016-2017" title="Chelsea Juara Liga Inggris 2016/2017">Chelsea Juara Liga Inggris 2016/2017</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/12/699216/1.jpg?w=526" width="526" height="350" alt="Kalah 1-3 dari Lyon, Ajax Tetap Melaju" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/05/12/699216/kalah-1-3-dari-lyon-ajax-tetap-melaju" title="Kalah 1-3 dari Lyon, Ajax Tetap Melaju">Kalah 1-3 dari Lyon, Ajax Tetap Melaju</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/12/699195/2.jpg?w=526" width="526" height="350" alt="MU ke Final Liga Europa" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/05/12/699195/mu-ke-final-liga-europa" title="MU ke Final Liga Europa">MU ke Final Liga Europa</a></h4>
                </div>
            </div>
        </li>
         </ul>
</div>
<!-- GALERI END -->                        <!-- GALERI END -->                        
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('bola_showcase2');
                            </script>	
                        </div>
                        
                        <!-- MOST VIDEO -->
                        <!-- MOST VIDEO -->
<div class="ti ani cl-effect-4">
    <div>Video <span>/</span></div>
    <ul class="video-menu">
        <li class="current"><a href="#video-1">Popular</a></li>
        <li><a href="#video-2">Hot</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- POPULAR -->
    <div id="video-1" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/13/699634/xFotX0ZhMq.jpg?w=110" alt="Aksi Dukung Ahok, Ribuan Warga Labuan Bajo Pawai Keliling Kota" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/GKdgQjmk-aksi-dukung-ahok-ribuan-warga-labuan-bajo-pawai-keliling-kota">Aksi Dukung Ahok, Ribuan Warga Labuan Bajo Pawai Keliling Kota</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/12/699155/Xq6PfTbHih.jpg?w=110" alt="GMNI: Aksi 1.000 Lilin Bukan Hanya Soal Ahok" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/Gbm6JwOk-gmni-aksi-1-000-lilin-bukan-hanya-soal-ahok">GMNI: Aksi 1.000 Lilin Bukan Hanya Soal Ahok</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/13/699633/AoywcZKTXt.jpg?w=110" alt="Warga Semarang Gelar Aksi Mimbar Kebangsaan" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/Wb7Y2XrK-warga-semarang-gelar-aksi-mimbar-kebangsaan">Warga Semarang Gelar Aksi Mimbar Kebangsaan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/13/699622/63TKfnD84R.jpg?w=110" alt="Warga Balikpapan Nyalakan Lilin Dukungan untuk Ahok" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/akW8y9aK-warga-balikpapan-nyalakan-lilin-dukungan-untuk-ahok">Warga Balikpapan Nyalakan Lilin Dukungan untuk Ahok</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/13/699661/dXyIHtsrkf.jpg?w=110" alt="Didin Ditahan Karena Curi Cacing, Kuasa Hukum: Ini Jebakan" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/lKYMXPPK-didin-ditahan-karena-curi-cacing-kuasa-hukum-ini-jebakan">Didin Ditahan Karena Curi Cacing, Kuasa Hukum: Ini Jebakan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://bola.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- HOT -->
    <div id="video-2" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/03/25/676618/lV7RUBH4vw.jpg?w=110" alt="Torehan Bintang Eropa" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/spirit-football/8koXx1dK-torehan-bintang-eropa">Torehan Bintang Eropa</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/03/18/673339/cNeYufy02P.jpg?w=110" alt="Bahaya Teknik Menyundul dalam Sepak Bola" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/spirit-football/eN47yr7K-bahaya-teknik-menyundul-dalam-sepak-bola">Bahaya Teknik Menyundul dalam Sepak Bola</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/03/18/673338/r3lAILhQNv.jpg?w=110" alt="Highlight Liga Champions Eropa" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/spirit-football/ybJyv18N-highlight-liga-champions-eropa">Highlight Liga Champions Eropa</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/03/18/673336/LKXDgqPZQk.jpg?w=110" alt="Michael Essien Jadi Kado Spesial Persib Bandung" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/spirit-football/GNGyYglk-michael-essien-jadi-kado-spesial-persib-bandung">Michael Essien Jadi Kado Spesial Persib Bandung</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/03/11/669935/RGj12ONwek.jpg?w=110" alt="Mengintip Usaha Kuliner Sejumlah Atlet Sepak Bola" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/spirit-football/8N0YnB5b-mengintip-usaha-kuliner-sejumlah-atlet-sepak-bola">Mengintip Usaha Kuliner Sejumlah Atlet Sepak Bola</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://bola.metrotvnews.com/index/hot_video" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST VIDEO END -->                        <!-- MOST VIDEO END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('bola_showcase3');
                            </script>	
                        </div>
                        
						<!-- MOST -->
                        <div class="wfull fl" data-sticky_column>
							<!-- MOST ARTICLE -->
<div class="ti ani cl-effect-4">
    <div>Most <span>/</span></div>
    <ul class="most-menu">
        <li class="current"><a href="#tab-1">Popular</a></li>
        <li><a href="#tab-2">Comment</a></li>
        <li><a href="#tab-3">Shared</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- MOST POPULAR -->
    <div id="tab-1" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/13/699905/16Iksq3ajE.jpg?w=110" alt="Semen Padang Berbagi Poin dengan Persib Bandung" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/indonesia/aNrwVR2b-semen-padang-berbagi-poin-dengan-persib-bandung">Semen Padang Berbagi Poin dengan Persib Bandung</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/13/699892/QV18TihP5e.jpg?w=110" alt="Harga Tiket Final Liga Europa Setara Rp34 juta per Lembar" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/dunia/JKRyl98k-harga-tiket-final-liga-europa-setara-rp34-juta-per-lembar">Harga Tiket Final Liga Europa Setara Rp34 juta per Lembar</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/13/699900/YDc6q5z3ZH.jpg?w=110" alt="Mahrez Gagal Selamatkan Leicester dari Kekalahan atas City" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/inggris/4KZEOAYk-mahrez-gagal-selamatkan-leicester-dari-kekalahan-atas-city">Mahrez Gagal Selamatkan Leicester dari Kekalahan atas City</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/13/699896/szKLbr9xn3.jpg?w=110" alt="Timnas U-16 Menangi Dua Laga Uji Coba, Ini Evaluasi Fakhri Husaini" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/indonesia/ybDRMapK-timnas-u-16-menangi-dua-laga-uji-coba-ini-evaluasi-fakhri-husaini">Timnas U-16 Menangi Dua Laga Uji Coba, Ini Evaluasi Fakhri Husaini</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/14/699965/8bBU1yWNRT.jpg?w=110" alt="Gilas Stoke, Arsenal Buka Peluang Masuk Zona Eropa" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/inggris/VNn6J0XN-gilas-stoke-arsenal-buka-peluang-masuk-zona-eropa">Gilas Stoke, Arsenal Buka Peluang Masuk Zona Eropa</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://bola.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- MOST COMMENT -->
    <div id="tab-2" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/13/699647/UVla7wWiJc.jpg?w=110" alt="Menang Minimalis atas WBA, Chelsea Juara Liga Primer Inggris" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/inggris/VNxQ3wBb-menang-minimalis-atas-wba-chelsea-juara-liga-primer-inggris">Menang Minimalis atas WBA, Chelsea Juara Liga Primer Inggris</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/13/699663/vFnqIGDuT1.jpg?w=110" alt="Terry Bangga Penggawa Chelsea Selalu Tunjukkan Kebersamaan" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/inggris/GNl6JQPk-terry-bangga-penggawa-chelsea-selalu-tunjukkan-kebersamaan">Terry Bangga Penggawa Chelsea Selalu Tunjukkan Kebersamaan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/13/699654/SHXukDnJfv.jpg?w=110" alt="Sabet Gelar Liga Inggris Perdana, Mimpi Jadi Kenyataan bagi David Luiz" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/inggris/ObzWvmdk-sabet-gelar-liga-inggris-perdana-mimpi-jadi-kenyataan-bagi-david-luiz">Sabet Gelar Liga Inggris Perdana, Mimpi Jadi Kenyataan bagi David Luiz</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul> 
        <a title="View More" href="http://bola.metrotvnews.com/index/commented" class="bu fr">View More</a>
    </div>
    <!-- MOST SHARED -->
    <div id="tab-3" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572000/JTcCxIfV8n.jpg?w=110" alt="Unggul Statistik, Roma Belum Mampu Jebol Gawang Udinese" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/italia/4KZX3w0b-unggul-statistik-roma-belum-mampu-jebol-gawang-udinese">Unggul Statistik, Roma Belum Mampu Jebol Gawang Udinese</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572001/6XYiIepqlN.jpg?w=110" alt="Barcelona Sengat Betis di Babak Pertama" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/spanyol/9K5GLenb-barcelona-sengat-betis-di-babak-pertama">Barcelona Sengat Betis di Babak Pertama</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572007/hkXtqM3VEp.jpg?w=110" alt="Roma Pesta Gol ke Gawang Udinese" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/italia/yNL89ByN-roma-pesta-gol-ke-gawang-udinese">Roma Pesta Gol ke Gawang Udinese</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572008/31YUr8PZ54.jpg?w=110" alt="Suarez <i>Hattrick</i>, Barcelona Gilas Real Betis" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/spanyol/ybD1WjRk-suarez-hattrick-barcelona-gilas-real-betis">Suarez <i>Hattrick</i>, Barcelona Gilas Real Betis</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572010/iunh1CmZz0.jpg?w=110" alt="Kalahkan Honduras, Nigeria Bawa Pulang Medali Perunggu" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/dunia/Obz9y5dN-kalahkan-honduras-nigeria-bawa-pulang-medali-perunggu">Kalahkan Honduras, Nigeria Bawa Pulang Medali Perunggu</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://bola.metrotvnews.com/index/shared" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST ARTICLE END -->						</div>
                        <!-- MOST END -->
                                            
                    </div>
                </div>
                <!-- CONTENT END -->
            </div>
        </div>
        <!-- MTVN END -->
        
        <!-- FOOTER -->
        <div class="footer">
    <!-- 1st -->
    <div class="redaksi">
        <div class="frame">
            <div class="wrap">
                <img class="metrotv" src="http://va.metrotvnews.com/bola/2016/default/images/main/logo_metrotv.png" width="147" height="37" />
                <ul>
                    <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                    <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                    <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                    <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                    <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                    <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                </ul>
                <div class="openfooter">
                    <i class="fa fa-angle-double-up "></i>
                </div>
            </div>
        </div>
    </div>
    <!-- 1st END -->
    <!-- SITEMAP -->
    <div class="frame">
        <div class="wrap">
            <div class="sitemap">
                <div class="wfull fl">
                    <div class="ti2">
                        <span>Site Index</span>
                    </div>
                </div>
                <div id="per-slide">
                    <div class="footer-scroll site-a">
                        
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">News</div>
                                        <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/columnist">Columnist</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Ekonomi</div>
                                        <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Bola</div>
                                        <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Olahraga</div>
                                        <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Hiburan</div>
                                        <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Otomotif</div>
                                        <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Internasional</div>
                                        <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                            
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">Teknologi</div>
                                        <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Rona</div>
                                        <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com/">Rona</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jatim</div>
                                        <ul>
                                    
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jabar</div>
                                        <ul>
                                    
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jateng</div>
                                        <ul>
                                    
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Sumatera</div>
                                        <ul>
                                    
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                                                </div>
                </div>
				
				
                <div class="site-b">
                    <ul>
                        <li><a href="http://www.metrotvnews.com/aboutus/" title="About">About</a></li>
                        <li><a href="http://www.metrotvnews.com/contactus/" title="About">Contact Us</a></li>
                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                        <li><a href="http://www.metrotvnews.com/advertisewithus/" title="About">Advertise With Us</a></li>
                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                        <li><a href="http://digital.metrotvnews.com/karir/" title="About">Karir</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- SITEMAP END -->
    <!-- COPYRIGHT -->
    <div class="copyright">
        <div class="frame">
            <div class="wrap">
                <div class="trade">Metrotv &COPY; Copyright 2007 - 2017, metrotvnews.com, All Rights Reserved
								- inggris/ rendering in 1.0827 seconds [54]
                </div>
                <ul class="socmed">
                    <li><a href="https://www.facebook.com/metrotv" title="Facebook"><img src="http://va.metrotvnews.com/bola/2016/default/images/main/ico_facebook.png" alt="Facebook Metrotv" /></a></li>
                    <li><a href="https://twitter.com/metro_tv?lang=id" title="Twitter"><img src="http://va.metrotvnews.com/bola/2016/default/images/main/ico_twitter.png" alt="Twitter Metrotv" /></a></li>
                    <li><a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" title="Youtube"><img src="http://va.metrotvnews.com/bola/2016/default/images/main/ico_youtube.png" alt="Youtube Metrotv" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- COPYRIGHT -->
</div>        <!-- FOOTER END -->
        
        <!-- MENU PUSHER -->
        <div class="mp-pusher" id="mp-pusher">

    <!-- mp-menu -->
    <nav id="mp-menu" class="mp-menu">
        <div class="mp-level">
            <h2 class="icon icon-world">Menu</h2>
            <ul>
                <li class="icon-arrow-left">
                    <a href="#">Metrotvnews</a>
                    <div class="mp-level">
                        <h2>Metrotvnews</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                          
						 						
                            <li class="icon-arrow-left">
                                <a title="News" href="http://news.metrotvnews.com">News</a>
                                <div class="mp-level">
                                    <h2>News</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/columnist">Columnist</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                      
                                        
										<li><a href="http://news.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://news.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://news.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Ekonomi" href="http://ekonomi.metrotvnews.com">Ekonomi</a>
                                <div class="mp-level">
                                    <h2>Ekonomi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                      
                                        
										<li><a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Bola" href="http://bola.metrotvnews.com">Bola</a>
                                <div class="mp-level">
                                    <h2>Bola</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                      
                                        
										<li><a href="http://bola.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://bola.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://bola.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Olahraga" href="http://olahraga.metrotvnews.com">Olahraga</a>
                                <div class="mp-level">
                                    <h2>Olahraga</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                      
                                        
										<li><a href="http://olahraga.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Hiburan" href="http://hiburan.metrotvnews.com">Hiburan</a>
                                <div class="mp-level">
                                    <h2>Hiburan</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                      
                                        
										<li><a href="http://hiburan.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Otomotif" href="http://otomotif.metrotvnews.com">Otomotif</a>
                                <div class="mp-level">
                                    <h2>Otomotif</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                      
                                        
										<li><a href="http://otomotif.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Internasional" href="http://internasional.metrotvnews.com">Internasional</a>
                                <div class="mp-level">
                                    <h2>Internasional</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                      
                                        
										<li><a href="http://internasional.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://internasional.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://internasional.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Teknologi" href="http://teknologi.metrotvnews.com">Teknologi</a>
                                <div class="mp-level">
                                    <h2>Teknologi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                      
                                        
										<li><a href="http://teknologi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Rona" href="http://rona.metrotvnews.com">Rona</a>
                                <div class="mp-level">
                                    <h2>Rona</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://rona.metrotvnews.com/">Rona</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                      
                                        
										<li><a href="http://rona.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://rona.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://rona.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
								
                          
                        </ul>
                    </div>
                </li>
                <li class="icon-arrow-left">
                    <a href="#">Bahasa</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://en.metrotvnews.com/">English</a>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://cn.metrotvnews.com/">Mandarin</a>
                            </li>
                        </ul>
                    </div>
                </li>
            <li class="icon-arrow-left">
                    <a href="#">Daerah</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jatim.metrotvnews.com/">Jatim</a>
                                <div class="mp-level">
                                    <h2>Jatim</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jatim.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jabar.metrotvnews.com/">Jabar</a>
                                <div class="mp-level">
                                    <h2>Jabar</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jabar.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jateng.metrotvnews.com/">Jateng</a>
                                <div class="mp-level">
                                    <h2>Jateng</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jateng.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://sumatera.metrotvnews.com/">Sumatera</a>
                                <div class="mp-level">
                                    <h2>Sumatera</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://sumatera.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><a href="http://telusur.metrotvnews.com/">Telusur</a></li>
                <li><a href="http://video.metrotvnews.com/">Video</a></li>
                <li><a href="http://foto.metrotvnews.com/">Foto</a></li>
                <li><a href="http://www.metrotvnews.com/index/">Index</a></li>
            </ul>

        </div>
    </nav>
    <!-- /mp-menu -->
</div>
    </body>
</html>

        <!-- MENU PUSHER END -->
        <!-- JS -->
       <script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/jquery.jscroll.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/logo.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/mlpushmenu.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/plugins.js?v230316"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/owl.carousel.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/rrssb.min.js"></script>
	
       <script type="text/javascript">
		$(document).ready(function () {
			$('.related').each(function () {							
				nextH3 = $(this).parent().find('img');
				nextH2 = $(this).parent().find('iframe');
                                nextH4 = $(this).parent().find('blockquote');
				
				if (nextH3.length > 0) {
					$(".related").addClass("extra");
				}
				
				if (nextH2.length > 0) {
					$(".related").addClass("extra");
				}
                                
                                if (nextH4.length > 0) {
					$(".related").addClass("extra");
				}
			});
			$.ajax({
                type:"POST",
                data: { content_id: "699965"},
                url: "http://www.metrotvnews.com/hit.php",
                crossDomain: true,
                success: function(data){
                    console.log("ok");
                }
            });
		});
		</script>
    </body>
</html>