<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<html lang="id" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    <head>
        <title>Italia | Pujian Sarri untuk Hamsik</title>
        <meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
<meta property="fb:pages" content="156483584365269" />
<meta property="og:title" content="Pujian Sarri untuk Hamsik" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://bola.metrotvnews.com/italia/GbmJME9k-pujian-sarri-untuk-hamsik" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2017/12/17/803155/eBjI1XZ7ux.jpg?w=650" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:updated_time" content="1513484727" />
<meta property="og:description" content="Pelatih Napoli Maurizio Sarri mengaku Marek Hamsik merupakan pemain hebat untuk timnya. Ia menilai gelandang asal Slovakia tersebut merupakan pemain yang selalu bisa diandalkan ketika turun pada pertandingan." />
<meta property="og:site_name" content="metrotvnews.com" />
<meta property="article:author" content="http://www.metrotvnews.com" />
<meta property="article:publisher" content="http://www.metrotvnews.com" />
<meta itemprop="headline" content="Pujian Sarri untuk Hamsik" />
<meta itemprop="url" content="http://bola.metrotvnews.com/italia/GbmJME9k-pujian-sarri-untuk-hamsik" />
<meta itemprop="thumbnailUrl" content="http://cdn.metrotvnews.com/dynamic/content/2017/12/17/803155/eBjI1XZ7ux.jpg?w=650" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Refresh" content="600"/>
<meta name="theme-color" content="#e22121">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="Pujian Sarri Untuk Hamsik" />
<meta name="keywords" content="Napoli, Pujian Sarri Untuk Hamsik" />
<meta name="author" content="metrotvnews developer" />
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="http://www.metrotvnews.com/amp/GbmJME9k-pujian-sarri-untuk-hamsik">
        <!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
       	<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bola/2016/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bola/2016/default/css/main.css?v280916" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bola/2016/default/css/chrome.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bola/2016/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bola/2016/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bola/2016/default/css/accordion.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bola/2016/default/css/owl.transitions.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bola/2016/default/css/owl.carousel.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bola/2016/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
	   	<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/vendor/modernizr-2.6.2.min.js"></script>
		
 <script type="text/javascript">
	 var OA_zones = {	
	 	
		'bola_gateway_streaming'	: 196,
		'bola_showcase1' 			: 9,
		'bola_showcase2' 			: 10,
		'bola_showcase3' 			: 195,
		'bola_showcase4' 			: 304,
		'bola_leaderboard'			: 33, 
		'bola_billboard'			: 275,	            
		'bola_center1' 				: 11,
		'bola_large_skyscraper'		: 418,
		'bola_topframe' 			: 13,        	            
		'bola_bottomframe'			: 14,
		'euro_leaderboard'			: 197, 
		'euro_showcase1'			: 381, 
		'euro_showcase2'			: 288 
}
</script>
<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=6"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/MTVN_Billboard', [970, 90], 'div-gpt-ad-1466656205205-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/MTVN_Showcase', [300, 250], 'div-gpt-ad-1466672798999-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MetroTVhomepageRight1', [300, 250], 'div-gpt-ad-1473924429532-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/ShowcaseRight1', [300, 250], 'div-gpt-ad-1473924508637-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MTVN_Showcase_4', [300, 250], 'div-gpt-ad-1473924622724-0').addService(googletag.pubads());	
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

			<!-- Start DFP -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/Bola_Billboard', [970, 90], 'div-gpt-ad-1464234620431-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>        
<!-- end DFP -->

    </head>
    <body>
    
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-48888188-2']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->

<!--start GA Mediacom-->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//a.mediacom.id/";
    _paq.push(['setTrackerUrl', u+'_tracker.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'_tracker.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//a.mediacom.id/_tracker.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!--end GA Mediacom-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" alt="" />
</noscript>
<!-- End comScore Tag -->
       <div class="top">
                        <!-- MENU -->
            <div class="menu">
                <div class="frame">
                    <div class="wrap">
						<a title="News Video Portal" href="http://www.metrotvnews.com" class="stg"></a>
                        <a class="logo" id="logo" href="http://www.metrotvnews.com" title="News Video Portal"></a>
                          <ul class="option">
                            <li class="act small" title=".st-1"><a href="http://bola.metrotvnews.com/">Bola</a></li>
                            <li title=".st-1"><a href="http://video.metrotvnews.com/streaming/" >Streaming</a></li>
                            <li class="small" title=".st-2"><a href="http://foto.metrotvnews.com/">Foto</a></li>
                            <li class="small" title=".st-3"><a href="http://video.metrotvnews.com/">video</a></li>
                            <li class="small" title=".st-4"><a href="http://metrotvnews.com/index/">index</a></li>
                        </ul>
						<div class="place">
							<a href="#">Bola</a>
						</div>
                        <a href="#" id="trigger" class="menu-trigger">Burger</a>
                        <a class="mi" href="http://pmlseaepaper.pressmart.com/mediaindonesia/" title="Media Indonesia"><img src="http://va.metrotvnews.com/bola/2016/default/images/main/ico_mi.png" alt="" height="38" /></a>
                        <a href="http://www.metrotvnews.com/brandconnect" class="bc-link"><img src="http://va.metrotvnews.com/bola/2016/default/images/main/bc.png" alt="" /></a>
                        
						<!-- SEARCH -->
                        <div id="morphsearch" class="morphsearch">
                            <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                                <input class="morphsearch-input" type="text" name="q" />
                                <input class="morphsearch-submit" type="submit">
								
                            </form>
                            <div class="morphsearch-content">

                                <div class="dummy-column">
                                    <h2>Most Popular</h2>

									
									    
                    <a class="dummy-media-object" href="http://bola.metrotvnews.com/inggris/zNA7Aq3k-salah-tampil-apik-klopp-puji-tim-pencari-bakat-liverpool">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/17/803102/2ZBF69hCXD.jpg?w=110" height="50" alt="Salah Tampil Apik, Klopp Puji Tim Pencari Bakat Liverpool"/>
                        </div>
                        <h3> Salah Tampil Apik, Klopp Puji Tim Pencari Bakat Liverpool </h3>
                    </a>




                    <a class="dummy-media-object" href="http://bola.metrotvnews.com/italia/GNGMDgdk-dramatis-roma-sukses-bungkam-cagliari">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/17/803080/lCVM5O8DRx.jpg?w=110" height="50" alt="Dramatis, Roma Sukses Bungkam Cagliari"/>
                        </div>
                        <h3> Dramatis, Roma Sukses Bungkam Cagliari </h3>
                    </a>




                    <a class="dummy-media-object" href="http://bola.metrotvnews.com/inggris/Obzv03db-city-cetak-16-kemenangan-beruntun-guardiola-mulai-sesumbar">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/17/803098/cqv0tZhyFk.jpg?w=110" height="50" alt="City Cetak 16 Kemenangan Beruntun, Guardiola Mulai Sesumbar"/>
                        </div>
                        <h3> City Cetak 16 Kemenangan Beruntun, Guardiola Mulai Sesumbar </h3>
                    </a>




                    <a class="dummy-media-object" href="http://bola.metrotvnews.com/spanyol/aNrV0r6N-ronaldo-tegaskan-tekad-pensiun-di-real-madrid">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/17/803093/lF6RX3opSI.jpg?w=110" height="50" alt="Ronaldo Tegaskan Tekad Pensiun di Real Madrid"/>
                        </div>
                        <h3> Ronaldo Tegaskan Tekad Pensiun di Real Madrid </h3>
                    </a>




                    <a class="dummy-media-object" href="http://bola.metrotvnews.com/dunia/Wb72zDrN-cristiano-ronaldo-antar-madrid-juarai-piala-dunia-antarklub">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/17/803077/qHKB7VzYpX.jpg?w=110" height="50" alt="Cristiano Ronaldo Antar Madrid Juarai Piala Dunia Antarklub"/>
                        </div>
                        <h3> Cristiano Ronaldo Antar Madrid Juarai Piala Dunia Antarklub </h3>
                    </a>



				
                                </div>
                                <div class="dummy-column">
                                    <h2>Video</h2>
			   					<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-news/0Kv30jrN-gempa-bumi-7-3-sr-guncang-sukabumi">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/16/802720/zEZy7Vn0jq.jpg?w=110" height="50" alt="Gempa Bumi 7,3 SR Guncang Sukabumi"/>
                        </div>
                        <h3> Gempa Bumi 7,3 SR Guncang Sukabumi </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-news/0k8LmrPk-ini-nama-nama-yang-berpotensi-menjadi-ketua-dpr-pengganti-setnov">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/15/802369/CV6RKazeSZ.jpg?w=110" height="50" alt="Ini Nama-Nama yang Berpotensi Menjadi Ketua DPR Pengganti Setnov"/>
                        </div>
                        <h3> Ini Nama-Nama yang Berpotensi Menjadi Ketua DPR Pengganti Setnov </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-news/nbw302Db-peringatan-dini-tsunami-resmi-berakhir">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/16/802753/NjB74Ezavc.jpg?w=110" height="50" alt="Peringatan Dini Tsunami Resmi Berakhir"/>
                        </div>
                        <h3> Peringatan Dini Tsunami Resmi Berakhir </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-news/zNA7AR8k-cegah-difteri-pemerintah-imbau-orang-dewasa-lakukan-imunisasi-ulang">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/15/802390/zuK2sI9dv6.jpg?w=110" height="50" alt="Cegah Difteri, Pemerintah Imbau Orang Dewasa Lakukan Imunisasi Ulang"/>
                        </div>
                        <h3> Cegah Difteri, Pemerintah Imbau Orang Dewasa Lakukan Imunisasi Ulang </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/editorial-mi-video/8koJMZrb-kpk-yang-berani-jujur-hebat">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/15/802262/IVxUFh0Zb9.jpg?w=110" height="50" alt="KPK yang Berani Jujur Hebat"/>
                        </div>
                        <h3> KPK yang Berani Jujur Hebat </h3>
                    </a>
			                                  
                                </div>
                            </div><!-- /morphsearch-content -->
                            <span class="morphsearch-close"></span>
                        </div>
                        <!-- SEARCH END -->

                        <div class="overlay"></div>
                    </div>
                </div>
            </div>
            <!-- MENU END -->
			<!-- KANAL MENU -->
            <div class="kanalmenu">
                <div class="frame">
                    <div class="wrap">
                        <ul>
							<li><a href="http://news.metrotvnews.com/">News</a></li>
							<li><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
							<li><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
							<li><a href="http://bola.metrotvnews.com/">Bola</a></li>
							<li><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
							<li><a href="http://teknologi.metrotvnews.com/">Teknologi</a></li>
							<li><a href="http://otomotif.metrotvnews.com/">Otomotif</a></li>
							<li><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
							<li><a href="http://rona.metrotvnews.com/">Rona</a></li>
						</ul>
                    </div>
                </div>
            </div>
            <!-- KANAL MENU END -->
            <!-- SUBMENU -->
            <div class="submenu">
                <div class="frame">
                    <div class="wrap">
                       <ul class="st-1">
                            <li ><a href="http://bola.metrotvnews.com/">Home</a></li>
                            <!--li class="st-aff" ><a href="http://bola.metrotvnews.com/aff">AFF</a></li-->
							
							   
						                                	
                                    
                                    <li >
                                        <a href="http://bola.metrotvnews.com/inggris">Inggris</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://bola.metrotvnews.com/spanyol">Spanyol</a>
                                    </li>
                                  
                                	
                                    
                                    <li class='act'>
                                        <a href="http://bola.metrotvnews.com/italia">Italia</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://bola.metrotvnews.com/jerman">Jerman</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://bola.metrotvnews.com/champions">Champions</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://bola.metrotvnews.com/dunia">Dunia</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a>
                                    </li>
                                  
                                    
										
										<li >
                                            <a href="http://bola.metrotvnews.com/index/foto">Foto</a>
                                        </li>
										<li >
                                            <a href="http://bola.metrotvnews.com/index/video">Video</a>
                                        </li>
										<li >
                                            <a href="http://bola.metrotvnews.com/index">Index</a>
                                        </li>
                                
							
								
						
                        </ul>
						<ul class="st-2">
                            <li><a href="http://foto.metrotvnews.com/news/">News</a></li>
                            <li><a href="http://foto.metrotvnews.com/internasional/">Internasional</a></li>
                            <li><a href="http://foto.metrotvnews.com/ekonomi/">Ekonomi</a></li>
                            <li><a href="http://foto.metrotvnews.com/bola/">Bola</a></li>
                            <li><a href="http://foto.metrotvnews.com/hiburan/">Hiburan</a></li>
                            <li><a href="http://foto.metrotvnews.com/olahraga/">Olahraga</a></li>
                            <li><a href="http://foto.metrotvnews.com/otomotif/">Otomotif</a></li>	
                            <li><a href="http://foto.metrotvnews.com/rona/">Rona</a></li>	
                        </ul>
                        <ul class="st-3">
                            <li><a href="http://matanajwa.metrotvnews.com/">Mata Najwa</a></li>
                            <li><a href="http://video.metrotvnews.com/program/67">Kick Andy</a></li>
                            <li><a href="http://video.metrotvnews.com/program/208">I'm Possible</a></li>
                            <li><a href="http://video.metrotvnews.com/program/169">Trending Topic</a></li>
                            <li><a href="http://video.metrotvnews.com/program/209">NSI</a></li>
                            <li><a href="http://video.metrotvnews.com/program/88">Just Alvin</a></li>
                        </ul>
                        <ul class="st-4">
                            <li><a href="http://www.metrotvnews.com/index/headline">Headline</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Most Popular</a></li>
                            <li><a href="http://www.metrotvnews.com/index/commented">Most Commented</a></li>
                            <li><a href="http://www.metrotvnews.com/index/shared">Most Shared</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Popular Video</a></li>
                            <li><a href="http://www.metrotvnews.com/index/hot_video">Hot Video</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- SUBMENU END -->        </div>
        
        <!-- LEADERBOARD -->
        <div class="frame">
            <div class="wrap">
                <div class="leaderboard">					
					
					<script type="text/javascript">
                        OA_show('bola_billboard');
                    </script>
								
				</div>
            </div>
        </div>
        <!-- LEADERBORAD END -->
        <!-- MTVN -->
        <div class="frame">
            <div class="wrap">
                <!-- NOTE -->
                <script type="text/javascript">
    OA_show('bola_gateway_streaming');
</script>                <!-- NOTE END -->      
                          
                <!-- CONTENT -->
                <div class="content bad5d5d5" data-sticky_parent>
                    
                    <div class="right" data-sticky_column>
                        <!-- DETAIL -->
                        <div class="detail">
	
<h4>Napoli 2017--2018 </h4><h1>Pujian Sarri untuk Hamsik </h1><div class="line"><div class="reg"> Patrick Pinaria &nbsp;&nbsp; &bull; &nbsp;&nbsp; 17 Desember 2017 11:14 WIB</div> <a class="tag" href="http://bola.metrotvnews.com/topic/913" title="napoli"><i class="fa fa-hashtag"></i>napoli</a> </div>				<!-- END NORMAL -->
    
    <!-- BREADCRUMBS -->
    <div class="breadcrumbs">
        <a href="http://bola.metrotvnews.com/" title="bola">Bola</a>
        <i class="fa fa-angle-right"></i>
        <a href="http://bola.metrotvnews.com/italia" title="Italia">Italia</a>    
    </div>
    <!-- SOCIAL MEDIA START -->
    <div class="socialmedia1">
        
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Pujian+Sarri+untuk+Hamsik+http%3A%2F%2Fmetrotvn.ws%2FGbmJME9k" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Pelatih+Napoli+Maurizio+Sarri+mengaku+Marek+Hamsik+merupakan+pemain+hebat+untuk+timnya.+Ia+menilai+gelandang+asal+Slovakia+tersebut+merupakan+pemain+yang+selalu+bisa+diandalkan+ketika+turun+pada+pertandingan.&display=popup&link=http%3A%2F%2Fbola.metrotvnews.com%2Fitalia%2FGbmJME9k-pujian-sarri-untuk-hamsik&name=Pujian+Sarri+untuk+Hamsik&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2017%2F12%2F17%2F803155%2FeBjI1XZ7ux.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fbola.metrotvnews.com%2Fitalia%2FGbmJME9k-pujian-sarri-untuk-hamsik" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=Pujian+Sarri+untuk+Hamsik+http%3A%2F%2Fbola.metrotvnews.com%2Fitalia%2FGbmJME9k-pujian-sarri-untuk-hamsik" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/Pujian+Sarri+untuk+Hamsik+http%3A%2F%2Fbola.metrotvnews.com%2Fitalia%2FGbmJME9k-pujian-sarri-untuk-hamsik">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/bola/2016/default/images/main/ic_line.png" height="17" alt="#"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
                </div>
    <!-- SOCIAL MEDIA END -->
    
    <img class="pic" src="http://cdn.metrotvnews.com/dynamic/content/2017/12/17/803155/eBjI1XZ7ux.jpg?w=650" alt="Pujian Sarri untuk Hamsik" />
    <div class="sum">
        Maurizio Sarri (Foto: AFP/Marco Bertorello)    </div>
    <!-- PAGE -->
    <div class="page">                                
        <div class="tru">
            <p>
            <strong>Turin</strong>: Pelatih Napoli Maurizio Sarri mengaku Marek Hamsik merupakan pemain hebat untuk timnya. Ia menilai gelandang asal Slovakia tersebut merupakan pemain yang selalu bisa diandalkan ketika turun pada pertandingan.<br /><br />
Pujian tersebut dilontarkan Sarri usai Hamsik berhasil menyamai rekor gol Diego Maradona saat menghadapi Torino pada pekan ke-17 Liga Serie-A Italia 2017--2018, Minggu 17 Desember. Ketika itu, Hamsik berhasil mencapai golnya yang ke-115 usai mencetak satu gol pada menit ke-30.
 
</p>
    <div class="related">
        <div class="ti3 ani cl-effect-4">
            <a href="http://bola.metrotvnews.com/topic/913">Baca juga</a>
        </div>
        
        <ul>
               
            <li><a href="http://bola.metrotvnews.com/italia/JKRlvm3b-samai-rekor-maradona-begini-respons-hamsik">Samai Rekor Maradona, Begini Respons Hamsik</a></li>
        
               
            <li><a href="http://bola.metrotvnews.com/italia/5b25mqeN-hamsik-siap-bayar-kekecewaan-suporter-napoli">Hamsik Siap Bayar Kekecewaan Suporter Napoli</a></li>
        
               
            <li><a href="http://bola.metrotvnews.com/italia/yKXVjQ4b-allegri-tetap-jagokan-napoli-juara-serie-a">Allegri Tetap Jagokan Napoli Juara Serie A</a></li>
        
        
            <li>
                <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                <a href="http://rona.metrotvnews.com/wisata-kuliner/ob3A4zJK-mengintip-surga-tersembunyi-di-filipina">Mengintip Surga Tersembunyi di Filipina</a>
            </li>	
        </ul>
    </div>
<p>

"Kami berbicara mengenai pemain yang memiliki level luar biasa. Jika seseorang seperti ia memainkan 45 pertandingan dengan level terbaiknya, Anda harus menerimanya dan memercayainya dengan baik," ujar Sarri.<br /><br />
<strong>Baca</strong>: <a href="http://bola.metrotvnews.com/inggris/3NOEOMzk-oezil-jadi-penentu-kemenangan-arsenal-kontra-newcastle-united"><strong>Oezil Jadi Penentu Kemenangan Arsenal kontra Newcastle United</strong></a><br /><br />
"Sebab, ia akan membayar kepercayaan Anda kembali pada akhirnya. Ia sudah memperbaiki performanya dalam beberapa pertandingan terakhir," sambungnya.<br /><br />
Berkat gol Hamsik, Napoli pun berhasil meraih kemenangan atas Torino dengan skor 3-1. Kemenangan tersebut juga berhasil mendongkrak posisi Partenopei ke puncak klasemen.<br /><br />
Kini, Napoli mengoleksi 42 poin dan unggul dua poin dari Inter Milan yang turun ke posisi kedua setelah dikalahkan Udinese dengan skor 1-3 beberapa jam sebelumnya. (Soccerway)<br /><br />
<br />
<strong>Video</strong>: <strong>200 Atlet Ikuti Kejurnas Judo 2017</strong><br /><br />
&nbsp;<iframe allowfullscreen="" class="embedv" height="315" src="http://www.metrotvnews.com/embed/9K5RD2nN" width="560"></iframe><br /><br />            <br/>(PAT)            
            </p>
        </div>
        
        <!-- SOCIAL MEDIA START -->
        <div class="socialmedia2">
            
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Pujian+Sarri+untuk+Hamsik+http%3A%2F%2Fmetrotvn.ws%2FGbmJME9k" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fbola.metrotvnews.com%2Fitalia%2FGbmJME9k-pujian-sarri-untuk-hamsik" class="popup">
                    <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fbola.metrotvnews.com%2Fitalia%2FGbmJME9k-pujian-sarri-untuk-hamsik" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fbola.metrotvnews.com%2Fitalia%2FGbmJME9k-pujian-sarri-untuk-hamsik&amp;title=Pujian+Sarri+untuk+Hamsik&amp;summary=Pelatih+Napoli+Maurizio+Sarri+mengaku+Marek+Hamsik+merupakan+pemain+hebat+untuk+timnya.+Ia+menilai+gelandang+asal+Slovakia+tersebut+merupakan+pemain+yang+selalu+bisa+diandalkan+ketika+turun+pada+pertandingan." class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
            </ul>
                                                
        </div>
        <!-- SOCIAL MEDIA END -->
    	
        <!-- RELATED -->
        
		
        <div class="wfull fl rl">
                 
                 </div>
       
        <!-- RELATED END -->
    
        <!-- FACEBOOK COMMENT START -->
        <div class="fb-comment">
              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://bola.metrotvnews.com/italia/GbmJME9k-pujian-sarri-untuk-hamsik" data-width="528" data-numposts="5" data-colorscheme="light"></div>        </div>
        <!-- FACEBOOK COMMENT END -->
        
    </div>
</div>                        <!-- DETAIL END -->
                        <!-- BACA JUGA -->
                        <div class="ti ani cl-effect-4">
    <a href="http://bola.metrotvnews.com/more/italia" >Baca <span>Juga</span></a>
</div>
<div class="style_03">
    <ul id="scroll">
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/11/27/793600/tGLAyaPRi1.jpg?w=188" width="188" height="124" alt="Napoli Kecewa Meski Mampu Kalahkan Udinese" />
                <a class="canal" href="http://bola.metrotvnews.com/italia" title="Italia">Italia</a>
            </div>
            <span class="subt">Udinese vs Napoli</span>            <h2>
                                <a href="http://bola.metrotvnews.com/italia/4KZORWqN-napoli-kecewa-meski-mampu-kalahkan-udinese" title="Napoli Kecewa Meski Mampu Kalahkan Udinese">Napoli Kecewa Meski Mampu Kalahkan Udinese</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 27 Nov 2017 05:30            </div>
            <p>Napoli&nbsp;tak puas dengan kemenangan 1-0 yang mereka raih.&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/11/26/793577/Tt7jO9BySw.jpg?w=188" width="188" height="124" alt="Kalahkan Udinese, Napoli kembali ke Puncak Klasemen Serie A" />
                <a class="canal" href="http://bola.metrotvnews.com/italia" title="Italia">Italia</a>
            </div>
            <span class="subt">Review Udinese vs Napoli</span>            <h2>
                                <a href="http://bola.metrotvnews.com/italia/Wb7205nN-kalahkan-udinese-napoli-kembali-ke-puncak-klasemen-serie-a" title="Kalahkan Udinese, Napoli kembali ke Puncak Klasemen Serie A">Kalahkan Udinese, Napoli kembali ke Puncak Klasemen Serie A</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Minggu, 26 Nov 2017 23:30            </div>
            <p>Jorginho menerbangkan Napoli kembali ke puncak klasemen Serie A Liga Italia berkat gol tunggalnya ke gawang tuan rumah Udinese di &#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/11/21/791187/3vyTrNxk5Q.jpg?w=188" width="188" height="124" alt="Pelatih Napoli Sejajarkan Insigne dengan Messi, Neymar dan Ronaldo" />
                <a class="canal" href="http://bola.metrotvnews.com/champions" title="Champions">Champions</a>
            </div>
            <span class="subt">Jelang Napoli vs Shakhtar Donetsk</span>            <h2>
                                <a href="http://bola.metrotvnews.com/champions/RkjjzA9k-pelatih-napoli-sejajarkan-insigne-dengan-messi-neymar-dan-ronaldo" title="Pelatih Napoli Sejajarkan Insigne dengan Messi, Neymar dan Ronaldo">Pelatih Napoli Sejajarkan Insigne dengan Messi, Neymar dan Ronaldo</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 21 Nov 2017 16:04            </div>
            <p>Napoli dijadwalkan bentrok kontra Donetsk untuk memainkan matchday kelima Liga Champions 2017--2018. Laga tersebut akan berlangsun&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/11/21/791172/epmOELPhkw.jpg?w=188" width="188" height="124" alt="Napoli akan Lakukan Segalanya untuk Menjaga Asa" />
                <a class="canal" href="http://bola.metrotvnews.com/italia" title="Italia">Italia</a>
            </div>
            <span class="subt">Jelang Napoli vs Shakhtar Donetsk</span>            <h2>
                                <a href="http://bola.metrotvnews.com/italia/Dkq3Vw6N-napoli-akan-lakukan-segalanya-untuk-menjaga-asa" title="Napoli akan Lakukan Segalanya untuk Menjaga Asa">Napoli akan Lakukan Segalanya untuk Menjaga Asa</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 21 Nov 2017 15:55            </div>
            <p>Napoli berselisih enam poin dengan Donetsk yang berada di urutan dua klasemen sementara. Sekalipun mampu menang atas Donetsk, Napo&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/11/19/790015/UHIkbC6OBq.jpg?w=188" width="188" height="124" alt="AC Milan Telan Kekalahan atas Napoli" />
                <a class="canal" href="http://bola.metrotvnews.com/italia" title="Italia">Italia</a>
            </div>
            <span class="subt">Review Napoli vs AC Milan</span>            <h2>
                                <a href="http://bola.metrotvnews.com/italia/wkBn7oek-ac-milan-telan-kekalahan-atas-napoli" title="AC Milan Telan Kekalahan atas Napoli">AC Milan Telan Kekalahan atas Napoli</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Minggu, 19 Nov 2017 07:31            </div>
            <p>Awan mendung masih menaungi AC Milan hingga giornata 13 Serie A Italia musim 2017--2018. Bertanding di San Paolo menghadapi tuan r&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/11/18/789678/FZE8pxrOjH.jpg?w=188" width="188" height="124" alt="Prediksi Napoli vs AC Milan: Rekor Buruk Menghantui <i>Rossoneri</i>" />
                <a class="canal" href="http://bola.metrotvnews.com/italia" title="Italia">Italia</a>
            </div>
            <span class="subt">Serie A Giornata 13</span>            <h2>
                                <a href="http://bola.metrotvnews.com/italia/GKdQwLWN-prediksi-napoli-vs-ac-milan-rekor-buruk-menghantui-rossoneri" title="Prediksi Napoli vs AC Milan: Rekor Buruk Menghantui <i>Rossoneri</i>">Prediksi Napoli vs AC Milan: Rekor Buruk Menghantui <i>Rossoneri</i></a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Sabtu, 18 Nov 2017 09:15            </div>
            <p>Milan kalah empat kali dari Napoli dalam lima pertemuan terakhir.&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/11/09/785364/41dKwGcyRA.jpg?w=188" width="188" height="124" alt="Manchester City Pasti Bisa Dikalahkan" />
                <a class="canal" href="http://bola.metrotvnews.com/italia" title="Italia">Italia</a>
            </div>
            <span class="subt">Manchster City 2017--2018</span>            <h2>
                                <a href="http://bola.metrotvnews.com/italia/0Kv33QGN-manchester-city-pasti-bisa-dikalahkan" title="Manchester City Pasti Bisa Dikalahkan">Manchester City Pasti Bisa Dikalahkan</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 09 Nov 2017 09:04            </div>
            <p>Striker Napoli, Dries Mertens menegaskan bahwa Manchester City bukan tim yang tidak tersentuh. Mereka masih bisa dikalahkan.&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/11/05/783527/KxsdRBN8lq.JPG?w=188" width="188" height="124" alt="Napoli Tertahan di Markas Chievo" />
                <a class="canal" href="http://bola.metrotvnews.com/italia" title="Italia">Italia</a>
            </div>
            <span class="subt">Chievo vs Napoli</span>            <h2>
                                <a href="http://bola.metrotvnews.com/italia/Rb1ZOxYk-napoli-tertahan-di-markas-chievo" title="Napoli Tertahan di Markas Chievo">Napoli Tertahan di Markas Chievo</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Minggu, 05 Nov 2017 23:53            </div>
            <p>Napoli harus puas memetik satu angka di markas Chievo Verona pada giornata ke-12 Liga Serie-A Italia 2017--2018, Minggu 5 November&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/11/02/781973/nOabjWgh35.jpg?w=188" width="188" height="124" alt="Terselip Pujian Guardiola untuk Napoli" />
                <a class="canal" href="http://bola.metrotvnews.com/champions" title="Champions">Champions</a>
            </div>
            <span class="subt">Napoli vs Manchester City</span>            <h2>
                                <a href="http://bola.metrotvnews.com/champions/dN6rdVpN-terselip-pujian-guardiola-untuk-napoli" title="Terselip Pujian Guardiola untuk Napoli">Terselip Pujian Guardiola untuk Napoli</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 02 Nov 2017 10:31            </div>
            <p>Pelatih City Josep &quot;Pep&quot; Guardiola menyambut sangat gembira melihat kemenangan timnya. Ia pun merasa bangga karena bisa &#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/10/29/780322/32HwbgcqJA.jpg?w=188" width="188" height="124" alt="Bungkam Sassuolo, Napoli Pertahankan Status <i>Capolista</i>" />
                <a class="canal" href="http://bola.metrotvnews.com/italia" title="Italia">Italia</a>
            </div>
            <span class="subt">Napoli vs Sassuolo</span>            <h2>
                                <a href="http://bola.metrotvnews.com/italia/akWyw0BN-bungkam-sassuolo-napoli-pertahankan-status-capolista" title="Bungkam Sassuolo, Napoli Pertahankan Status <i>Capolista</i>">Bungkam Sassuolo, Napoli Pertahankan Status <i>Capolista</i></a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Minggu, 29 Oct 2017 23:09            </div>
            <p>Napoli sukses mengalahkan Sassuolo dengan skor 2-0 pada pekan ke-11 Liga Serie-A Italia, Minggu 29 Oktober. Kemenangan ini membuat&#8230;</p>
        </li>
    
    <li>
        <div class="bc">
            <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
            <!--a title="Brand Connect" href="http://www.metrotvnews.com/brandconnect"><img alt="Brand Connect" src="http://va.metrotvnews.com/bola/2016/default/images/native/brandconnect.png"></a-->
        </div>
    
                <div class="grid1">
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/11/800122/URcQ2ZlehE.jpg?w=316" width="316" height="210" alt="Tips Belanja Online Aman saat Harbolnas 2017" />
                        <div class="share">
                            <a class="canal" href="http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017" title="">Mikro</a>
                            <label class="label"><i class="fa fa-share-alt"></i></label>
							<div class="social">
                                    <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Tips Belanja Online Aman saat Harbolnas 2017 http://metrotvn.ws/akWyPVBN', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                </div>
                        </div>
                    </div>
                    
                    <h2><a href="http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017" title="http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017">Tips Belanja Online Aman saat Harbolnas 2017</a></h2>
                    <div class="tag">
                        <a href="http://bola.metrotvnews.com/topic/4766" title="Topic"><i class="fa fa-hashtag"></i>bukalapak   </a>&nbsp;&nbsp;&nbsp;
                        <i class="fa fa-clock-o"></i> Senin, 11 Dec 2017 10:00 
                    </div>
                    <p>Harbolnas 2017 akan berlangsung pada 11 hingga 15 Desember.&#8230;</p>
                </div>
                
                <div class="grid1">
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/12/800612/XnQiG5pUdl.jpg?w=316" width="316" height="210" alt="5 Kejutan Bukalapak di Harbolnas 2017" />
                        <div class="share">
                            <a class="canal" href="http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017" title="">Mikro</a>
                            <label class="label"><i class="fa fa-share-alt"></i></label>
							<div class="social">
                                    <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', '5 Kejutan Bukalapak di Harbolnas 2017 http://metrotvn.ws/ZkeQLyAk', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                </div>
                        </div>
                    </div>
                    
                    <h2><a href="http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017" title="http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017">5 Kejutan Bukalapak di Harbolnas 2017</a></h2>
                    <div class="tag">
                        <a href="http://bola.metrotvnews.com/topic/4766" title="Topic"><i class="fa fa-hashtag"></i>bukalapak   </a>&nbsp;&nbsp;&nbsp;
                        <i class="fa fa-clock-o"></i> Selasa, 12 Dec 2017 08:55 
                    </div>
                    <p>Bukalapak salah satu toko online yang berpartisipasi di Harbolnas 2017.&#8230;</p>
                </div>
                </li>    
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/17/803148/H0GBYECo9R.jpg?w=200" width="188" height="124" alt="Samai Rekor Maradona, Begini Respons Hamsik" />
                <a class="canal" href="http://bola.metrotvnews.com/italia" title="Italia">Italia</a>
            </div>
            <span class="subt">Napoli 2017--2018</span>            <h2>
                                <a href="http://bola.metrotvnews.com/italia/JKRlvm3b-samai-rekor-maradona-begini-respons-hamsik" title="Samai Rekor Maradona, Begini Respons Hamsik">Samai Rekor Maradona, Begini Respons Hamsik</a>
            </h2>
            <div class="tag">
                <a href="http://bola.metrotvnews.com/topic/913" title="napoli"><i class="fa fa-hashtag"></i>napoli </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Minggu, 17 Dec 2017 10:52            </div>
            <p>Marek Hamsik puas melihat keberhasilannya menyamai gol Diego Maradona. Ia justru puas melihat gol tersebut, mengingat ia memiliki &#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/17/803129/Q3MSiHRbch.jpg?w=200" width="188" height="124" alt="Hamsik Sudah Sejajar dengan Maradona" />
                <a class="canal" href="http://bola.metrotvnews.com/italia" title="Italia">Italia</a>
            </div>
            <span class="subt">Torino vs Napoli</span>            <h2>
                                <a href="http://bola.metrotvnews.com/italia/dN6rwYqN-hamsik-sudah-sejajar-dengan-maradona" title="Hamsik Sudah Sejajar dengan Maradona">Hamsik Sudah Sejajar dengan Maradona</a>
            </h2>
            <div class="tag">
                <a href="http://bola.metrotvnews.com/topic/341" title="liga italia"><i class="fa fa-hashtag"></i>liga italia </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Minggu, 17 Dec 2017 09:47            </div>
            <p>Gelandang Napoli Marek Hamsik kini telah sejajar dengan legenda Argentina Diego Maradona. Itu bisa terjadi setelah gelandang Slova&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/17/803086/xpsNuD7Uw9.jpg?w=200" width="188" height="124" alt="Perkasa di Markas Torino, Napoli Naik ke Puncak Klasemen" />
                <a class="canal" href="http://bola.metrotvnews.com/italia" title="Italia">Italia</a>
            </div>
            <span class="subt">Torino vs Napoli</span>            <h2>
                                <a href="http://bola.metrotvnews.com/italia/yKXVE20b-perkasa-di-markas-torino-napoli-naik-ke-puncak-klasemen" title="Perkasa di Markas Torino, Napoli Naik ke Puncak Klasemen">Perkasa di Markas Torino, Napoli Naik ke Puncak Klasemen</a>
            </h2>
            <div class="tag">
                <a href="http://bola.metrotvnews.com/topic/341" title="liga italia"><i class="fa fa-hashtag"></i>liga italia </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Minggu, 17 Dec 2017 07:27            </div>
            <p>Napoli tampil perkasa di markas Torino pada pekan ke-17 Liga Serie-A Italia, Minggu 17 Desember. Pada laga yang digelar di Stadion&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/17/803080/lCVM5O8DRx.jpg?w=200" width="188" height="124" alt="Dramatis, Roma Sukses Bungkam Cagliari" />
                <a class="canal" href="http://bola.metrotvnews.com/italia" title="Italia">Italia</a>
            </div>
            <span class="subt">Roma vs Cagliari</span>            <h2>
                                <a href="http://bola.metrotvnews.com/italia/GNGMDgdk-dramatis-roma-sukses-bungkam-cagliari" title="Dramatis, Roma Sukses Bungkam Cagliari">Dramatis, Roma Sukses Bungkam Cagliari</a>
            </h2>
            <div class="tag">
                <a href="http://bola.metrotvnews.com/topic/341" title="liga italia"><i class="fa fa-hashtag"></i>liga italia </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Minggu, 17 Dec 2017 06:58            </div>
            <p>AS Roma berhasil meraih kemenangan tipis atas Cagliari pada pekan ke -17 Liga Italia Serie-A, Minggu 17 Desember dini hari WIB. Ke&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/17/803061/mMkWHG9AiI.jpg?w=200" width="188" height="124" alt="Udinese Curi Tiga Poin dari Markas Inter Milan" />
                <a class="canal" href="http://bola.metrotvnews.com/italia" title="Italia">Italia</a>
            </div>
            <span class="subt">Serie A Italia 2017--2018</span>            <h2>
                                <a href="http://bola.metrotvnews.com/italia/lKYXvLPk-udinese-curi-tiga-poin-dari-markas-inter-milan" title="Udinese Curi Tiga Poin dari Markas Inter Milan">Udinese Curi Tiga Poin dari Markas Inter Milan</a>
            </h2>
            <div class="tag">
                <a href="http://bola.metrotvnews.com/topic/1004" title="inter milan"><i class="fa fa-hashtag"></i>inter milan </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Sabtu, 16 Dec 2017 22:53            </div>
            <p>Namun, Udinese yang merupakan tim papan tengah mampu tampil lebih efektif. Para pemainnya tampil lebih baik saat melakukan penyele&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/15/802702/BkSL1pJuQc.jpg?w=200" width="188" height="124" alt="Sang Istri Tak Rela Icardi ke Madrid" />
                <a class="canal" href="http://bola.metrotvnews.com/italia" title="Italia">Italia</a>
            </div>
            <span class="subt">Inter Milan</span>            <h2>
                                <a href="http://bola.metrotvnews.com/italia/zNA7AWwk-sang-istri-tak-rela-icardi-ke-madrid" title="Sang Istri Tak Rela Icardi ke Madrid">Sang Istri Tak Rela Icardi ke Madrid</a>
            </h2>
            <div class="tag">
                <a href="http://bola.metrotvnews.com/topic/341" title="liga italia"><i class="fa fa-hashtag"></i>liga italia </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Jumat, 15 Dec 2017 23:59            </div>
            <p>Icardi di bursa transfer kian menjadi buruan beberapa klub. Hal itu tak lepas dengan permainan ciamiknya bersama Nerazzurri.&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/15/802464/YvOraxeiqk.jpg?w=200" width="188" height="124" alt="Dapat Pertanyaan dari Anak Kecil, Bonucci Sampai Berkeringat" />
                <a class="canal" href="http://bola.metrotvnews.com/italia" title="Italia">Italia</a>
            </div>
            <span class="subt">AC Milan 2017--2018</span>            <h2>
                                <a href="http://bola.metrotvnews.com/italia/0Kv30ZwN-dapat-pertanyaan-dari-anak-kecil-bonucci-sampai-berkeringat" title="Dapat Pertanyaan dari Anak Kecil, Bonucci Sampai Berkeringat">Dapat Pertanyaan dari Anak Kecil, Bonucci Sampai Berkeringat</a>
            </h2>
            <div class="tag">
                <a href="http://bola.metrotvnews.com/topic/81" title="ac milan"><i class="fa fa-hashtag"></i>ac milan </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Jumat, 15 Dec 2017 14:44            </div>
            <p>Leonardo Bonucci mengaku tidak pernah berpikir panjang untuk bergabung dengan AC Milan pada bursa transfer musim panas 2017. Menur&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/15/802386/sSDc4aryfw.jpg?w=200" width="188" height="124" alt="Donnarumma Bantah Ingin Angkat Kaki dari Milan" />
                <a class="canal" href="http://bola.metrotvnews.com/italia" title="Italia">Italia</a>
            </div>
            <span class="subt">AC Milan 2017--2018</span>            <h2>
                                <a href="http://bola.metrotvnews.com/italia/yKXVELXb-donnarumma-bantah-ingin-angkat-kaki-dari-milan" title="Donnarumma Bantah Ingin Angkat Kaki dari Milan">Donnarumma Bantah Ingin Angkat Kaki dari Milan</a>
            </h2>
            <div class="tag">
                <a href="http://bola.metrotvnews.com/topic/81" title="ac milan"><i class="fa fa-hashtag"></i>ac milan </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Jumat, 15 Dec 2017 12:08            </div>
            <p>Gianluigi Donnarumma, mengklaim bahwa dia tidak tertekan dengan desakan suporter. Dia juga mengaku fokus untuk pertandingan I Diav&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/15/802366/iPfuMQGNC2.jpg?w=200" width="188" height="124" alt="Soal Donnarumma, Raiola "Serang Balik" Direktur Olahraga Milan" />
                <a class="canal" href="http://bola.metrotvnews.com/italia" title="Italia">Italia</a>
            </div>
            <span class="subt">AC Milan 2017--2018</span>            <h2>
                                <a href="http://bola.metrotvnews.com/italia/akWyX1BN-soal-donnarumma-raiola-serang-balik-direktur-olahraga-milan" title="Soal Donnarumma, Raiola "Serang Balik" Direktur Olahraga Milan">Soal Donnarumma, Raiola "Serang Balik" Direktur Olahraga Milan</a>
            </h2>
            <div class="tag">
                <a href="http://bola.metrotvnews.com/topic/81" title="ac milan"><i class="fa fa-hashtag"></i>ac milan </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Jumat, 15 Dec 2017 11:39            </div>
            <p>Mendengar komentar Mirabelli, Raiola pun kesal. Bahkan, ia balik menuding Mirabelli sebagai biang keladi permasalahan yang dialami&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/15/802331/HoMY3xd1gR.jpg?w=200" width="188" height="124" alt="Diejek Fan Milan, Donnarumma Curhat di Media Sosial" />
                <a class="canal" href="http://bola.metrotvnews.com/italia" title="Italia">Italia</a>
            </div>
            <span class="subt">AC Milan 2017--2018</span>            <h2>
                                <a href="http://bola.metrotvnews.com/italia/zNPvYY7k-diejek-fan-milan-donnarumma-curhat-di-media-sosial" title="Diejek Fan Milan, Donnarumma Curhat di Media Sosial">Diejek Fan Milan, Donnarumma Curhat di Media Sosial</a>
            </h2>
            <div class="tag">
                <a href="http://bola.metrotvnews.com/topic/81" title="ac milan"><i class="fa fa-hashtag"></i>ac milan </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Jumat, 15 Dec 2017 10:25            </div>
            <p>Perlakuan buruk didapat Gianluigi Donnarumma usai membawa AC Milan meraih kemenangan atas Hellas Verona dengan skor 3-0 pada babak&#8230;</p>
        </li>
        <li>
        <center><a class="bu2" href="http://bola.metrotvnews.com/more/italia" id="more">More</a></center>
    </li>
    </ul>
</div>
                        <!-- BACA JUGA END -->
                    </div>
					<div class="left">
                        <!-- SPECIAL TOPICS -->
                        <!-- SPECIAL TOPICS -->

            <div class="ti ani cl-effect-4">
                <a href="http://bola.metrotvnews.com/topic/10490">Special <span>Topics</span></a>
            </div>
            
            <div class="style_01a ma1">
            
                <div class="info">
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/16/802910/Z2GU89szar.jpg?w=400" alt="Pique Berharap Jumpa City di Liga Champions" />
                    </div>
                    <span class="subt">Liga Champions 2017--2018</span>
                    <h4><a href="http://bola.metrotvnews.com/champions/Obzv0y1b-pique-berharap-jumpa-city-di-liga-champions" title="Pique Berharap Jumpa City di Liga Champions">Pique Berharap Jumpa City di Liga Champions</a></h4>
                    <div class="time"><i class="fa fa-clock-o"></i> 20 hours Ago</div>
                    <p>Bek Barcelona Gerard Pique berharap timnya bisa bertemu Manchester City di Liga Champions musim&#8230;</p>
                </div>
                <div class="sec">BERITA LAINNYA</div>
                <ul class="rel">
                
                    <li><a href="http://bola.metrotvnews.com/champions/8Kyv003N-jika-bobol-gawang-juventus-llorente-enggan-merayakannya" title="Jika Bobol Gawang Juventus, Llorente Enggan Merayakannya">Jika Bobol Gawang Juventus, Llorente Enggan Merayakannya</a></li>
                    
                    <li><a href="http://bola.metrotvnews.com/champions/lKYXvVxk-hadapi-barcelona-chelsea-harus-tampil-120" title="Hadapi Barcelona, Chelsea Harus Tampil 120%">Hadapi Barcelona, Chelsea Harus Tampil 120%</a></li>
                    
                    <li><a href="http://bola.metrotvnews.com/champions/8N08a45N-jumpa-barcelona-hargreaves-kasihan-dengan-fan-chelsea" title="Jumpa Barcelona, Hargreaves Kasihan dengan Fan Chelsea">Jumpa Barcelona, Hargreaves Kasihan dengan Fan Chelsea</a></li>
                    
                </ul>
                        
            </div>
            <!-- SPECIAL TOPICS END -->                        <!-- SPECIAL TOPICS END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('bola_showcase1');
                            </script>	
                        </div>
                        
                        <!-- GALERI -->
                        <!-- GALERI -->
<div class="ti ani cl-effect-4">
    <a href="http://bola.metrotvnews.com/index/photo">Foto <span>Galery</span></a>
</div>
<div id="galeri" class="galeri">
    <div class="control_next"><i class="fa fa-angle-right"></i></div>
    <div class="control_prev"><i class="fa fa-angle-left"></i></div>
    <ul>
            <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/17/803138/8.jpg?w=526" width="526" height="350" alt="City Tekuk Spurs 4-1" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/12/17/803138/city-tekuk-spurs-4-1" title="City Tekuk Spurs 4-1">City Tekuk Spurs 4-1</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/17/803107/1.jpg?w=526" width="526" height="350" alt="Madrid Juara Piala Dunia Antarklub 2017" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/12/17/803107/madrid-juara-piala-dunia-antarklub-2017" title="Madrid Juara Piala Dunia Antarklub 2017">Madrid Juara Piala Dunia Antarklub 2017</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/14/801955/5.jpg?w=526" width="526" height="350" alt="Nick Van Der Velden Perpanjang Kontrak di Bali United" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/12/14/801955/nick-van-der-velden-perpanjang-kontrak-di-bali-united" title="Nick Van Der Velden Perpanjang Kontrak di Bali United">Nick Van Der Velden Perpanjang Kontrak di Bali United</a></h4>
                </div>
            </div>
        </li>
         </ul>
</div>
<!-- GALERI END -->                        <!-- GALERI END -->                        
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('bola_showcase2');
                            </script>	
                        </div>
                        
                        <!-- MOST VIDEO -->
                        <!-- MOST VIDEO -->
<div class="ti ani cl-effect-4">
    <div>Video <span>/</span></div>
    <ul class="video-menu">
        <li class="current"><a href="#video-1">Popular</a></li>
        <li><a href="#video-2">Hot</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- POPULAR -->
    <div id="video-1" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/16/802720/zEZy7Vn0jq.jpg?w=110" alt="Gempa Bumi 7,3 SR Guncang Sukabumi" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/0Kv30jrN-gempa-bumi-7-3-sr-guncang-sukabumi">Gempa Bumi 7,3 SR Guncang Sukabumi</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/15/802369/CV6RKazeSZ.jpg?w=110" alt="Ini Nama-Nama yang Berpotensi Menjadi Ketua DPR Pengganti Setnov" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/0k8LmrPk-ini-nama-nama-yang-berpotensi-menjadi-ketua-dpr-pengganti-setnov">Ini Nama-Nama yang Berpotensi Menjadi Ketua DPR Pengganti Setnov</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/16/802753/NjB74Ezavc.jpg?w=110" alt="Peringatan Dini Tsunami Resmi Berakhir" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/nbw302Db-peringatan-dini-tsunami-resmi-berakhir">Peringatan Dini Tsunami Resmi Berakhir</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/15/802390/zuK2sI9dv6.jpg?w=110" alt="Cegah Difteri, Pemerintah Imbau Orang Dewasa Lakukan Imunisasi Ulang" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/zNA7AR8k-cegah-difteri-pemerintah-imbau-orang-dewasa-lakukan-imunisasi-ulang">Cegah Difteri, Pemerintah Imbau Orang Dewasa Lakukan Imunisasi Ulang</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/15/802262/IVxUFh0Zb9.jpg?w=110" alt="KPK yang Berani Jujur Hebat" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/editorial-mi-video/8koJMZrb-kpk-yang-berani-jujur-hebat">KPK yang Berani Jujur Hebat</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://bola.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- HOT -->
    <div id="video-2" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/08/27/749735/phux4mzQfX.jpg?w=110" alt="Gejolak Barcelona" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/spirit-football/8N0e5MOb-gejolak-barcelona">Gejolak Barcelona</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/08/20/746259/F86Mpjaihz.jpg?w=110" alt="Nuansa Kincir Angin di Bali United" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/spirit-football/wkBAOrBb-nuansa-kincir-angin-di-bali-united">Nuansa Kincir Angin di Bali United</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/08/20/746258/eEqAtj4Zyi.jpg?w=110" alt="Catatan Garuda Muda" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/spirit-football/gNQlPZvK-catatan-garuda-muda">Catatan Garuda Muda</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/08/13/743178/Jreq24yKfz.jpg?w=110" alt="Kesuksesan Real Madrid Pertahankan Gelar Juara Piala Super Eropa" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/spirit-football/GKdga0Ek-kesuksesan-real-madrid-pertahankan-gelar-juara-piala-super-eropa">Kesuksesan Real Madrid Pertahankan Gelar Juara Piala Super Eropa</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/08/13/743175/adUkjbLun0.jpg?w=110" alt="Sepak Bola dan Usaha" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/spirit-football/zNPdxBON-sepak-bola-dan-usaha">Sepak Bola dan Usaha</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://bola.metrotvnews.com/index/hot_video" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST VIDEO END -->                        <!-- MOST VIDEO END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('bola_showcase3');
                            </script>	
                        </div>
                        
						<!-- MOST -->
                        <div class="wfull fl" data-sticky_column>
							<!-- MOST ARTICLE -->
<div class="ti ani cl-effect-4">
    <div>Most <span>/</span></div>
    <ul class="most-menu">
        <li class="current"><a href="#tab-1">Popular</a></li>
        <li><a href="#tab-2">Comment</a></li>
        <li><a href="#tab-3">Shared</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- MOST POPULAR -->
    <div id="tab-1" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/17/803102/2ZBF69hCXD.jpg?w=110" alt="Salah Tampil Apik, Klopp Puji Tim Pencari Bakat Liverpool" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/inggris/zNA7Aq3k-salah-tampil-apik-klopp-puji-tim-pencari-bakat-liverpool">Salah Tampil Apik, Klopp Puji Tim Pencari Bakat Liverpool</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/17/803080/lCVM5O8DRx.jpg?w=110" alt="Dramatis, Roma Sukses Bungkam Cagliari" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/italia/GNGMDgdk-dramatis-roma-sukses-bungkam-cagliari">Dramatis, Roma Sukses Bungkam Cagliari</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/17/803098/cqv0tZhyFk.jpg?w=110" alt="City Cetak 16 Kemenangan Beruntun, Guardiola Mulai Sesumbar" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/inggris/Obzv03db-city-cetak-16-kemenangan-beruntun-guardiola-mulai-sesumbar">City Cetak 16 Kemenangan Beruntun, Guardiola Mulai Sesumbar</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/17/803093/lF6RX3opSI.jpg?w=110" alt="Ronaldo Tegaskan Tekad Pensiun di Real Madrid" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/spanyol/aNrV0r6N-ronaldo-tegaskan-tekad-pensiun-di-real-madrid">Ronaldo Tegaskan Tekad Pensiun di Real Madrid</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/17/803077/qHKB7VzYpX.jpg?w=110" alt="Cristiano Ronaldo Antar Madrid Juarai Piala Dunia Antarklub" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/dunia/Wb72zDrN-cristiano-ronaldo-antar-madrid-juarai-piala-dunia-antarklub">Cristiano Ronaldo Antar Madrid Juarai Piala Dunia Antarklub</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://bola.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- MOST COMMENT -->
    <div id="tab-2" class="most-content">
        <ul class="ma20">
                    </ul> 
        <a title="View More" href="http://bola.metrotvnews.com/index/commented" class="bu fr">View More</a>
    </div>
    <!-- MOST SHARED -->
    <div id="tab-3" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572000/JTcCxIfV8n.jpg?w=110" alt="Unggul Statistik, Roma Belum Mampu Jebol Gawang Udinese" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/italia/4KZX3w0b-unggul-statistik-roma-belum-mampu-jebol-gawang-udinese">Unggul Statistik, Roma Belum Mampu Jebol Gawang Udinese</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572001/6XYiIepqlN.jpg?w=110" alt="Barcelona Sengat Betis di Babak Pertama" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/spanyol/9K5GLenb-barcelona-sengat-betis-di-babak-pertama">Barcelona Sengat Betis di Babak Pertama</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572007/hkXtqM3VEp.jpg?w=110" alt="Roma Pesta Gol ke Gawang Udinese" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/italia/yNL89ByN-roma-pesta-gol-ke-gawang-udinese">Roma Pesta Gol ke Gawang Udinese</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572008/31YUr8PZ54.jpg?w=110" alt="Suarez <i>Hattrick</i>, Barcelona Gilas Real Betis" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/spanyol/ybD1WjRk-suarez-hattrick-barcelona-gilas-real-betis">Suarez <i>Hattrick</i>, Barcelona Gilas Real Betis</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572010/iunh1CmZz0.jpg?w=110" alt="Kalahkan Honduras, Nigeria Bawa Pulang Medali Perunggu" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/dunia/Obz9y5dN-kalahkan-honduras-nigeria-bawa-pulang-medali-perunggu">Kalahkan Honduras, Nigeria Bawa Pulang Medali Perunggu</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://bola.metrotvnews.com/index/shared" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST ARTICLE END -->						</div>
                        <!-- MOST END -->
                                            
                    </div>
                </div>
                <!-- CONTENT END -->
            </div>
        </div>
        <!-- MTVN END -->
        
        <!-- FOOTER -->
        <div class="footer">
    <!-- 1st -->
    <div class="redaksi">
        <div class="frame">
            <div class="wrap">
                <img class="metrotv" src="http://va.metrotvnews.com/bola/2016/default/images/main/logo_metrotv.png" alt="metrotv" width="147" height="37" />
                <ul>
                    <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                    <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                    <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                    <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                    <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                    <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                </ul>
                <div class="openfooter">
                    <i class="fa fa-angle-double-up "></i>
                </div>
            </div>
        </div>
    </div>
    <!-- 1st END -->
    <!-- SITEMAP -->
    <div class="frame">
        <div class="wrap">
            <div class="sitemap">
                <div class="wfull fl">
                    <div class="ti2">
                        <span>Site Index</span>
                    </div>
                </div>
                <div id="per-slide">
                    <div class="footer-scroll site-a">
                        
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">News</div>
                                        <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/columnist">Columnist</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Ekonomi</div>
                                        <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Bola</div>
                                        <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Olahraga</div>
                                        <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Hiburan</div>
                                        <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Otomotif</div>
                                        <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Internasional</div>
                                        <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                            
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">Teknologi</div>
                                        <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Rona</div>
                                        <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jatim</div>
                                        <ul>
                                    
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jabar</div>
                                        <ul>
                                    
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jateng</div>
                                        <ul>
                                    
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Sumatera</div>
                                        <ul>
                                    
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                                                </div>
                </div>
				
				
                <div class="site-b">
                    <ul>
                        <li><a href="http://www.metrotvnews.com/aboutus/" title="About">About</a></li>
                        <li><a href="http://www.metrotvnews.com/contactus/" title="About">Contact Us</a></li>
                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                        <li><a href="http://www.metrotvnews.com/advertisewithus/" title="About">Advertise With Us</a></li>
                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                        <li><a href="http://digital.metrotvnews.com/karir/" title="About">Karir</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- SITEMAP END -->
    <!-- COPYRIGHT -->
    <div class="copyright">
        <div class="frame">
            <div class="wrap">
                <div class="trade">Metrotv &COPY; Copyright 2007 - 2017, metrotvnews.com, All Rights Reserved
								- italia/ rendering in 0.3319 seconds [54]
                </div>
                <ul class="socmed">
                    <li><a href="https://www.facebook.com/metrotv" title="Facebook"><img src="http://va.metrotvnews.com/bola/2016/default/images/main/ico_facebook.png" alt="Facebook Metrotv" /></a></li>
                    <li><a href="https://twitter.com/metro_tv?lang=id" title="Twitter"><img src="http://va.metrotvnews.com/bola/2016/default/images/main/ico_twitter.png" alt="Twitter Metrotv" /></a></li>
                    <li><a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" title="Youtube"><img src="http://va.metrotvnews.com/bola/2016/default/images/main/ico_youtube.png" alt="Youtube Metrotv" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- COPYRIGHT -->
</div>        <!-- FOOTER END -->
        
        <!-- MENU PUSHER -->
        <div class="mp-pusher" id="mp-pusher">

    <!-- mp-menu -->
    <nav id="mp-menu" class="mp-menu">
        <div class="mp-level">
            <h2 class="icon icon-world">Menu</h2>
            <ul>
                <li class="icon-arrow-left">
                    <a href="#">Metrotvnews</a>
                    <div class="mp-level">
                        <h2>Metrotvnews</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                          
						 						
                            <li class="icon-arrow-left">
                                <a title="News" href="http://news.metrotvnews.com">News</a>
                                <div class="mp-level">
                                    <h2>News</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/columnist">Columnist</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                      
                                        
										<li><a href="http://news.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://news.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://news.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Ekonomi" href="http://ekonomi.metrotvnews.com">Ekonomi</a>
                                <div class="mp-level">
                                    <h2>Ekonomi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                      
                                        
										<li><a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Bola" href="http://bola.metrotvnews.com">Bola</a>
                                <div class="mp-level">
                                    <h2>Bola</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                      
                                        
										<li><a href="http://bola.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://bola.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://bola.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Olahraga" href="http://olahraga.metrotvnews.com">Olahraga</a>
                                <div class="mp-level">
                                    <h2>Olahraga</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                      
                                        
										<li><a href="http://olahraga.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Hiburan" href="http://hiburan.metrotvnews.com">Hiburan</a>
                                <div class="mp-level">
                                    <h2>Hiburan</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                      
                                        
										<li><a href="http://hiburan.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Otomotif" href="http://otomotif.metrotvnews.com">Otomotif</a>
                                <div class="mp-level">
                                    <h2>Otomotif</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                      
                                        
										<li><a href="http://otomotif.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Internasional" href="http://internasional.metrotvnews.com">Internasional</a>
                                <div class="mp-level">
                                    <h2>Internasional</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                      
                                        
										<li><a href="http://internasional.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://internasional.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://internasional.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Teknologi" href="http://teknologi.metrotvnews.com">Teknologi</a>
                                <div class="mp-level">
                                    <h2>Teknologi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                      
                                        
										<li><a href="http://teknologi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Rona" href="http://rona.metrotvnews.com">Rona</a>
                                <div class="mp-level">
                                    <h2>Rona</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                      
                                        
										<li><a href="http://rona.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://rona.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://rona.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
								
                          
                        </ul>
                    </div>
                </li>
                <li class="icon-arrow-left">
                    <a href="#">Bahasa</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://en.metrotvnews.com/">English</a>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://cn.metrotvnews.com/">Mandarin</a>
                            </li>
                        </ul>
                    </div>
                </li>
            <li class="icon-arrow-left">
                    <a href="#">Daerah</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jatim.metrotvnews.com/">Jatim</a>
                                <div class="mp-level">
                                    <h2>Jatim</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jatim.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jabar.metrotvnews.com/">Jabar</a>
                                <div class="mp-level">
                                    <h2>Jabar</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jabar.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jateng.metrotvnews.com/">Jateng</a>
                                <div class="mp-level">
                                    <h2>Jateng</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jateng.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://sumatera.metrotvnews.com/">Sumatera</a>
                                <div class="mp-level">
                                    <h2>Sumatera</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://sumatera.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><a href="http://telusur.metrotvnews.com/">Telusur</a></li>
                <li><a href="http://video.metrotvnews.com/">Video</a></li>
                <li><a href="http://foto.metrotvnews.com/">Foto</a></li>
                <li><a href="http://www.metrotvnews.com/index/">Index</a></li>
            </ul>

        </div>
    </nav>
    <!-- /mp-menu -->
</div>
        <!-- MENU PUSHER END -->
        <!-- JS -->
       <script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/jquery.jscroll.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/logo.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/mlpushmenu.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/plugins.js?v230316"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/owl.carousel.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/rrssb.min.js"></script>
	
       <script type="text/javascript">
		$(document).ready(function () {
			$('.related').each(function () {							
				nextH3 = $(this).parent().find('img');
				nextH2 = $(this).parent().find('iframe');
                                nextH4 = $(this).parent().find('blockquote');
				
				if (nextH3.length > 0) {
					$(".related").addClass("extra");
				}
				
				if (nextH2.length > 0) {
					$(".related").addClass("extra");
				}
                                
                                if (nextH4.length > 0) {
					$(".related").addClass("extra");
				}
			});
			// $.ajax({
   //              type:"POST",
   //              data: { content_id: "803155"},
   //              url: "http://www.metrotvnews.com/hit.php",
   //              crossDomain: true,
   //              success: function(data){
   //                  console.log("ok");
   //              }
   //          });
		});
		</script>
    </body>
</html>