<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<html lang="id" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    <head>
        <title>News (PD) | Prancis tak Gentar Jumpa Argentina</title>
        <meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
<meta property="fb:pages" content="156483584365269" />
<meta property="og:title" content="Prancis tak Gentar Jumpa Argentina" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://bola.metrotvnews.com/news-pd/8N0VXW5k-prancis-tak-gentar-jumpa-argentina" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2018/06/28/894335/WRyKC3FJOo.jpg?w=650" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:updated_time" content="1530197447" />
<meta property="og:description" content="Gelandang Prancis N&#39;Golo Kante menegaskan timnya tak gentar berjumpa Argentina di babak 16-besar Piala Dunia 2018." />
<meta property="og:site_name" content="metrotvnews.com" />
<meta property="article:author" content="http://www.metrotvnews.com" />
<meta property="article:publisher" content="http://www.metrotvnews.com" />
<meta itemprop="headline" content="Prancis tak Gentar Jumpa Argentina" />
<meta itemprop="url" content="http://bola.metrotvnews.com/news-pd/8N0VXW5k-prancis-tak-gentar-jumpa-argentina" />
<meta itemprop="thumbnailUrl" content="http://cdn.metrotvnews.com/dynamic/content/2018/06/28/894335/WRyKC3FJOo.jpg?w=650" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Refresh" content="600"/>
<meta name="theme-color" content="#e22121">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="Prancis Tak Gentar Jumpa Argentina" />
<meta name="keywords" content="Piala Dunia 2018, Prancis Tak Gentar Jumpa Argentina" />
<meta name="author" content="metrotvnews developer" />
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="http://www.metrotvnews.com/amp/8N0VXW5k-prancis-tak-gentar-jumpa-argentina">
        <!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
       	<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bola/2016/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bola/2016/default/css/main.css?v280916" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bola/2016/default/css/chrome.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bola/2016/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bola/2016/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bola/2016/default/css/accordion.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bola/2016/default/css/owl.transitions.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bola/2016/default/css/owl.carousel.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bola/2016/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
	   	<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/vendor/modernizr-2.6.2.min.js"></script>
		
 <script type="text/javascript">
	 var OA_zones = {	
	 	
		'bola_gateway_streaming'	: 196,
		'bola_showcase1' 			: 9,
		'bola_showcase2' 			: 10,
		'bola_showcase3' 			: 195,
		'bola_showcase4' 			: 304,
		'bola_leaderboard'			: 33, 
		'bola_billboard'			: 275,	            
		'bola_center1' 				: 11,
		'bola_large_skyscraper'		: 418,
		'bola_topframe' 			: 13,        	            
    'bola_bottomframe'      : 14,
    'bola_signature'      : 322,
		'euro_leaderboard'			: 197, 
		'euro_showcase1'			: 381, 
		'euro_showcase2'			: 288 
}
</script>
<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=6"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/MTVN_Billboard', [970, 90], 'div-gpt-ad-1466656205205-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/MTVN_Showcase', [300, 250], 'div-gpt-ad-1466672798999-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MetroTVhomepageRight1', [300, 250], 'div-gpt-ad-1473924429532-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/ShowcaseRight1', [300, 250], 'div-gpt-ad-1473924508637-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MTVN_Showcase_4', [300, 250], 'div-gpt-ad-1473924622724-0').addService(googletag.pubads());	
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

			<!-- Start DFP -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/Bola_Billboard', [970, 90], 'div-gpt-ad-1464234620431-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>        
<!-- end DFP -->

    </head>
    <body>
    
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-48888188-2']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->

<!--start GA Mediacom-->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//a.mediacom.id/";
    _paq.push(['setTrackerUrl', u+'_tracker.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'_tracker.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//a.mediacom.id/_tracker.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!--end GA Mediacom-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" alt="" />
</noscript>
<!-- End comScore Tag -->
       <div class="top">
                        <!-- MENU -->
            <div class="menu">
                <div class="frame">
                    <div class="wrap">
						<a title="News Video Portal" href="http://www.metrotvnews.com" class="stg"></a>
                        <a class="logo" id="logo" href="http://www.metrotvnews.com" title="News Video Portal"></a>
                          <ul class="option">
                            <li class="act small" title=".st-1"><a href="http://bola.metrotvnews.com/">Bola</a></li>
                            <li title=".st-1"><a href="http://video.metrotvnews.com/streaming/" >Streaming</a></li>
                            <li class="small" title=".st-2"><a href="http://foto.metrotvnews.com/">Foto</a></li>
                            <li class="small" title=".st-3"><a href="http://video.metrotvnews.com/">video</a></li>
                            <li class="small" title=".st-4"><a href="http://metrotvnews.com/index/">index</a></li>
                        </ul>
						<div class="place">
							<a href="#">Bola</a>
						</div>
                        <a href="#" id="trigger" class="menu-trigger">Burger</a>
                        <a class="mi" href="http://pmlseaepaper.pressmart.com/mediaindonesia/" title="Media Indonesia"><img src="http://va.metrotvnews.com/bola/2016/default/images/main/ico_mi.png" alt="" height="38" /></a>
                        <a href="http://www.metrotvnews.com/brandconnect" class="bc-link"><img src="http://va.metrotvnews.com/bola/2016/default/images/main/bc.png" alt="" /></a>
                        
						<!-- SEARCH -->
                        <div id="morphsearch" class="morphsearch">
                            <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                                <input class="morphsearch-input" type="text" name="q" />
                                <input class="morphsearch-submit" type="submit">
								
                            </form>
                            <div class="morphsearch-content">

                                <div class="dummy-column">
                                    <h2>Most Popular</h2>

									
									    
                    <a class="dummy-media-object" href="http://bola.metrotvnews.com/news-pd/MkMn5WwK-pita-merah-keberuntungan-lionel-messi">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/28/894032/9knqLPh7iB.jpg?w=110" height="50" alt="Pita Merah Keberuntungan Lionel Messi"/>
                        </div>
                        <h3> Pita Merah Keberuntungan Lionel Messi </h3>
                    </a>




                    <a class="dummy-media-object" href="http://bola.metrotvnews.com/news-pd/8kor1EDb-dfb-jerman-tidak-bermain-seperti-juara-dunia">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/28/894162/aUx3mPcfTY.jpg?w=110" height="50" alt="DFB: Jerman Tidak Bermain seperti Juara Dunia"/>
                        </div>
                        <h3> DFB: Jerman Tidak Bermain seperti Juara Dunia </h3>
                    </a>




                    <a class="dummy-media-object" href="http://bola.metrotvnews.com/news-pd/yNLdZx2N-loew-pasang-badan-untuk-oezil">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/28/894107/4U8Y0yQuR5.jpg?w=110" height="50" alt="Loew Pasang Badan untuk Oezil"/>
                        </div>
                        <h3> Loew Pasang Badan untuk Oezil </h3>
                    </a>




                    <a class="dummy-media-object" href="http://bola.metrotvnews.com/news-pd/0kp2q97N-campur-aduk-perasaan-son-heung-min">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/28/894041/jgRq7CNrWB.jpg?w=110" height="50" alt="Campur Aduk Perasaan Son Heung-Min"/>
                        </div>
                        <h3> Campur Aduk Perasaan Son Heung-Min </h3>
                    </a>




                    <a class="dummy-media-object" href="http://bola.metrotvnews.com/news-pd/Gbmj02xk-usai-jerman-tersingkir-bagaimana-nasib-joachim-loew">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/28/894211/u9MFAy4UVc.jpg?w=110" height="50" alt="Usai Jerman Tersingkir, Bagaimana Nasib Joachim Loew?"/>
                        </div>
                        <h3> Usai Jerman Tersingkir, Bagaimana Nasib Joachim Loew? </h3>
                    </a>



				
                                </div>
                                <div class="dummy-column">
                                    <h2>Video</h2>
			   					<a class="dummy-media-object" href="http://video.metrotvnews.com/special-event/yNLdZ2gN-hasil-quick-count-viktor-laiskodat-unggul-di-pilgub-ntt">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/06/27/893707/mpSes5x0FT.jpg?w=110" height="50" alt="Hasil <i>Quick Count</i>: Viktor Laiskodat Unggul di Pilgub NTT"/>
                        </div>
                        <h3> Hasil <i>Quick Count</i>: Viktor Laiskodat Unggul di Pilgub NTT </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/special-event/JKRn2zyK-perhitungan-suara-pilwali-makassar-telah-dimulai">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/06/27/893648/9clKINTmRM.jpg?w=110" height="50" alt="Perhitungan Suara Pilwali Makassar Telah Dimulai"/>
                        </div>
                        <h3> Perhitungan Suara Pilwali Makassar Telah Dimulai </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/special-event/0k8Zd39N-nurdin-halid-di-real-count-tim-pemenangan-kita-unggul-jauh">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/06/27/893725/QUm7R41oAE.jpg?w=110" height="50" alt="Nurdin Halid: Di <i>Real Count</i> Tim Pemenangan Kita Unggul Jauh"/>
                        </div>
                        <h3> Nurdin Halid: Di <i>Real Count</i> Tim Pemenangan Kita Unggul Jauh </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/special-event/PNge120k-viktor-laiskodat-tunggu-hasil-perhitungan-kpu">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/06/27/893724/RiXlOTdaDt.jpg?w=110" height="50" alt="Viktor Laiskodat Tunggu Hasil Perhitungan KPU"/>
                        </div>
                        <h3> Viktor Laiskodat Tunggu Hasil Perhitungan KPU </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/special-event/VNnR7vvN-djarot-yakin-menang-di-pilgub-sumut">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/06/27/893621/Ic9l5YeiVf.jpg?w=110" height="50" alt="Djarot Yakin Menang di Pilgub Sumut"/>
                        </div>
                        <h3> Djarot Yakin Menang di Pilgub Sumut </h3>
                    </a>
			                                  
                                </div>
                            </div><!-- /morphsearch-content -->
                            <span class="morphsearch-close"></span>
                        </div>
                        <!-- SEARCH END -->

                        <div class="overlay"></div>
                    </div>
                </div>
            </div>
            <!-- MENU END -->
			<!-- KANAL MENU -->
            <div class="kanalmenu">
                <div class="frame">
                    <div class="wrap">
                        <ul>
							<li><a href="http://news.metrotvnews.com/">News</a></li>
							<li><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
							<li><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
							<li><a href="http://bola.metrotvnews.com/">Bola</a></li>
							<li><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
							<li><a href="http://teknologi.metrotvnews.com/">Teknologi</a></li>
							<li><a href="http://otomotif.metrotvnews.com/">Otomotif</a></li>
							<li><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
							<li><a href="http://rona.metrotvnews.com/">Rona</a></li>
						</ul>
                    </div>
                </div>
            </div>
            <!-- KANAL MENU END -->
            <!-- SUBMENU -->
            <div class="submenu">
                <div class="frame">
                    <div class="wrap">
                       <ul class="st-1">
                            <li ><a href="http://bola.metrotvnews.com/">Home</a></li>
                            <!--li class="st-aff" ><a href="http://bola.metrotvnews.com/aff">AFF</a></li-->
							
							   
						                                	
                                    
                                    <li >
                                        <a href="http://bola.metrotvnews.com/news-pd">News</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://bola.metrotvnews.com/freekick">Free Kick </a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://bola.metrotvnews.com/inggris">Inggris</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://bola.metrotvnews.com/spanyol">Spanyol</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://bola.metrotvnews.com/italia">Italia</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://bola.metrotvnews.com/jerman">Jerman</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://bola.metrotvnews.com/champions">Champions</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://bola.metrotvnews.com/dunia">Dunia</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a>
                                    </li>
                                  
                                    
										
										<li >
                                            <a href="http://bola.metrotvnews.com/index/foto">Foto</a>
                                        </li>
										<li >
                                            <a href="http://bola.metrotvnews.com/index/video">Video</a>
                                        </li>
										<li >
                                            <a href="http://bola.metrotvnews.com/index">Index</a>
                                        </li>
                                
							
								
						
                        </ul>
						<ul class="st-2">
                            <li><a href="http://foto.metrotvnews.com/news/">News</a></li>
                            <li><a href="http://foto.metrotvnews.com/internasional/">Internasional</a></li>
                            <li><a href="http://foto.metrotvnews.com/ekonomi/">Ekonomi</a></li>
                            <li><a href="http://foto.metrotvnews.com/bola/">Bola</a></li>
                            <li><a href="http://foto.metrotvnews.com/hiburan/">Hiburan</a></li>
                            <li><a href="http://foto.metrotvnews.com/olahraga/">Olahraga</a></li>
                            <li><a href="http://foto.metrotvnews.com/otomotif/">Otomotif</a></li>	
                            <li><a href="http://foto.metrotvnews.com/rona/">Rona</a></li>	
                        </ul>
                        <ul class="st-3">
                            <li><a href="http://matanajwa.metrotvnews.com/">Mata Najwa</a></li>
                            <li><a href="http://video.metrotvnews.com/program/67">Kick Andy</a></li>
                            <li><a href="http://video.metrotvnews.com/program/208">I'm Possible</a></li>
                            <li><a href="http://video.metrotvnews.com/program/169">Trending Topic</a></li>
                            <li><a href="http://video.metrotvnews.com/program/209">NSI</a></li>
                            <li><a href="http://video.metrotvnews.com/program/88">Just Alvin</a></li>
                        </ul>
                        <ul class="st-4">
                            <li><a href="http://www.metrotvnews.com/index/headline">Headline</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Most Popular</a></li>
                            <li><a href="http://www.metrotvnews.com/index/commented">Most Commented</a></li>
                            <li><a href="http://www.metrotvnews.com/index/shared">Most Shared</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Popular Video</a></li>
                            <li><a href="http://www.metrotvnews.com/index/hot_video">Hot Video</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- SUBMENU END -->        </div>
        
        <!-- LEADERBOARD -->
        <div class="frame">
            <div class="wrap">
                <div class="leaderboard">					
					
					<script type="text/javascript">
                        OA_show('bola_billboard');
                    </script>
								
				</div>
            </div>
        </div>
        <!-- LEADERBORAD END -->
        <!-- MTVN -->
        <div class="frame">
            <div class="wrap">
                <!-- NOTE -->
                <script type="text/javascript">
    OA_show('bola_gateway_streaming');
</script>                <!-- NOTE END -->      
                          
                <!-- CONTENT -->
                <div class="content bad5d5d5" data-sticky_parent>
                    
                    <div class="right" data-sticky_column>
                        <!-- DETAIL -->
                        <div class="detail">
	
<h4>Piala Dunia 2018 </h4><h1>Prancis tak Gentar Jumpa Argentina </h1><div class="line"><div class="reg"> Rendy Renuki H &nbsp;&nbsp; &bull; &nbsp;&nbsp; 28 Juni 2018 20:06 WIB</div> <a class="tag" href="http://bola.metrotvnews.com/topic/6069" title="piala dunia 2018"><i class="fa fa-hashtag"></i>piala dunia 2018</a> </div>				<!-- END NORMAL -->
    
    <!-- BREADCRUMBS -->
    <div class="breadcrumbs">
        <a href="http://bola.metrotvnews.com/" title="bola">Bola</a>
        <i class="fa fa-angle-right"></i>
        <a href="http://bola.metrotvnews.com/news-pd" title="News (PD)">News (PD)</a>    
    </div>
    <!-- SOCIAL MEDIA START -->
    <div class="socialmedia1">
        
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Prancis+tak+Gentar+Jumpa+Argentina+http%3A%2F%2Fmetrotvn.ws%2F8N0VXW5k" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Gelandang+Prancis+N%26%2339%3BGolo+Kante+menegaskan+timnya+tak+gentar+berjumpa+Argentina+di+babak+16-besar+Piala+Dunia+2018.&display=popup&link=http%3A%2F%2Fbola.metrotvnews.com%2Fnews-pd%2F8N0VXW5k-prancis-tak-gentar-jumpa-argentina&name=Prancis+tak+Gentar+Jumpa+Argentina&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2018%2F06%2F28%2F894335%2FWRyKC3FJOo.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fbola.metrotvnews.com%2Fnews-pd%2F8N0VXW5k-prancis-tak-gentar-jumpa-argentina" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=Prancis+tak+Gentar+Jumpa+Argentina+http%3A%2F%2Fbola.metrotvnews.com%2Fnews-pd%2F8N0VXW5k-prancis-tak-gentar-jumpa-argentina" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/Prancis+tak+Gentar+Jumpa+Argentina+http%3A%2F%2Fbola.metrotvnews.com%2Fnews-pd%2F8N0VXW5k-prancis-tak-gentar-jumpa-argentina">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/bola/2016/default/images/main/ic_line.png" height="17" alt="#"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
                </div>
    <!-- SOCIAL MEDIA END -->
    
    <img class="pic" src="http://cdn.metrotvnews.com/dynamic/content/2018/06/28/894335/WRyKC3FJOo.jpg?w=650" alt="Prancis tak Gentar Jumpa Argentina" />
    <div class="sum">
        N'Golo Kante ( AFP PHOTO / FRANCK FIFE)    </div>
    <!-- PAGE -->
    <div class="page">                                
        <div class="tru">
            <p>
            <strong>Jakarta</strong>: Gelandang Prancis N&#39;Golo Kante menegaskan timnya tak gentar berjumpa Argentina di babak 16-besar Piala Dunia 2018. Ia tidak merasakan adanya tekanan sama sekali jelang laga yang digelar Sabtu 30 Juni nanti.<br /><br />
Menurutnya kedua tim memiliki peluang yang sama untuk lolos ke perempat final. Gelandang Chelsea itu pun yakin kompisisi skuat Les Blues saat ini bisa memberikan tekanan kepada Albiceleste.
 
</p>
    <div class="related">
        <div class="ti3 ani cl-effect-4">
            <a href="http://bola.metrotvnews.com/topic/6069">Baca juga</a>
        </div>
        
        <ul>
               
            <li><a href="http://bola.metrotvnews.com/sudut/3NOnxVzK-hitler-pun-tak-berdaya-di-rusia">'Hitler' pun tak Berdaya di Rusia</a></li>
        
               
            <li><a href="http://bola.metrotvnews.com/news-pd/gNQnrQ5b-apa-yang-terjadi-jika-inggris-vs-belgia-imbang">Apa yang Terjadi, Jika Inggris vs Belgia Imbang?</a></li>
        
               
            <li><a href="http://bola.metrotvnews.com/news-pd/5b2VygMb-nanti-malam-belgia-tidak-incar-kemenangan-lawan-inggris">Nanti Malam, Belgia Tidak Incar Kemenangan Lawan Inggris</a></li>
        
        
            <li>
                <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                <a href="http://rona.metrotvnews.com/keluarga/0Kv3nR1N-jangan-anggap-sepele-ayah-berperan-penting-dalam-keberhasilan-menyusui">Jangan Anggap Sepele, Ayah Berperan Penting dalam Keberhasilan Menyusui</a>
            </li>	
        </ul>
    </div>
<p>

"Kami tidak merasakan banyak tekanan jelang laga. Kami semua tahu bahwa sebelum turnamen ini, kami sadar kami memiliki skuat yang bagus dan ingin memberikan yang terbaik," tutur Kante melansir<em> Evening Standard</em>.

<blockquote>
<p><a href="http://bola.metrotvnews.com/news-pd/dN6EylQK-jerman-lanjutkan-kutukan-juara-bertahan-piala-dunia"><em>Klik:&nbsp;Jerman Lanjutkan Kutukan Juara Bertahan Piala Dunia</em></a></p>
</blockquote>
<br />
Pemain 27 tahun itu juga tak terlalu mengkhawatirkan kebangkitan Argentina di fase grup. Ia menilai pencapaian Prancis dari tiga pertandingan fase grup jauh lebih baik ketimbang tim Tango.<br /><br />
Prancis memang melaju ke babak 16-besar menyandang status pemuncak klasemen Grup C. Tim Ayam Jantan mengantongi tujuh poin, hasil dari dua kemenangan dan satu kali imbang.<br /><br />
Sementara, Argentina harus memastikan nasib lolos ke 16-besar hingga pertandingan terakhir kontra Nigeria. Lionel Messi cs lolos dari Grup D berstatus runner-up meraih empat poin, masing-masing satu kali menang, satu imbang, dan satu kali kalah.<br /><br />
"Kami pantas mendapatkan posisi pertama (di fase grup), karena kami memiliki tiga pertandingan yang baik. Kami tidak memiliki tekanan, kami hanya ingin memberikan yang terbaik di babak 16-besar," tutupnya.<br /><br />
&nbsp;<iframe allowfullscreen="" class="embedv" frameborder="0" height="315" scrolling="no" src="https://www.medcom.id/embed/ObzdRlxK" width="560"></iframe><br /><br />            <br/>(REN)            
            </p>

            <br /><script type="text/javascript">
                        OA_show('bola_signature');
                    </script>

        </div>
        
        <!-- SOCIAL MEDIA START -->
        <div class="socialmedia2">
            
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Prancis+tak+Gentar+Jumpa+Argentina+http%3A%2F%2Fmetrotvn.ws%2F8N0VXW5k" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fbola.metrotvnews.com%2Fnews-pd%2F8N0VXW5k-prancis-tak-gentar-jumpa-argentina" class="popup">
                    <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fbola.metrotvnews.com%2Fnews-pd%2F8N0VXW5k-prancis-tak-gentar-jumpa-argentina" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fbola.metrotvnews.com%2Fnews-pd%2F8N0VXW5k-prancis-tak-gentar-jumpa-argentina&amp;title=Prancis+tak+Gentar+Jumpa+Argentina&amp;summary=Gelandang+Prancis+N%26%2339%3BGolo+Kante+menegaskan+timnya+tak+gentar+berjumpa+Argentina+di+babak+16-besar+Piala+Dunia+2018." class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
            </ul>
                                                
        </div>
        <!-- SOCIAL MEDIA END -->
    	
        <!-- RELATED -->
        
		
        <div class="wfull fl rl">
                 
                 </div>
       
        <!-- RELATED END -->
    
        <!-- FACEBOOK COMMENT START -->
        <div class="fb-comment">
              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://bola.metrotvnews.com/news-pd/8N0VXW5k-prancis-tak-gentar-jumpa-argentina" data-width="528" data-numposts="5" data-colorscheme="light"></div>        </div>
        <!-- FACEBOOK COMMENT END -->
        
    </div>
</div>                        <!-- DETAIL END -->
                        <!-- BACA JUGA -->
                        <div class="ti ani cl-effect-4">
    <a href="http://bola.metrotvnews.com/more/news-pd" >Baca <span>Juga</span></a>
</div>
<div class="style_03">
    <ul id="scroll">
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/06/28/894270/r4Utnve5Kz.jpg?w=188" width="188" height="124" alt="Psikologis Jadi Faktor Kekalahan Sang Juara Dunia?" />
                <a class="canal" href="http://bola.metrotvnews.com/metrosports" title="Metrosports">Metrosports</a>
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/bola/2016/default/images/main/ico_play.png" alt="#" width="40" height="40" />                <a href="http://video.metrotvnews.com/metrosports/1bVGzo2k-psikologis-jadi-faktor-kekalahan-sang-juara-dunia" title="Psikologis Jadi Faktor Kekalahan Sang Juara Dunia?">Psikologis Jadi Faktor Kekalahan Sang Juara Dunia?</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 28 Jun 2018 17:47            </div>
            <p>Mantan pemain Timnas Indonesia Supriyono Prima menyayangkan kekalahan Jerman dari Korea Selatan hingga membuatnya tersingkir. Supr&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/28/894272/JzDdMlqacT.jpg?w=188" width="188" height="124" alt="Jesse Lingard Bertekad Kalahkan Belgia" />
                <a class="canal" href="http://bola.metrotvnews.com/news-pd" title="News (PD)">News (PD)</a>
            </div>
            <span class="subt">Jelang Inggris vs Belgia</span>            <h2>
                                <a href="http://bola.metrotvnews.com/news-pd/DkqL1p4b-jesse-lingard-bertekad-kalahkan-belgia" title="Jesse Lingard Bertekad Kalahkan Belgia">Jesse Lingard Bertekad Kalahkan Belgia</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 28 Jun 2018 17:45            </div>
            <p>Inggris akan bentrok dengan Belgia untuk memainkan laga pamungkas Grup G Piala Dunia 2018 di Stadion Kaliningrad, Jumat 30 Juni di&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/28/894271/7T4LNqIHtF.jpg?w=188" width="188" height="124" alt="Pelajaran dari Tim Tango" />
                <a class="canal" href="http://bola.metrotvnews.com/sudut" title="Sudut">Sudut</a>
            </div>
            <span class="subt">Opini Piala Dunia 2018</span>            <h2>
                                <a href="http://bola.metrotvnews.com/sudut/Rb1Vynzk-pelajaran-dari-tim-tango" title="Pelajaran dari Tim Tango">Pelajaran dari Tim Tango</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 28 Jun 2018 17:43            </div>
            <p>Tidak boleh ada pemain yang diistimewakan dalam satu tim sepak bola.&nbsp;&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/06/28/894247/BJKlgmdp7h.jpg?w=188" width="188" height="124" alt="Berburu Suvenir Khas Rusia" />
                <a class="canal" href="http://bola.metrotvnews.com/metrosports" title="Metrosports">Metrosports</a>
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/bola/2016/default/images/main/ico_play.png" alt="#" width="40" height="40" />                <a href="http://video.metrotvnews.com/metrosports/VNx7A1xK-berburu-suvenir-khas-rusia" title="Berburu Suvenir Khas Rusia">Berburu Suvenir Khas Rusia</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 28 Jun 2018 17:08            </div>
            <p>Pasar Izmailovo menjadi tempat favorit para suporter di Moskow untuk mencari beragam suvenir, termasuk boneka matryoshka. Seperti &#8230;</p>
        </li>
    
    <li>
        <div class="bc">
            <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
            <!--a title="Brand Connect" href="http://www.metrotvnews.com/brandconnect"><img alt="Brand Connect" src="http://va.metrotvnews.com/bola/2016/default/images/native/brandconnect.png"></a-->
        </div>
    
                <div class="grid1">
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/21/848539/H3nu7TeUwN.jpg?w=316" width="316" height="210" alt="Bahaya yang Mengintai jika Tubuh Kekurangan Vitamin D" />
                        <div class="share">
                            <a class="canal" href="http://rona.metrotvnews.com/kesehatan/eN4xpRoN-bahaya-yang-mengintai-jika-tubuh-kekurangan-vitamin-d" title="">Kesehatan</a>
                            <label class="label"><i class="fa fa-share-alt"></i></label>
							<div class="social">
                                    <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Bahaya yang Mengintai jika Tubuh Kekurangan Vitamin D http://metrotvn.ws/eN4xpRoN', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/kesehatan/eN4xpRoN-bahaya-yang-mengintai-jika-tubuh-kekurangan-vitamin-d', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/kesehatan/eN4xpRoN-bahaya-yang-mengintai-jika-tubuh-kekurangan-vitamin-d', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                </div>
                        </div>
                    </div>
                    
                    <h2><a href="http://rona.metrotvnews.com/kesehatan/eN4xpRoN-bahaya-yang-mengintai-jika-tubuh-kekurangan-vitamin-d" title="http://rona.metrotvnews.com/kesehatan/eN4xpRoN-bahaya-yang-mengintai-jika-tubuh-kekurangan-vitamin-d">Bahaya yang Mengintai jika Tubuh Kekurangan Vitamin D</a></h2>
                    <div class="tag">
                        <a href="http://bola.metrotvnews.com/topic/10125" title="Topic"><i class="fa fa-hashtag"></i>kalbe nutritionals   </a>&nbsp;&nbsp;&nbsp;
                        <i class="fa fa-clock-o"></i> Kamis, 22 Mar 2018 07:29 
                    </div>
                    <p>Kekurangan vitamin D meningkatkan risiko penyakit berbahaya yang dapat berakibat fatal.&#8230;</p>
                </div>
                
                <div class="grid1">
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/21/848512/o9a3FkTVHU.jpg?w=316" width="316" height="210" alt="Enam Fakta Kalsium Selain untuk Kesehatan Tulang" />
                        <div class="share">
                            <a class="canal" href="http://rona.metrotvnews.com/kesehatan/ZkeQ2rvk-enam-fakta-kalsium-selain-untuk-kesehatan-tulang" title="">Kesehatan</a>
                            <label class="label"><i class="fa fa-share-alt"></i></label>
							<div class="social">
                                    <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Enam Fakta Kalsium Selain untuk Kesehatan Tulang http://metrotvn.ws/ZkeQ2rvk', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/kesehatan/ZkeQ2rvk-enam-fakta-kalsium-selain-untuk-kesehatan-tulang', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/kesehatan/ZkeQ2rvk-enam-fakta-kalsium-selain-untuk-kesehatan-tulang', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                </div>
                        </div>
                    </div>
                    
                    <h2><a href="http://rona.metrotvnews.com/kesehatan/ZkeQ2rvk-enam-fakta-kalsium-selain-untuk-kesehatan-tulang" title="http://rona.metrotvnews.com/kesehatan/ZkeQ2rvk-enam-fakta-kalsium-selain-untuk-kesehatan-tulang">Enam Fakta Kalsium Selain untuk Kesehatan Tulang</a></h2>
                    <div class="tag">
                        <a href="http://bola.metrotvnews.com/topic/10125" title="Topic"><i class="fa fa-hashtag"></i>kalbe nutritionals   </a>&nbsp;&nbsp;&nbsp;
                        <i class="fa fa-clock-o"></i> Kamis, 22 Mar 2018 07:00 
                    </div>
                    <p>Pada umumnya orang tahu manfaat kalsium untuk menjaga kesehatan tulang dan gigi. Lebih dari itu, kal&#8230;</p>
                </div>
                </li>    
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/28/894314/ZIulNckGMX.jpg?w=200" width="188" height="124" alt="Apa yang Terjadi, Jika Inggris vs Belgia Imbang?" />
                <a class="canal" href="http://bola.metrotvnews.com/news-pd" title="News (PD)">News (PD)</a>
            </div>
            <span class="subt">Piala Dunia 2018</span>            <h2>
                                <a href="http://bola.metrotvnews.com/news-pd/gNQnrQ5b-apa-yang-terjadi-jika-inggris-vs-belgia-imbang" title="Apa yang Terjadi, Jika Inggris vs Belgia Imbang?">Apa yang Terjadi, Jika Inggris vs Belgia Imbang?</a>
            </h2>
            <div class="tag">
                <a href="http://bola.metrotvnews.com/topic/573" title="bola"><i class="fa fa-hashtag"></i>bola </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Kamis, 28 Jun 2018 19:25            </div>
            <p>Inggris dan Belgia akan melakoni laga pamungkas di Grup G, Jumat 29 Juni dini hari nanti. Laga tersebut akan menentukan siapa yang&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/28/894306/LYVx2UokpR.jpg?w=200" width="188" height="124" alt="Nanti Malam, Belgia Tidak Incar Kemenangan Lawan Inggris" />
                <a class="canal" href="http://bola.metrotvnews.com/news-pd" title="News (PD)">News (PD)</a>
            </div>
            <span class="subt">Piala Dunia 2018</span>            <h2>
                                <a href="http://bola.metrotvnews.com/news-pd/5b2VygMb-nanti-malam-belgia-tidak-incar-kemenangan-lawan-inggris" title="Nanti Malam, Belgia Tidak Incar Kemenangan Lawan Inggris">Nanti Malam, Belgia Tidak Incar Kemenangan Lawan Inggris</a>
            </h2>
            <div class="tag">
                <a href="http://bola.metrotvnews.com/topic/573" title="bola"><i class="fa fa-hashtag"></i>bola </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Kamis, 28 Jun 2018 19:15            </div>
            <p>Pelatih timnas Belgia Roberto Martinez, tidak begitu mengincar kemenangan pada laga terakhir Grup G melawan Inggris, Jumat 29 Juni&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/28/894296/AJqB58Geku.jpg?w=200" width="188" height="124" alt="Apakah Sepak Bola Masih Sederhana, Gary?" />
                <a class="canal" href="http://bola.metrotvnews.com/news-pd" title="News (PD)">News (PD)</a>
            </div>
            <span class="subt">Piala Dunia 2018</span>            <h2>
                                <a href="http://bola.metrotvnews.com/news-pd/ybDOyZZN-apakah-sepak-bola-masih-sederhana-gary" title="Apakah Sepak Bola Masih Sederhana, Gary?">Apakah Sepak Bola Masih Sederhana, Gary?</a>
            </h2>
            <div class="tag">
                <a href="http://bola.metrotvnews.com/topic/573" title="bola"><i class="fa fa-hashtag"></i>bola </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Kamis, 28 Jun 2018 18:56            </div>
            <p>Sepak bola menurut Lineker adalah permainan sederhana, 22 orang mengejar bola selama 90 menit dan pada akhirnya Jerman keluar seba&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/28/894288/OoLq5imGlB.jpg?w=200" width="188" height="124" alt="Maradona: Saya Jauh Lebih Baik dari Sebelumnya" />
                <a class="canal" href="http://bola.metrotvnews.com/news-pd" title="News (PD)">News (PD)</a>
            </div>
                        <h2>
                                <a href="http://bola.metrotvnews.com/news-pd/4KZ4QWpb-maradona-saya-jauh-lebih-baik-dari-sebelumnya" title="Maradona: Saya Jauh Lebih Baik dari Sebelumnya">Maradona: Saya Jauh Lebih Baik dari Sebelumnya</a>
            </h2>
            <div class="tag">
                <a href="http://bola.metrotvnews.com/topic/9755" title="timnas argentina"><i class="fa fa-hashtag"></i>timnas argentina </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Kamis, 28 Jun 2018 18:15            </div>
            <p>Diego Maradono mengecam sejumlah media yang memberitakan kondisinya semakin buruk usai menyaksikan pertandingan Argentina kontra N&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/28/894286/qYLnKU9meR.jpg?w=200" width="188" height="124" alt="Belgia tak Diperkuat Lukaku saat Hadapi Inggris" />
                <a class="canal" href="http://bola.metrotvnews.com/news-pd" title="News (PD)">News (PD)</a>
            </div>
            <span class="subt">Jelang Belgia vs Inggris</span>            <h2>
                                <a href="http://bola.metrotvnews.com/news-pd/yKX9ev6N-belgia-tak-diperkuat-lukaku-saat-hadapi-inggris" title="Belgia tak Diperkuat Lukaku saat Hadapi Inggris">Belgia tak Diperkuat Lukaku saat Hadapi Inggris</a>
            </h2>
            <div class="tag">
                <a href="http://bola.metrotvnews.com/topic/9614" title="timnas belgia"><i class="fa fa-hashtag"></i>timnas belgia </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Kamis, 28 Jun 2018 18:11            </div>
            <p>Romelu Lukaku kemungkinan besar bakal absen membela Belgia saat menghadapi&nbsp; Inggris pada matchday terakhir penyisihan Grup G,&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/28/894272/wMa60ysdDl.jpg?w=200" width="188" height="124" alt="Jesse Lingard Bertekad Kalahkan Belgia" />
                <a class="canal" href="http://bola.metrotvnews.com/news-pd" title="News (PD)">News (PD)</a>
            </div>
            <span class="subt">Jelang Inggris vs Belgia</span>            <h2>
                                <a href="http://bola.metrotvnews.com/news-pd/DkqL1p4b-jesse-lingard-bertekad-kalahkan-belgia" title="Jesse Lingard Bertekad Kalahkan Belgia">Jesse Lingard Bertekad Kalahkan Belgia</a>
            </h2>
            <div class="tag">
                <a href="http://bola.metrotvnews.com/topic/6069" title="piala dunia 2018"><i class="fa fa-hashtag"></i>piala dunia 2018 </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Kamis, 28 Jun 2018 17:45            </div>
            <p>Inggris akan bentrok dengan Belgia untuk memainkan laga pamungkas Grup G Piala Dunia 2018 di Stadion Kaliningrad, Jumat 30 Juni di&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/28/894211/u9MFAy4UVc.jpg?w=200" width="188" height="124" alt="Usai Jerman Tersingkir, Bagaimana Nasib Joachim Loew?" />
                <a class="canal" href="http://bola.metrotvnews.com/news-pd" title="News (PD)">News (PD)</a>
            </div>
            <span class="subt">Timnas Jerman</span>            <h2>
                                <a href="http://bola.metrotvnews.com/news-pd/Gbmj02xk-usai-jerman-tersingkir-bagaimana-nasib-joachim-loew" title="Usai Jerman Tersingkir, Bagaimana Nasib Joachim Loew?">Usai Jerman Tersingkir, Bagaimana Nasib Joachim Loew?</a>
            </h2>
            <div class="tag">
                <a href="http://bola.metrotvnews.com/topic/3487" title="timnas jerman"><i class="fa fa-hashtag"></i>timnas jerman </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Kamis, 28 Jun 2018 16:18            </div>
            <p>Joachim Loew mengaku akan membahas masa depannya sebagai pelatih utama Timnas Jerman menyusul hasil buruk di Piala Dunia 2018.&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/28/894182/AufBoE45zb.jpg?w=200" width="188" height="124" alt="Terlalu Heboh Rayakan Kemenangan, Adik Neymar Cedera Bahu" />
                <a class="canal" href="http://bola.metrotvnews.com/news-pd" title="News (PD)">News (PD)</a>
            </div>
                        <h2>
                                <a href="http://bola.metrotvnews.com/news-pd/ybJ6dwWb-terlalu-heboh-rayakan-kemenangan-adik-neymar-cedera-bahu" title="Terlalu Heboh Rayakan Kemenangan, Adik Neymar Cedera Bahu">Terlalu Heboh Rayakan Kemenangan, Adik Neymar Cedera Bahu</a>
            </h2>
            <div class="tag">
                <a href="http://bola.metrotvnews.com/topic/225" title="soccertainment"><i class="fa fa-hashtag"></i>soccertainment </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Kamis, 28 Jun 2018 15:39            </div>
            <p>Kegembiraan Rafaela memuncak ketika Brasil menaklukkan Kosta Rika pada laga kedua Grup E, Jumat 22 Juni lalu. Saat itu, Brasil sus&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/28/894162/aUx3mPcfTY.jpg?w=200" width="188" height="124" alt="DFB: Jerman Tidak Bermain seperti Juara Dunia" />
                <a class="canal" href="http://bola.metrotvnews.com/news-pd" title="News (PD)">News (PD)</a>
            </div>
            <span class="subt">Timnas Jerman Tersingkir!</span>            <h2>
                                <a href="http://bola.metrotvnews.com/news-pd/8kor1EDb-dfb-jerman-tidak-bermain-seperti-juara-dunia" title="DFB: Jerman Tidak Bermain seperti Juara Dunia">DFB: Jerman Tidak Bermain seperti Juara Dunia</a>
            </h2>
            <div class="tag">
                <a href="http://bola.metrotvnews.com/topic/3487" title="timnas jerman"><i class="fa fa-hashtag"></i>timnas jerman </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Kamis, 28 Jun 2018 15:04            </div>
            <p>Asosiasi Sepak bola Jerman (DFB) meminta maaf kepada segenap pendukung Der Panzer setelah tim asuhan Joachim Loew secara mengejutk&#8230;</p>
        </li>
        <li>
        <center><a class="bu2" href="http://bola.metrotvnews.com/more/news-pd" id="more">More</a></center>
    </li>
    </ul>
</div>
                        <!-- BACA JUGA END -->
                    </div>
					<div class="left">
                        <!-- SPECIAL TOPICS -->
                        <!-- SPECIAL TOPICS -->

            <div class="ti ani cl-effect-4">
                <a href="http://bola.metrotvnews.com/topic/10490">Special <span>Topics</span></a>
            </div>
            
            <div class="style_01a ma1">
            
                <div class="info">
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/10/886872/l1WfTXDYGz.jpg?w=400" alt="Messi Bicara Final Liga Champions dan Kepergian Zidane dari Madrid" />
                    </div>
                    <span class="subt">Lionel Messi</span>
                    <h4><a href="http://bola.metrotvnews.com/champions/DkqLMW6b-messi-bicara-final-liga-champions-dan-kepergian-zidane-dari-madrid" title="Messi Bicara Final Liga Champions dan Kepergian Zidane dari Madrid">Messi Bicara Final Liga Champions dan Kepergian Zidane dari Madrid</a></h4>
                    <div class="time"><i class="fa fa-clock-o"></i> 2 weeks Ago</div>
                    <p>Kapten timnas Argentina itu tak memedulikan berapa pun hasil yang diraih Madrid dalam menghadap&#8230;</p>
                </div>
                <div class="sec">BERITA LAINNYA</div>
                <ul class="rel">
                
                    <li><a href="http://bola.metrotvnews.com/champions/Obzd40YK-benzema-gol-saya-di-final-liga-champions-bukan-keberuntungan" title="Benzema: Gol Saya di Final Liga Champions Bukan Keberuntungan">Benzema: Gol Saya di Final Liga Champions Bukan Keberuntungan</a></li>
                    
                    <li><a href="http://video.metrotvnews.com/play/2018/06/01/882499/jejak-kesuksesan-zinedine-zidane" title="Jejak Kesuksesan Zinedine Zidane">Jejak Kesuksesan Zinedine Zidane</a></li>
                    
                    <li><a href="http://bola.metrotvnews.com/champions/GNlAgJ5b-sergio-ramos-lolos-sanksi-uefa" title="Sergio Ramos Lolos Sanksi UEFA">Sergio Ramos Lolos Sanksi UEFA</a></li>
                    
                </ul>
                        
            </div>
            <!-- SPECIAL TOPICS END -->                        <!-- SPECIAL TOPICS END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('bola_showcase1');
                            </script>	
                        </div>
                        
                        <!-- GALERI -->
                        <!-- GALERI -->
<div class="ti ani cl-effect-4">
    <a href="http://bola.metrotvnews.com/index/photo">Foto <span>Galery</span></a>
</div>
<div id="galeri" class="galeri">
    <div class="control_next"><i class="fa fa-angle-right"></i></div>
    <div class="control_prev"><i class="fa fa-angle-left"></i></div>
    <ul>
            <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/28/894064/11.jpg?w=526" width="526" height="350" alt="Brasil Puncaki Klasemen Grup E" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/06/28/894064/brasil-puncaki-klasemen-grup-e" title="Brasil Puncaki Klasemen Grup E">Brasil Puncaki Klasemen Grup E</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/28/894016/11.jpg?w=526" width="526" height="350" alt="Korsel Pulangkan Jerman" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/06/28/894016/korsel-pulangkan-jerman" title="Korsel Pulangkan Jerman">Korsel Pulangkan Jerman</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/27/893543/11.jpg?w=526" width="526" height="350" alt="Argentina Lolos ke 16 Besar Piala Dunia" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/06/27/893543/argentina-lolos-ke-16-besar-piala-dunia" title="Argentina Lolos ke 16 Besar Piala Dunia">Argentina Lolos ke 16 Besar Piala Dunia</a></h4>
                </div>
            </div>
        </li>
         </ul>
</div>
<!-- GALERI END -->                        <!-- GALERI END -->                        
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('bola_showcase2');
                            </script>	
                        </div>
                        
                        <!-- MOST VIDEO -->
                        <!-- MOST VIDEO -->
<div class="ti ani cl-effect-4">
    <div>Video <span>/</span></div>
    <ul class="video-menu">
        <li class="current"><a href="#video-1">Popular</a></li>
        <li><a href="#video-2">Hot</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- POPULAR -->
    <div id="video-1" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/06/27/893707/mpSes5x0FT.jpg?w=110" alt="Hasil <i>Quick Count</i>: Viktor Laiskodat Unggul di Pilgub NTT" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/special-event/yNLdZ2gN-hasil-quick-count-viktor-laiskodat-unggul-di-pilgub-ntt">Hasil <i>Quick Count</i>: Viktor Laiskodat Unggul di Pilgub NTT</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/06/27/893648/9clKINTmRM.jpg?w=110" alt="Perhitungan Suara Pilwali Makassar Telah Dimulai" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/special-event/JKRn2zyK-perhitungan-suara-pilwali-makassar-telah-dimulai">Perhitungan Suara Pilwali Makassar Telah Dimulai</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/06/27/893725/QUm7R41oAE.jpg?w=110" alt="Nurdin Halid: Di <i>Real Count</i> Tim Pemenangan Kita Unggul Jauh" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/special-event/0k8Zd39N-nurdin-halid-di-real-count-tim-pemenangan-kita-unggul-jauh">Nurdin Halid: Di <i>Real Count</i> Tim Pemenangan Kita Unggul Jauh</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/06/27/893724/RiXlOTdaDt.jpg?w=110" alt="Viktor Laiskodat Tunggu Hasil Perhitungan KPU" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/special-event/PNge120k-viktor-laiskodat-tunggu-hasil-perhitungan-kpu">Viktor Laiskodat Tunggu Hasil Perhitungan KPU</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/06/27/893621/Ic9l5YeiVf.jpg?w=110" alt="Djarot Yakin Menang di Pilgub Sumut" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/special-event/VNnR7vvN-djarot-yakin-menang-di-pilgub-sumut">Djarot Yakin Menang di Pilgub Sumut</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://bola.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- HOT -->
    <div id="video-2" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/08/27/749735/phux4mzQfX.jpg?w=110" alt="Gejolak Barcelona" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/spirit-football/8N0e5MOb-gejolak-barcelona">Gejolak Barcelona</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/08/20/746259/F86Mpjaihz.jpg?w=110" alt="Nuansa Kincir Angin di Bali United" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/spirit-football/wkBAOrBb-nuansa-kincir-angin-di-bali-united">Nuansa Kincir Angin di Bali United</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/08/20/746258/eEqAtj4Zyi.jpg?w=110" alt="Catatan Garuda Muda" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/spirit-football/gNQlPZvK-catatan-garuda-muda">Catatan Garuda Muda</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/08/13/743178/Jreq24yKfz.jpg?w=110" alt="Kesuksesan Real Madrid Pertahankan Gelar Juara Piala Super Eropa" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/spirit-football/GKdga0Ek-kesuksesan-real-madrid-pertahankan-gelar-juara-piala-super-eropa">Kesuksesan Real Madrid Pertahankan Gelar Juara Piala Super Eropa</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/08/13/743175/adUkjbLun0.jpg?w=110" alt="Sepak Bola dan Usaha" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/spirit-football/zNPdxBON-sepak-bola-dan-usaha">Sepak Bola dan Usaha</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://bola.metrotvnews.com/index/hot_video" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST VIDEO END -->                        <!-- MOST VIDEO END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('bola_showcase3');
                            </script>	
                        </div>

                        <div data-crowdynews-widget="Metrotvnews_bola-vertical"><script src="//widget.crowdynews.com/Metrotvnews_bola-vertical.js" async="true"></script></div>
                        
						<!-- MOST -->
                        <div class="wfull fl" data-sticky_column>
							<!-- MOST ARTICLE -->
<div class="ti ani cl-effect-4">
    <div>Most <span>/</span></div>
    <ul class="most-menu">
        <li class="current"><a href="#tab-1">Popular</a></li>
        <li><a href="#tab-2">Comment</a></li>
        <li><a href="#tab-3">Shared</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- MOST POPULAR -->
    <div id="tab-1" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/28/894032/9knqLPh7iB.jpg?w=110" alt="Pita Merah Keberuntungan Lionel Messi" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/news-pd/MkMn5WwK-pita-merah-keberuntungan-lionel-messi">Pita Merah Keberuntungan Lionel Messi</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/28/894162/aUx3mPcfTY.jpg?w=110" alt="DFB: Jerman Tidak Bermain seperti Juara Dunia" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/news-pd/8kor1EDb-dfb-jerman-tidak-bermain-seperti-juara-dunia">DFB: Jerman Tidak Bermain seperti Juara Dunia</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/28/894107/4U8Y0yQuR5.jpg?w=110" alt="Loew Pasang Badan untuk Oezil" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/news-pd/yNLdZx2N-loew-pasang-badan-untuk-oezil">Loew Pasang Badan untuk Oezil</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/28/894041/jgRq7CNrWB.jpg?w=110" alt="Campur Aduk Perasaan Son Heung-Min" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/news-pd/0kp2q97N-campur-aduk-perasaan-son-heung-min">Campur Aduk Perasaan Son Heung-Min</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/28/894211/u9MFAy4UVc.jpg?w=110" alt="Usai Jerman Tersingkir, Bagaimana Nasib Joachim Loew?" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/news-pd/Gbmj02xk-usai-jerman-tersingkir-bagaimana-nasib-joachim-loew">Usai Jerman Tersingkir, Bagaimana Nasib Joachim Loew?</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://bola.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- MOST COMMENT -->
    <div id="tab-2" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/26/892911/jKZeDJMGSw.jpg?w=110" alt="Bintang Laga: Mohamed Salah, Sihir Si Raja Mesir" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/news-pd/Gbmj0JPk-bintang-laga-mohamed-salah-sihir-si-raja-mesir">Bintang Laga: Mohamed Salah, Sihir 'Si Raja Mesir'</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/26/893038/5LKT2sWAzX.jpg?w=110" alt="Pelatih Nigeria: Tak Ada Belas Kasihan untuk Messi" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/news-pd/ybJ6dVWb-pelatih-nigeria-tak-ada-belas-kasihan-untuk-messi">Pelatih Nigeria: Tak Ada Belas Kasihan untuk Messi</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/27/893442/kwh5NcS29R.jpg?w=110" alt="Babak I: Islandia Masih Imbangi Kroasia" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/news-pd/yKX9eeZN-babak-i-islandia-masih-imbangi-kroasia">Babak I: Islandia Masih Imbangi Kroasia</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/27/893439/D5tTvjFP8Y.jpg?w=110" alt="Lionel Messi Bawa Argentina Unggul atas Nigeria" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/news-pd/eN4X445N-lionel-messi-bawa-argentina-unggul-atas-nigeria">Lionel Messi Bawa Argentina Unggul atas Nigeria</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/28/893929/WkbUyp0XAH.jpg?w=110" alt="Jerman Lanjutkan Kutukan Juara Bertahan Piala Dunia" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/news-pd/dN6EylQK-jerman-lanjutkan-kutukan-juara-bertahan-piala-dunia">Jerman Lanjutkan Kutukan Juara Bertahan Piala Dunia</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul> 
        <a title="View More" href="http://bola.metrotvnews.com/index/commented" class="bu fr">View More</a>
    </div>
    <!-- MOST SHARED -->
    <div id="tab-3" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572000/JTcCxIfV8n.jpg?w=110" alt="Unggul Statistik, Roma Belum Mampu Jebol Gawang Udinese" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/italia/4KZX3w0b-unggul-statistik-roma-belum-mampu-jebol-gawang-udinese">Unggul Statistik, Roma Belum Mampu Jebol Gawang Udinese</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572001/6XYiIepqlN.jpg?w=110" alt="Barcelona Sengat Betis di Babak Pertama" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/spanyol/9K5GLenb-barcelona-sengat-betis-di-babak-pertama">Barcelona Sengat Betis di Babak Pertama</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572007/hkXtqM3VEp.jpg?w=110" alt="Roma Pesta Gol ke Gawang Udinese" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/italia/yNL89ByN-roma-pesta-gol-ke-gawang-udinese">Roma Pesta Gol ke Gawang Udinese</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572008/31YUr8PZ54.jpg?w=110" alt="Suarez <i>Hattrick</i>, Barcelona Gilas Real Betis" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/spanyol/ybD1WjRk-suarez-hattrick-barcelona-gilas-real-betis">Suarez <i>Hattrick</i>, Barcelona Gilas Real Betis</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572010/iunh1CmZz0.jpg?w=110" alt="Kalahkan Honduras, Nigeria Bawa Pulang Medali Perunggu" />
                        <img class="no" src="http://va.metrotvnews.com/bola/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://bola.metrotvnews.com/dunia/Obz9y5dN-kalahkan-honduras-nigeria-bawa-pulang-medali-perunggu">Kalahkan Honduras, Nigeria Bawa Pulang Medali Perunggu</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://bola.metrotvnews.com/index/shared" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST ARTICLE END -->						</div>
                        <!-- MOST END -->
                                            
                    </div>
                </div>
                <!-- CONTENT END -->
            </div>
        </div>
        <!-- MTVN END -->
        
        <!-- FOOTER -->
        <!-- ad tags Size: 728x90 ZoneId:1291825-->
<script type="text/javascript" src="http://js.genieessp.com/t/291/825/a1291825.js"></script>

<div class="footer">    
    <!-- 1st -->
    <div class="redaksi">
        <div class="frame">
            <div class="wrap">
                <img class="metrotv" src="http://va.metrotvnews.com/bola/2016/default/images/main/logo_metrotv.png" alt="metrotv" width="147" height="37" />
                <ul>
                    <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                    <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                    <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                    <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                    <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                    <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                </ul>
                <div class="openfooter">
                    <i class="fa fa-angle-double-up "></i>
                </div>
            </div>
        </div>
    </div>
    <!-- 1st END -->
    <!-- SITEMAP -->
    <div class="frame">
        <div class="wrap">
            <div class="sitemap">
                <div class="wfull fl">
                    <div class="ti2">
                        <span>Site Index</span>
                    </div>
                </div>
                <div id="per-slide">
                    <div class="footer-scroll site-a">
                        
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">News</div>
                                        <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Ekonomi</div>
                                        <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Bola</div>
                                        <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com/news-pd">News (PD)</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/freekick">Free Kick (PD)</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Olahraga</div>
                                        <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Hiburan</div>
                                        <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Otomotif</div>
                                        <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Internasional</div>
                                        <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                            
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">Teknologi</div>
                                        <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Rona</div>
                                        <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jatim</div>
                                        <ul>
                                    
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jabar</div>
                                        <ul>
                                    
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jateng</div>
                                        <ul>
                                    
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Sumatera</div>
                                        <ul>
                                    
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                                                </div>
                </div>
				
				
                <div class="site-b">
                    <ul>
                        <li><a href="http://www.metrotvnews.com/aboutus/" title="About">About</a></li>
                        <li><a href="http://www.metrotvnews.com/contactus/" title="About">Contact Us</a></li>
                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                        <li><a href="http://www.metrotvnews.com/advertisewithus/" title="About">Advertise With Us</a></li>
                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                        <li><a href="http://digital.metrotvnews.com/karir/" title="About">Karir</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- SITEMAP END -->
    <!-- COPYRIGHT -->
    <div class="copyright">
        <div class="frame">
            <div class="wrap">
                <div class="trade">Metrotv &COPY; Copyright 2007 - 2018, metrotvnews.com, All Rights Reserved
								- news-pd/ rendering in 0.0336 seconds [54]
                </div>
                <ul class="socmed">
                    <li><a href="https://www.facebook.com/metrotv" title="Facebook"><img src="http://va.metrotvnews.com/bola/2016/default/images/main/ico_facebook.png" alt="Facebook Metrotv" /></a></li>
                    <li><a href="https://twitter.com/metro_tv?lang=id" title="Twitter"><img src="http://va.metrotvnews.com/bola/2016/default/images/main/ico_twitter.png" alt="Twitter Metrotv" /></a></li>
                    <li><a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" title="Youtube"><img src="http://va.metrotvnews.com/bola/2016/default/images/main/ico_youtube.png" alt="Youtube Metrotv" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- COPYRIGHT -->
</div>        <!-- FOOTER END -->
        
        <!-- MENU PUSHER -->
        <div class="mp-pusher" id="mp-pusher">

    <!-- mp-menu -->
    <nav id="mp-menu" class="mp-menu">
        <div class="mp-level">
            <h2 class="icon icon-world">Menu</h2>
            <ul>
                <li class="icon-arrow-left">
                    <a href="#">Metrotvnews</a>
                    <div class="mp-level">
                        <h2>Metrotvnews</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                          
						 						
                            <li class="icon-arrow-left">
                                <a title="News" href="http://news.metrotvnews.com">News</a>
                                <div class="mp-level">
                                    <h2>News</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                      
                                        
										<li><a href="http://news.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://news.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://news.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Ekonomi" href="http://ekonomi.metrotvnews.com">Ekonomi</a>
                                <div class="mp-level">
                                    <h2>Ekonomi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                      
                                        
										<li><a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Bola" href="http://bola.metrotvnews.com">Bola</a>
                                <div class="mp-level">
                                    <h2>Bola</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://bola.metrotvnews.com/news-pd">News (PD)</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/freekick">Free Kick (PD)</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                      
                                        
										<li><a href="http://bola.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://bola.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://bola.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Olahraga" href="http://olahraga.metrotvnews.com">Olahraga</a>
                                <div class="mp-level">
                                    <h2>Olahraga</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                      
                                        
										<li><a href="http://olahraga.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Hiburan" href="http://hiburan.metrotvnews.com">Hiburan</a>
                                <div class="mp-level">
                                    <h2>Hiburan</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                      
                                        
										<li><a href="http://hiburan.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Otomotif" href="http://otomotif.metrotvnews.com">Otomotif</a>
                                <div class="mp-level">
                                    <h2>Otomotif</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                      
                                        
										<li><a href="http://otomotif.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Internasional" href="http://internasional.metrotvnews.com">Internasional</a>
                                <div class="mp-level">
                                    <h2>Internasional</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                      
                                        
										<li><a href="http://internasional.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://internasional.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://internasional.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Teknologi" href="http://teknologi.metrotvnews.com">Teknologi</a>
                                <div class="mp-level">
                                    <h2>Teknologi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                      
                                        
										<li><a href="http://teknologi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Rona" href="http://rona.metrotvnews.com">Rona</a>
                                <div class="mp-level">
                                    <h2>Rona</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                      
                                        
										<li><a href="http://rona.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://rona.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://rona.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
								
                          
                        </ul>
                    </div>
                </li>
                <li class="icon-arrow-left">
                    <a href="#">Bahasa</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://en.metrotvnews.com/">English</a>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://cn.metrotvnews.com/">Mandarin</a>
                            </li>
                        </ul>
                    </div>
                </li>
            <li class="icon-arrow-left">
                    <a href="#">Daerah</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jatim.metrotvnews.com/">Jatim</a>
                                <div class="mp-level">
                                    <h2>Jatim</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jatim.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jabar.metrotvnews.com/">Jabar</a>
                                <div class="mp-level">
                                    <h2>Jabar</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jabar.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jateng.metrotvnews.com/">Jateng</a>
                                <div class="mp-level">
                                    <h2>Jateng</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jateng.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://sumatera.metrotvnews.com/">Sumatera</a>
                                <div class="mp-level">
                                    <h2>Sumatera</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://sumatera.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><a href="http://telusur.metrotvnews.com/">Telusur</a></li>
                <li><a href="http://video.metrotvnews.com/">Video</a></li>
                <li><a href="http://foto.metrotvnews.com/">Foto</a></li>
                <li><a href="http://www.metrotvnews.com/index/">Index</a></li>
            </ul>

        </div>
    </nav>
    <!-- /mp-menu -->
</div>
        <!-- MENU PUSHER END -->
        <!-- JS -->
       <script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/jquery.jscroll.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/logo.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/mlpushmenu.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/plugins.js?v230316"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/owl.carousel.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bola/2016/default/js/rrssb.min.js"></script>
	
       <script type="text/javascript">
		$(document).ready(function () {
			$('.related').each(function () {							
				nextH3 = $(this).parent().find('img');
				nextH2 = $(this).parent().find('iframe');
                                nextH4 = $(this).parent().find('blockquote');
				
				if (nextH3.length > 0) {
					$(".related").addClass("extra");
				}
				
				if (nextH2.length > 0) {
					$(".related").addClass("extra");
				}
                                
                                if (nextH4.length > 0) {
					$(".related").addClass("extra");
				}
			});
			// $.ajax({
   //              type:"POST",
   //              data: { content_id: "894335"},
   //              url: "http://www.metrotvnews.com/hit.php",
   //              crossDomain: true,
   //              success: function(data){
   //                  console.log("ok");
   //              }
   //          });
		});
		</script>
    </body>
</html>